almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/170 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Menjama' Dua Shalat Dalam Perjalanan

Selasa, 6 Desember 2005 16:08:19 WIB
Kategori : Shalat

Karena perjalanan menimbulkan banyak kesulitan, maka Allah membuat beberapa rukhshah dalam ibadah, sebagai kemudahan bagi hamba-hambaNya dan rahmat atas mereka. Di antara rukshah itu ialah diperbolehkannya menjama' bagi orang yang mengadakan perjalanan. Karena boleh jadi dia masuk waktu shalat tapi mengalami satu dua hambatan dalam perjalanannya. Diperbolehkan baginya manjama' shalat Zhuhur dengan Ashar dalam salah satu waktu di antara keduanya, menjama' shalat Maghrib dengan Isya' dalam salah satu waktu di antara keduanya. Semua ini merupakan keluwesan syariat yang dibawa Rasulullah Shallallahu alaihi wa sallam dan kemudahannya, yang berarti merupakan karunia dari Allah, agar tidak ada keberatan dalam agama

Was-Was Ketika Wudhu Dan Shalat, Orang Yang Mengalami Kencing Terus Menerus

Senin, 5 Desember 2005 14:38:56 WIB
Kategori : Wanita : Fiqih Shalat

Ssama sekali tidak diperbolehkan meinggalkan shalat. Dia wajib shalat sesuai dengan keadaannya, yaitu berwudhu setiap kali mau shalat. Perempuan seperti ini keadaannya sama seperti perempuan yang terus menerus mengeluarkan darah (istihadhah). Dia harus menjaga air kencingnya (semampu dia), misalnya dengan membalut kemaluannya dengan kain atau lainnya. Dan dia harus shalat tepat pada waktunya. Dia masih diperbolehkan shalat sunnah sesuai dengan waktunya. Dia juga boleh menjamak shalat Dzuhur dengan Ashar atau shalat Maghrib dengan Isya. Hal ini berdasarkan firman Allah Subhanahu wa Ta’ala. “Maka bertakwalah kepada Allah semampu kalian” Wanita tadi harus mengerjakan shalat yang selama ini dia tinggalkan, sambil bertaubat kepada Allah Subhanahu wa Ta’ala dengan cara menyesali kesalahannya dan bertekad bulat untuk tidak mengulanginya.

Apakah Tasbeh Bid'ah?

Senin, 5 Desember 2005 08:39:45 WIB
Kategori : Bid'ah Dan Bahayanya

Karena itu, menggunakan tangan kanan untuk menghitung bilangan tasbih lebih utama daripada menggunakan tangan kiri, hal ini sebagai pelaksanaan mengikuti As-Sunnah dan lebih mendahulukan yang kanan. Nabi Shallallahu â€˜alaihi wa sallam sangat senang mendahulukan yang kanan dalam mengenakan sandal, memulai langkah dan dalam bersuci serta hal-hal lainnya. Dengan demikian, bertasbih dengan menggunakan tasbeh tidak dianggap bid'ah dalam agama, karena yang dimaksud bid'ah yang terlarang itu adalah bid'ah dalam perkara agama, sedangkan bertasbih dengan menggunakan tasbeh hanyalah merupakan perantara untuk menghitung bilangan dengan tepat. Jadi hanya merupakan perantara yang marjuh. Namun demikian lebih utama menghitung bilangan tasbih dengan menggunakan jari tangan.

Ketika Wanita Samar Terhadap Darah Yang Keluar Darinya

Minggu, 4 Desember 2005 07:17:00 WIB
Kategori : Wanita : Thaharah

Jika wanita itu tidak mengeluarkan cairan putih sebagai tanda berakhirnya masa haidh maka cairan kuning itu telah menggantikan kedudukan cairan atau gumpalan putih, karena cairan putih adalah merupakan tanda dan tanda itu bisa dipastikan dalam satu macam bentuk, karena tanda berakhirnya masa haidh tidak bisa dipastikan dengan satu macam petunjuk akan tetapi banyak petunjuk yang menunjukan pada hal itu, pada umumnya tanda berakhirnya masa haidh pada sebagian besar wanita adalah terdapatnya cairan/gumpalan putih, akan tetapi bisa jadi tanda habisnya masa haidh itu adalah selain itu, dan terkadang pula seorang wanita tidak mengeluarkan cairan putih dan tidak pula mengeluarkan cairan kuning sebagai tanda habisnya masa haidh, melainkan kering begitu saja hingga ia mendapatkan masa haidh selanjutnya.

Nifas Dan Hukum-Hukumnya

Sabtu, 3 Desember 2005 06:35:50 WIB
Kategori : Wanita : Darah Wanita

Syaikhul Islam Ibnu Taimiyah mengatakan: "Darah yang dilihat seorang wanita ketika mulai merasa sakit adalah nifas." Beliau tidak memberikan batasan 2 atau 3 hari. Dan maksudnva yaitu rasa sakit yang kemudian disertai kelahiran. Jika tidak, maka itu bukan nifas. Para ulama berbeda pendapat tentang apakah masa nifas itu ada batas minimal dan maksimalnya. Menurut Syaikh Taqiyuddin dalam risalahnya tentang sebutan yang dijadikan kaitan hukum oleh Pembawa syari'at, halaman 37 Nifas tidak ada batas minimal maupun maksimalnya. Andaikata ada seorang wanita mendapati darah lebih dari 40, 60 atau 70 hari dan berhenti, maka itu adalah nifas. Namun jika berlanjut terus maka itu darah kotor, dan bila demikian yang terjadi maka batasnya 40 hari, karena hal itu merupakan batas umum sebagaimana dinyatakan oleh banyak hadits."

Hukum Dokter Membuka Aurat Wanita Dan Berkhalwat Dengannya Untuk Berobat

Jumat, 2 Desember 2005 09:40:42 WIB
Kategori : Wanita : Muslimah

Sesungguhnya wanita adalah aurat dan tempat kepuasan kebutuhan bilogis laki-laki. Karena itu dalam segala kondisi tidak diperbolehkan baginya untuk mengizinan laki-laki membukanya walaupun untuk tujuan pengobatan. Apabila tidak ditemukan seorang dokter wanita yang diperlukan maka diperbolehkan baginya untuk berobat kepada dokter laki-laki, dan hal ini lebih mirip dengan keadaan darurat tetapi harus tetap terikat dengan aturan-aturan yang jelas. Oleh karena itu, para ahli fiqih berkata, keadaan darurat memperbolehkan untuk melakukan suatu hal sesuai dengan sekedar kebutuhan. Maka seorang dokter laki-laki tidak diperbolehkan untuk melihat atau memegang aurat pasien wanitanya yang tidak dibutuhkan untuk dilihatnya ataupun dipegang, dan wajib pula bagi wanita tersebut untuk menutup segala sesuatu yang tidak diperlukan untuk dibuka ketika berobat.

First Prev 165 166 167 168 169 170 171 172 173 174 175 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan

almanhaj.or.id


/171 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Membedah Perut Mayat Wanita Hamil Untuk Mengeluarkan Bayi

Kamis, 1 Desember 2005 08:28:42 WIB
Kategori : Jenazah : Kematian, Mayit

Boleh, demi kemaslahatan dengan tidak menimbulkan kerusakan, dan perbuatan itu tidak termasuk melakukan penyiksaan terhadap mayat. Saya pernah ditanya tentang seorang wanita yang meninggal yang di dalam perutnya terdapat bayi yang masih hidup, apakah perut wanita itu harus dibedah untuk mengeluarkan bayi itu atau tidak ? Saat itu saya menjawab : Hal ini telah diketahui dari apa yang dikatakan oleh para ulama rahimahullah, mereka mengatakan : Jika seorang wanita hamil meninggal dan di dalam perutnya terdapat bayi yang masih hidup maka haram hukumnya membedah perut wanita itu, akan tetapi dengan cara pengobatan dan memasukkan tangan untuk mengambil janin bayi jika masih bisa diharapkan untuk hidupnya.

Melanggar Sumpah Wajib Membayar Denda, Denda Sumpah Adalah Berupa Makanan Bukan Uang

Rabu, 30 Nopember 2005 11:11:26 WIB
Kategori : Sumpah Dan Nadzar

Apabila anda bersumpah dihadapan anak-anak anda atau dihadapan siapapun agar mereka melakukan atau meninggalkan suatu perbuatan, kemudian mereka melanggarnya, maka anda wajib membayar denda sumpah anda tersebut. Begitu juga jika anda bersumpah untuk melakukan atau meninggalkan suatu perbuatan, lalu anda melihat bahwa ternyata anda lebih baik membatalkan sumpah anda tersebut, maka batalkanlah sumpah anda kemudian anda membayar denda sumpah tersebut. Hal ini berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam. "Jika engkau bersumpah, kemudian engkau melihat sesuatu yang lebih baik dari sumpah tersebut, maka batalkanlah sumpahmu (dengan membayar denda) dan kerjakanlah sesuatu yang lebih baik dari sumpahmu itu"

Apakah Adanya Imam Merupakan Syarat Jihad, Dan Apakah Syarat Itu Telah Terpenuhi Pada Saat Sekarang?

Selasa, 29 Nopember 2005 07:30:09 WIB
Kategori : Jihad Fii Sabilillah

Syarat-syarat jihad adalah ma'ruf ; kaum muslimin harus memiliki kekuatan dan kemampuan untuk berjihad melawan orang kafir. Adapun jika tidak ada kemampuan dan kekuatan maka tidak ada jihad. Rasulullah Shallallahu 'alaihi wa sallam dan para sahabat beliau ketika berada di Makkah sebelum hijrah tidak diperintahkan untuk berjihad karena mereka tidak mampu, begitu pula wajib berjihad di bawah panji Islam dan dengan perintah pemimpin karena ia adalah orang yang memberikan perintah, yang mengatur yang mengurusi dan yang mengawasi, hal itu merupakan wewenangnya dan bukan wewenang seseorang atau jama'ah mana saja yang pergi atau berperang tanpa izin dari pemimpin.

Sekitar Pemboikotan Dan Pemutusan Hubungan

Senin, 28 Nopember 2005 09:15:10 WIB
Kategori : Aktual

Dalam masa-masa terakhir dari kehidupan kaum muslimin ini tampak di medan amal islami, gambaran yang aneh dan jauh dari Islam. Gambaran itu adalah tahazzub (berpartai-partai), bergolong-golongan dan berkelompok-kelompok kecil. Hal ini menjadikan pemegang manhaj ini (manhaj tahazzub) membuat dasar-dasar kaidah yang khusus untuk menjaga struktur dan keberadaan mereka. Dan untuk mengikat dan memelihara anggota-anggota mereka dari pemikiran-pemikiran yang masuk ke dalam kelompok mereka. Anda akan melihat mereka, yang tidak mengijinkan anggota-anggotanya untuk bermajlis dengan penuntut-penuntut ilmu. Jika mereka mengijinkan, mereka membatasi anggota-anggotanya dengan batasan-batasan yang ketat. Apa bila mereka melihat perubahan pada pemikiran-pemikiran anggota-anggotanya, maka mereka pun melarang anggota-anggotanya itu untuk kembali datang ke majlis orang-orang yang memberi teguran tersebut .

Bom Syahid Atau Bom Bunuh Diri

Minggu, 27 Nopember 2005 08:22:39 WIB
Kategori : Al-Irhab = Terorisme

Merupakan hal yang dimaklumi bahwa yang menyebabkan kematian terbunuhnya pemuda ini adalah dia sendiri, tetapi dengan kematiannya didapatkan manfaat yang besar ; suatu umat beriman semuanya. Jika bisa didapatkan manfaat seperti ini maka dibolehkan bagi seseorang menebus agamanya dengan jiwanya. Adapun sekedar membunuh sepuluh atau dua puluh tanpa ada faidah, dan tanpa mengubah apapun maka perbuatan ini perlu dilihat lagi, bahkan hukumnya adalah haram, bisa jadi orang-orang Yahudi membalasnya dengan membunuh ratusan kaum muslimin. Kesimpulannya bahwa perkara-perkara seperti ini membutuhkan fiqih dan tadabbur, dan melihat akibatnya, membutuhkan tarjih (penguatan) maslahat yang lebih tinggi dan menangkal mafsadah yang lebih besar, kemudian sesudah itu dipertimbangkan setiap keadaan dengan kadarnya”

Keistimewaan Mendidik Anak

Sabtu, 26 Nopember 2005 06:52:42 WIB
Kategori : Anak-Anak Muslim

Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya seorang wanita yang mempunyai anak laki-laki dan perempuan. Anak-anak perempuan bisa saya didik dengan baik karena selalu bersama saya. Tapi saya tidak mampu mendidik anak-anak lelaki yang sebagian sudah dewasa, ayah mereka waktunya habis untuk bekerja seharian. Bila saya minta untuk berperan serta dalam mendidik, dia tidak mempedulikan ucapan saya. Apakah saya salah dalam hal ini ? Saya mohon Syaikh menganjurkan para orang tua untuk memperhatikan anak-anak mereka dan tidak hanya menghabiskan waktu dengan pekerjaan.

First Prev 166 167 168 169 170 171 172 173 174 175 176 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/172 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Orang Yang Mengaku Mengetahui Yang Ghaib

Jumat, 25 Nopember 2005 06:49:04 WIB
Kategori : Fatawa 'Arkanil Islam

Hukum orang yang mengaku mengetahui ilmu yang ghaib adalah kafir, karena ia mendustakan Allah Subhanahu wa Ta’ala. Dia berfirman. “Katakanlah : “Tidak ada seorangpun di langit dan di bumi yang mengetahui perkara yang ghaib kecuali Allah”, dan mereka tidak mengetahui bila mereka akan dibangkitkan”. Allah memerintahkan kepada NabiNya Muhammad Shallallahu ‘alaihi wa sallam untuk memberitahukan kepada manusia bahwa tidak ada seorangpun di bumi maupun di langit yang mengetahui ilmu ghaib kecuali Allah Subhanahu wa Ta’ala. Sesungguhnya orang yang mengaku mengetahui ilmu yang ghaib, maka ia telah mendustakan Allah Subhanahu wa Ta’ala tentang khabar ini. Kita tanyakan kepada mereka : Bagaimana mungkin kalian mengetahui yang ghaib, sedangkan Nabi saja tidak mengetahui ?

Kaidah Tentang Sifat-Sifat Allah Jalla Jalaluhu Menurut Ahlus Sunnah

Kamis, 24 Nopember 2005 14:35:24 WIB
Kategori : Aqidah Ahlus Sunnah

Sifat Dzaatiyah, ialah sifat yang senantiasa dan selamanya tetap berada pada diri Allah Azza wa Jalla. Seperti: Hayat (hidup), Kalam (berbicara), ‘Ilmu (mengetahui), Qudrah (berkuasa), Iradah (keinginan), Sami’ (pendengaran), Bashar (penglihatan), Izzah (kemuliaan, keperkasaan), Hikmah (kebijaksanaan), ‘Uluww (ketinggian, di atas makhluk), ‘Azhamah (keagungan). Dan termasuk dalam sifat ini adalah sifat Khabariyah seperti adanya wajah, yadain (dua tangan) dan ‘ainan (dua mata). Sifat Fi’liyah, ialah sifat yang terikat dengan masyi’ah (kehendak) Allah Azza wa Jalla. Jika Allah menghendaki, dilakukan-Nya, dan jika tidak, dilakukan-Nya. Seperti; Istiwa’ (bersemayam) di atas ‘Arsy dan nuzul (turun) ke langit terendah, ataupun datang pada hari Kiamat

Seputar Hukum Berafiliasi Kepada Gerakan Frimasonry

Rabu, 23 Nopember 2005 08:28:50 WIB
Kategori : Propaganda Sesat

Frimasonry adalah organisasi rahasia yang terkadang merahasiakan operasinya dan terkadang menampakkannya sesuai dengan situasi dan kondisi, akan tetapi prinsip-prinsip kerjanya yang substansial adalah kerahasiaan dalam setiap kondisi, tidak dapat diketahui bahkan oleh para anggotanya sendiri kecuali oleh tim inti yang telah melewati tahapan eksperimen yang beragam mencapai karir tertinggi didalamnya. Organisasi ini memiliki target-target politis dan memiliki andil dan campur tangan dalam mayoritas peristiwa penggulingan kekuasaan politik, militer dan perubahan-perubahan berbahaya lainnya baik secara terang-terangan maupun terselubung. Secara prinsip kerja dan organisasi, ia lahir dari gerakan Yahudi dan secara administratif berada di bawah manajemen Yahudi internasional tingkat tinggi, serta secara operasional senyawa dengan gerakan zionis.

Kapan Wanita Dinyatakan Tertalak ? Dan Apa Hikmah Dalam Perceraian ?

Selasa, 22 Nopember 2005 05:51:06 WIB
Kategori : Nikah : Talak - Rujuk

Wanita dinyatakan tertalak sejak suaminya menjatuhkan talak dalam keadaan berakal serta sadar dalam menentukan pilihan dan tidak ada hal-hal yang mengahalangi jatuhnya talak, seperti gila, mabuk dan semisalnya, dan juga wanita tersebut dalam keadaan suci tidak dicampuri, hamil atau monopause. Jika wanita ditalak suaminya dalam keadaan haid, nifas atau suci tetapi telah dicampuri, menurut pendapat yang shahih talak tersebut dianggap tidak jatuh, kecuali bila hakim menyatakan jatuh, sebab putusan hakim mampu mentetralisir perbedaan pendapat. Begitu pula talak tidak dianggap jatuh, bila istri mengaku dan bisa membuktikan bahwa suami mentalaknya dalam keadaan gila, dipaksa atau mabuk serta dalam keadaan marah yang tidak terkendali, meskipun si suami berdosa jika melontarkan talak dalam keadaan mabuk.

Klasifikasi Akad Atau Perjanjian

Senin, 21 Nopember 2005 10:24:11 WIB
Kategori : Mu'amalat Dan Riba

Dilihat dari sudut permanen atau tidaknya, akad diklasifikasikan menjadi tiga : (1). Akad permanen dari kedua belah pihak yakni akad yang terjadi di mana masing-masing dari kedua belah pihak tidak mampu membatalkan akad tersebut tanpa kerelaan pihak lain. Seperti akad jual beli, sharf, salm, penyewaan dan sejenisnya. (2). Akad non permanen dari kedua belah pihak yakni bahwa salah satu dari kedua belah pihak bila menghendaki bisa membatalkan akad tersebut. Contohnya, syirkah, wikalah, peminjaman, menanam modal dengan sistem qiradh, wasiat dan sejenisnya. (3). Akad permanen dari salah satu pihak namun non permanen pada pihak lain. Seperti penggadaian barang setelah barang di tangan, penjaminan dan sejenisnya. Di antara hukum yang berlaku pada akad permanen adalah tidak ada pilihan (khiyar) yang bersifat selamanya, dan tidak ada pula pembatalan setelah kematian salah satu yang terlibat dalam akad atau keduanya.

Cacat Dalam Perjanjian Usaha

Senin, 21 Nopember 2005 07:50:06 WIB
Kategori : Mu'amalat Dan Riba

Cacat ini berkaitan dengan objek perjanjian usaha tertentu. Yakni dengan menggambarkan objek perjanjian dengan satu gambaran tertentu, ternyata yang tampak berkebalikan. Seperti orang yang membeli perhiasan berlian, ternyata dibuat dari kaca. Atau orang yang membeli pakaian dari sutera, ternyata hanya dibuat dari katun. Tidak diragukan lagi bahwa kekeliruan semacam ini tentu saja akan mempengaruhi keridhaan, karena faktor perbedaan antara kenyataan dengan hal yang diperkirakan sebelumnya yang seharusnya disenanginya. Bahkan bisa jadi urusannya akan berkembang sehingga perjanjian usaha menjadi gagal total karena objek perjanjian yang hilang. Seperti dua orang yang melakukan perjanjian dalam jual beli emas, ternyata pembeli mendapatkan barang beliannya hanya berupa tembaga. Karena objek perjanjian, yakni emas, tidak ada, maka perjanjian jual beli tersebut gagal karena objek hilang dari perjanjian.

First Prev 167 168 169 170 171 172 173 174 175 176 177 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/173 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Menyebut Hukum Potong Tangan Sebagai Tindak Pelanggaran HAM

Sabtu, 19 Nopember 2005 22:04:22 WIB
Kategori : Syubhat Dan Jawaban

Saya tegaskan terhadap orang yang mengatakan memotong tangan pencuri dan menjadikan nilai persaksian kaum wanita separuh dari persaksian kaum lelaki sebagai sesuatu yang keras dan melanggar hak asasi kaum wanita, bahwa dengan perkataan ini dia telah keluar (murtad) dari Islam dan kafir terhadap Allah Subhanahu wa Ta'ala. Maka, wajib baginya untuk bertaubat kepada Allah dari hal itu. Bila dia tidak mau, maka dia mati dalam kondisi kafir, sebab hal inilah hukum Allah. Allah Subhanahu wa Ta'ala berfirman. "Dan (hukum) siapakah yang lebih baik daripada (hukum) Allah bagi orang-orang yang yakin?". Allah juga telah menjelaskan hikmah di balik adanya hukum potong tangan terhadap pencuri, sebagaimana firmanNya. "(Sebagai) pembalasan dari apa yang mereka kerjakan dan sebagai siksaan dari Allah. Dan Allah Mahaperkasa lagi Mahabijaksana."

Hukum Mendengarkan Musik Dan Lagu Serta Mengikuti Sinetron

Jumat, 18 Nopember 2005 15:49:41 WIB
Kategori : Gambar, Lagu, Permainan

Mendengarkan musik dan nyanyian haram dan tidak disangsikan keharamannya. Telah diriwayatkan oleh para sahabat dan salaf shalih bahwa lagu bisa menumbuhkan sifat kemunafikan di dalam hati. Lagu termasuk perkataan yang tidak berguna. Allah Subhanahu wa Ta'ala berfirman. "Dan di antara manusia (ada) orang yang mempergunakan perkataan yang tidak berguna untuk menyesatkan (manusia) dari jalan Allah tanpa pengetahuan dan menjadikan jalan Allah itu olok-olokan. Mereka itu akan memperoleh azab yang menghinakan". Ibnu Mas'ud dalam menafsirkan ayat ini berkata : "Demi Allah yang tiada tuhan selainNya, yang dimaksudkan adalah lagu".

Pendapat Para Ulama Tentang Ibnu Shayyad

Kamis, 17 Nopember 2005 09:39:25 WIB
Kategori : As-Saa'ah : Ad-Dajjal

Al-Hafizh Ibnu Hajar berusaha mengkompromikan hadits-hadits dan pendapat yang berbeda-beda itu dengan mengatakan "Kompromi yang dekat antara kandungan hadits Tamim dan keberadaan Ibnu Shayyad sebagai Dajjal ialah bahwa wujud Dajjal adalah yang disaksikan oleh Tamim dalam keadaan terbelenggu. sedang Ibnu Shayyad adalah syetan yang menyerupai diri sebagai Dajjial pada waktu itu hingga ia datang ke Ashbahan dan bersembunyi bersama temanya hingga suatu saat yang telah ditetapkan Allah baginya untuk keluar. Mengingat rumitnya masalah ini. maka Imam Bukhari menempuh tarjih (dengan menguatkan yang satu dan melemahkan yang lain), sehingga beliau cakup meriwayatkan hadits Jabir dari Umar mengenai Ibnu Shayyad. dan tidak meriwayatkan hadits Fatimah binti Qais tetang kisah Tamim.

Makna As-Sunnah Dalam Syari'at Islam. Menurut Etimologi [Bahasa]

Rabu, 16 Nopember 2005 09:02:31 WIB
Kategori : As-Sunnah Dalam Islam

Menurut bahasa, kata As-Sunnah berarti jalan, atau tuntunan baik yang terpuji maupun yang tercela, sesuai dengan hadits Nabi : "Barangsiapa yang memberi teladan (contoh) perbuatan yang baik, ia akan mendapatkan pahala perbuatan tersebut serta pahala orang yang mengikutinya (sampai hari Kiamat) tanpa mengurangi pahala mereka sedikit pun. Barangsiapa yang memberikan contoh kejelekan, maka ia akan mendapatkan dosa perbuatan tersebut serta dosa orang-orang yang mengikutinya (sampai hari Kiamat) tanpa mengurangi dosa mereka sedikit pun". Nabi bersabda : "Sesungguhnya kalian akan menempuh jalan (mencontoh) orang-orang sebelum kalian sejengkal demi sejengkal, sehasta demi sehasta, sehingga sekiranya mereka memasuki lubang biawak sekalipun, kalian akan ikut memasukinya"

Tafsir Surat Al-Ikhlash

Selasa, 15 Nopember 2005 13:54:04 WIB
Kategori : Al-Qur'an : Tafsir

Dalam firman-Nya : Lam Yaalid” = “tidak beranak” merupakan bantahan terhadap tiga kelompok anak Adam yang menyimpang. Mereka adalah orang Musyrik, orang Yahudi dan orang Nasrani. Orang musyrik meyakini bahwa malaikat yang mereka itu ‘Ibadur Rahman’ berjenis perempuan. Mereka mengatakan bahwa malaikat tersebut adalah anak perempuan Allah. Orang Yahudi mengatkan ‘Uzair adalah anak Allah, dan orang Nasrani mengatakan Al-masih adalah anak Allah. Kemudian Allah mengingkari mereka semua dengan firman-Nya “Lam yaalid wa lam yuu lad” = “Dia tiada beranak dan tiada pula diperanakan”, karena Allah Azza wa Jalla adalah Dzat Yang Pertama, tidak ada sesuatu yang mendahului-Nya, bagaimana mungkin dikatakan bahwa Dia dilahirkan.

Koreksi Buku Halal Dan Haram Dalam Islam Syaikh Yusuf Al-Qardhawi

Senin, 14 Nopember 2005 08:52:25 WIB
Kategori : Al-Masaa'il

Berikutnya telah kubaca sebuah kitab yang dikarang oleh Syaikh Yusuf Al-Qardhawi yang berjudul “Halal wa Al-Haram Fi Al-Islam”. Kitab ini banyak membahas masalah fiqih, baik itu hukum mu’amalah atau makanan dan seterusnya. Ternyata aku dapati banyak kekeliruan, seperti halnya hukum berkasih sayang kepada orang kafir, pakaian sutra untuk pria, gambar, wanita membuka wajah dan tangannya di hadapan pria yang bukan mahramnya, nyanyiann dan musik, mencukur dan mencabut janggut, penyembelihan, permainan catur, bisokop dan lain-lain. Tentu sebagai orang Islam berkewajiban memberi nasihat dan saling menolong dalam hal kebaikan dan taqwa, yaitu mengingatkan kekeliruannya, dengan harapan supaya muallif mau meninjau kembali karya tulisnya dan mau membetulkan sesuai dengan dalil syariat Islam, sehingga benar-benar kitabnya berfaedah dan mendapatkan pahala di sisi Allah.

First Prev 168 169 170 171 172 173 174 175 176 177 178 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/174 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Penjelasan Bahwa Yang Disyari'atkan Dalam Menghitung Dzikir Adalah Dengan Jari-Jemari Tangan

Senin, 14 Nopember 2005 08:33:22 WIB
Kategori : Do'a, Dzikir, Taubat

Segala puji bagi Allah, karena kaum muslimin terus-menerus melakukan hitungan dzikir yang diberkahi ini, mereka menghitungnya dengan jari-jemari kedua tangan atau tangan kanan saja, tanpa memerlukan alat lain, baik berupa kerikil, biji-bijian tasbih yang sudah diketahui maupun dengan alat-alat tasbih modern. Inilah yang sesuai dengan prinsip kemudahan Islam dan syari'atnya, dimana hukum Allah pasti sesuai dengan kemampuan hamba-Nya, meskipun status sosial mereka berbeda-beda. Dan ini merupakan metode syari'at yang diberkahi dalam pemberian kemudahan, sebagaimana Nabi Shallallahu 'alaihi wa sallam telah memerintahkan para Sahabatnya, untuk melihat awal dan akhir bulan (29 hari-pent.) atau menyempurnakannya (30 hari-pent.) dalam penentuan awal dan akhir suatu bulan, meskipun hal itu berhubungan erat dengan dua rukun Islam, yaitu: Puasa dan Haji. Allah juga tidak membebankan kepada hamba-hamba-Nya lebih dari itu, baik berupa hisab, mengamati bintang dan peredarannya.

Bagaimana Tukang Sihir Itu Menghadirkan Jin ? Cara Sulfiyah, Cara Najasah, Cara Tankis, Cara Tanjim

Minggu, 13 Nopember 2005 08:47:19 WIB
Kategori : Sihir, Jin, Perdukunan

Dalam cara ini seorang penyihir akan menulis salah satu surat dalam al-Qur'an al-Karim dengan menggunakan darah haid atau benda-benda najis lainnya, dan setelah itu membaca mantra, hingga jin muncul, untuk selanjutnya ia perintahkan apa saja yang ia kehendaki. Kekufuran denga cara ini sudah sangat jelas dan tidak tersembunyi lagi, karena penghinaan dan pencemoohan terhadap salah satu surat atau bahkan satu ayat al-Qur'an al-Karim merupakan bentuk kekufuran kepada Allah yang Maha Agung. Lalu bagaimana pendapat anda jika ayat-ayat al-Qur'an itu ditulis dengan benda-benda najis, kita berlindung kepada Allah dari kehinaan. Dan kita memohon kepada Allah Subhanahu wa Ta'ala mudah-mudahan Dia meneguhkan hati kita untuk selalu berdiri tegak di atas keimanan serta mewafatkan kita dalam keislaman.

Pendapat Imam Malik Tentang Sahabat

Sabtu, 12 Nopember 2005 11:19:32 WIB
Kategori : Aqidah Empat Imam

Imam Abu Nu'aim meriwayatkan dari Abdullah al-Anbari, katanya: "Siapa yang merendahkan derajat seorang sahabat Nabi Shallallahu 'alaihi wa sallam atau ia merasa tidak senang, maka ia tidak punya hak untuk dilindungi oleh umat Islam". Kemudian beliau membaca ayat. "Orang-orang yang datang sesudah mereka (Muhajirin dan Anshar), mereka berdo'a "Wahai Tuhan kami, ampunilah kami dan saudara-saudara kami yang beriman lebih dahulu dari kami, dan janganlah Engkau menjadikan kebencian dalam hati kami terhadap orang-orang yang beriman". Imam Malik kemudian berkata: "Barangsiapa marah kepada salah seorang sahabat Nabi Shallallahu 'alaihi wa sallam maka ia telah terkena ayat ini".

Mentaati Orang Tua Dalam Kebaikan Adalah Kewajiban Terpenting

Jumat, 11 Nopember 2005 06:35:00 WIB
Kategori : Birrul Walidain

Berbakti kepada kedua orang tua, selalu mendengar kan dan mentaati mereka dalam kebajikan adalah kewajiban terpenting. Anda wajib memperhatikan hak ibu anda dan berusaha untuk membuatnya senang tanpa mendurhakainya dalam kebajikan. Kalau perkerjaan yang sedang anda hadapi hukumnya wajib sehingga berlawanan dengan permintaan ibu anda, segera beritahukan kepadanya dan minta ma'af, lalu tunaikan apa yang menjadi kewajiban anda. Kalau masih memungkinkan untuk mendahulukan apa yang menjadi permintaan ibu anda tanpa membahayakan diri anda dengan tertundanya kewajiban anda, dahulukan keperluan orang tua anda tersebut, karena berbakti kepada ibu itu jauh lebih penting.

Hukum Para Penjual Yang Melakukan Kepemilikan Uang Muka

Kamis, 10 Nopember 2005 08:28:08 WIB
Kategori : Jual Beli

Jual beli dengan uang muka itu boleh. Yaitu, pembeli membayarkan uang kepada penjual atau wakilnya, yang jumlahnya lebih sedikit dari harga yang harus dibayarkan setelah transaksi jual beli ditetapkan, untuk mejamin barang dagangan tersebut, agar tidak diambil orang lain. Dan jika pembeli itu mengambil tersebut maka uang muka itu sudah masuk dalam hitungan harga. Dan jika dia tidak mengambil barang tersebut, maka penjual boleh mengambil dan menjadikannya sebagai hak milik. Jual beli dengan uang muka ini dibenarkan, baik diberi batasan waktu pembayaran sisa harga yang harus dibayarkan atau tidak diberikan batasan waktu. Dan yang menujukkan dibolehkannya jual beli dengan uang muka ini adalah apa yang dilakukan oleh Umar bin Al-Khaththab Radhiyallahu 'anhu. Imam Ahmad pernah berbicara mengenai uang muka ini : "Tidak ada masalah dengannya".

As-Sunnah Dan Difinisinya

Rabu, 9 Nopember 2005 09:28:02 WIB
Kategori : As-Sunnah Dalam Islam

Kekaguman mereka menjadi bertambah apabila mempelajari As-Sunnah dengan sistem sanad yang telah dipaparkan oleh para ahli hadits, rangkaian sanad yang sampai kepada Nabi. Dari ahli hadits telah diteliti dan diuji serta mereka menulis kitab-kitab jarh wat ta'dil tentang para perawi hadits, hingga dengan cara demikian dapat dibedakan mana hadits yang shahih, dha'if dan maudhu'. Namun, di samping adanya ulama yang berjuang membela As-Sunnah, ada pula orang-orang yang merongrong terhadap Islam, mereka menolak As-Sunnah, meragukan hujjah As-Sunnah serta meragukan pula pengumpulan hadits dan penyampaian riwayat dari para Shahabat, Tabi'in dan orang-orang setelah mereka. Dalam pandangan sesat inilah terdapat persesuaian antara penentang-penentang Islam dari kalangan orang-orang kafir, munafiq dan kaum orientalis.

First Prev 169 170 171 172 173 174 175 176 177 178 179 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/175 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bagaimana Menjalankan Puasa Enam Hari Bulan Syawal ?

Selasa, 8 Nopember 2005 06:54:30 WIB
Kategori : Puasa : Fiqih Puasa

Cara yang paling utama adalah berpuasa pada enam hari awal bulan syawal sesudah hari Idul Fithri secara langsung, berturut-turut sebagaimana yang ditetapkan oleh para ulama, karena cara itu lebih maksimal dalam mewujudkan pengikutan seperti yang dituturkan dalam hadits, "Kemudian mengikutinya", dan karena cara itu termasuk bersegera menuju kebajikan yang diperintahkan oleh dalil-dalil yang menganjurkannya dan memuji orang yang mengerjakannya, juga hal itu termasuk keteguhan hati yang merupakan bagian dari kesempurnaan seorang hamba Allah, sebab kesempatan tidak selayaknya dibiarkan lewat percuma ; karena seseorang tidak tahu apa yang dihadapkan kepadanya di kesempatan yang kedua atau akhir perkara.

Embargo Produk Negara Kafir Dan Solidaritas Negara-Negara Islam

Senin, 7 Nopember 2005 06:34:12 WIB
Kategori : Demokrasi Dan Politik

Mengenai muqatha'ah (boikot) terhadap (produk) orang kafir, adalah masalah politik bukan masalah syar'i. Jika ia masalah syar'i, maka tentu Rasulullah Shallallahu 'alaihi wa sallam sudah memboikot orang-orang Yahudi. Padahal ketika Rasulullah Shallallahu 'alaihi wa sallam meninggal dunia, baju besi beliau masih tergadaikan pada orang Yahudi. Jadi masalah ini bisa bermanfaat bisa tidak. Lalu siapa yang menentukan ada tidaknya pemboikotan ? mereka adalah para ulama dan para politisi muslim dan para negarawan muslim yang memiliki ilmu syar'i dan memahami realitas, mengetahui sebab akibat. Jika tidak, maka boikot justru tidak merugikan orang kafir, (tetapi) dapat berbalik merugikan umat Islam sendiri. Jadi ada tidaknya muqatha'ah, (itu) tergantung maslahah syar'iyyah rajihah.

Shalat Dengan Pakaian Yang Terkena Kencing Anaknya

Minggu, 6 Nopember 2005 05:56:33 WIB
Kategori : Wanita : Fiqih Shalat

Barangsiapa yang melaksanakan shalat dengan membawa najis dan ia mengetahui adanya najis itu maka shalatnya batal, akan tetapi jika ia tidak tahu adanya najis hingga selesai shalat maka shalatnya sah dan tidak diharuskan baginya untuk mengulangi shalat itu. Jika keberadaan najis itu diketahui saat ia melakukan shalat serta memungkinkan baginya untuk menghilangkan najis itu dengan segerra,maka hendaknya ia lakukan itu kemudian melanjutkan shalatnya hingga selesai. Telah disebutkan dalam hadits Rasulullah Shallallahu ‘alaihi wa sallam bahwa suatu ketika beliau melepaskan kedua sandalnya saat shalat setelah malaikat Jibril mengkhabarkan beliau bahwa pada kedua sandalnya itu terdapat najis dan Nabi Shallallahu ‘alaihi wa sallam tidak membatalkan bagian shalat yang telah dikerjakannya.

Mengkafirkan Kaum Yahudi Dan Nashrani

Minggu, 6 Nopember 2005 05:54:03 WIB
Kategori : Fokus Utama

Dikutip dari pernyataan Syaikhul Islam suatu pernyataan : "Barangsiapa beranggapan bahwa gereja adalah rumah Allah dan di tempat itu Allah disembah, dan beranggapan bahwa apa yang dilakukan oleh kaum Yahudi dan Nashrani adalah suatu ibadah kepada Allah, ketaatan kepadaNya dan kepada RasulNya, atau ia senang dan ridha terhadap hal semacam itu, atau ia membantu kaum Yahudi dan Nasrani untuk memenangkan dan menegakkan agama mereka serta beranggapan bahwa perbuatan mereka itu adalah ibadah dan ketaatan kepada Allah ,maka orang ini telah kafir". Ditempat lain beliau berkata : "Barang siapa beranggapan bahwa kunjungan golongan dzimmi (penganut agama non-Islam) ke gereja-gerejanya adalah suatu ibadah kepada Allah, maka ia telah murtad".

Membongkar Kesesatan Dan Penyimpangan Gerakan Dakwah Ikhwanul Muslimin

Sabtu, 5 Nopember 2005 07:03:22 WIB
Kategori : Firaq

Syaikh Abdul Aziz bin Bazz berkata : "Harokah Ikhwanul Muslimin telah dikritik oleh para ahlul 'ilmi yang mu'tabar ? terkenal-.Salah satunya (karena) mereka tidak memperhatikan masalah da'wah kepada tauhid dan memberantas syirik serta bid'ah. Maka sewajibnya bagi Ikhwanul Muslimin untuk memperhatikan da'wah Salafiyah da'wah kepada tauhid, mengingkari ibadah kepada kubur-kubur dan meinta pertolongan kepada orang-orang yang sudah mati seperti Hasan, Husein, Badawi dan sebagainya.Wajib bagi mereka untuk mempunyai perhatian khusus dengan makna Laa Ilaaha Illallah Karena inilah pokok agama dan suatu yang pertama kali didakwahkan oleh Rasulullah Shalallahu 'Alaihi wa Sallam yang mulia di kota Mekkah!!) Bukti nyata adalah banyaknya anggota-anggota yang jatuh dalam kesyirikan dan kesesatan, serta tidak memiliki konsep aqidah yang jelas.

Bagaimana Pendapat Islam Tentang Perselisihan Hari Raya Kaum Muslimin, Idul Fithri Dan Idul Adh-ha?

Rabu, 2 Nopember 2005 06:28:32 WIB
Kategori : Hari Raya = Ied

Sebagai dasar dalam masalah ini, adalah perkataan Rasulullah Shallallahu ‘alaihi wa sallam “Berpuasalah tatkala kalian melihatnya (hilal) dan berbukalah tatkala kalian melihatnya”. Perintah dalam hadits ini adalah untuk umat (Islam) secara keseluruhan, baik yang ada di timur ataupun di barat. Akan tetapi penerapan masalah ini kala itu tidaklah semudah hari ini. Adapun hari ini, sangat dimungkinkan untuk menetapkan penglihatan hilal di seluruh dunia hanya dalam waktu satu jam. Ketika telah terlihat maka wajib bagi seluruh kaum muslimin yang mendengar berita ini untuk berpuasa. Ini lebih baik bagi mereka daripada mereka berpecah belah dan terjadi banyak kekecauan di berbagai negeri disebabkan karena ada yang berpuasa lebih dahulu dan ada yang belakangan dan hal ini tidak mungkin lepas dari urusan pemerintah Islam. Maka pemerintahlah yang wajib menyeragamkan awal puasa, sehingga selamatlah kaum muslimin dari kekacauan ini.

First Prev 170 171 172 173 174 175 176 177 178 179 180 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/176 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Membaca Al-Qur'an Di Atas Kuburan Orang Yang Telah Meninggal

Rabu, 2 Nopember 2005 00:06:33 WIB
Kategori : Al-Qur'an

Membaca Al-Qur'an di atas kuburan merupakan perbuatan bid'ah yang tidak berdasar sama sekali baik dari Rasulullah Shallallahu 'alaihi wa sallam maupun para sahabatnya Radhiyallahu 'anhum. Maka tidak selayaknya bagi kita untuk mengada-ngadakannya, karena Rasulullah Shallallahu 'alaihi wa sallam dalam suatu riwayat menyebutkan. " Setiap yang diada-adakan adalah bid'ah dan setiap bid'ah merupakan kesesatan". An-Nasa'i menambahkan. "Dan setiap kesesatan berada dalam neraka". Maka merupakan kewajiban bagi setiap muslim untuk mengikuti para sahabat terdahulu dan orang-orang yang mengikuti mereka dengan baik, sehingga mendapatkan petunjuk dan kebaikan.

Tidak Ada Shalat 'Ied Di Perjalanan

Selasa, 1 Nopember 2005 06:32:00 WIB
Kategori : Hari Raya = Ied

Tidak disyariatkan shalat 'Ied di tengah perjalanan. Sebab, tidak pernah ada riwayat yang dinukil menyebutkan bahwa Nabi Shallallahu 'alaihi wa sallam, dengan banyaknya perjalanan dan ekspedisi yang beliau lakukan, mengerjakan atau menyuruh mengerjakan shalat 'Ied di perjalanan. Dan inilah yang menjadi pendapat Abu Hanifah, Malik dan Ahmad di dalam dua riwayat yang paling jelas. Dapat saya katakan : "Jika seorang musafir berada di luar negerinya, maka dia harus mengerjakan shalat 'Ied bersama penduduk negeri tersebut, karena seluruh kaum muslimin, laki-laki maupun perempuan, mereka ikut menyaksikan shalat 'Ied bersama Rasulullah Shallallahu 'alaihi wa sallam tanpa adanya perbedaan sama sekali.

Khatimah Dan Maraa'ji Pembahasan I'tikaaf

Selasa, 1 Nopember 2005 06:18:17 WIB
Kategori : Puasa : I'tikaaf

Dianjurkan bagi orang-orang yang beri'tikaaf pada sepuluh hari terakhir di bulan Ramadhan dan yang tidak i'tikaaf, berusahalah memanfaatkan waktu untuk ibadah kepada Allah, perbanyaklah baca al-Qur'an, berdzikir kepada Allah, dan melakukan shalat-shalat sunnat yang disunnahkan oleh Rasulullah Shallallahu 'alaihi wa sallam, mudah-mudahan kita termasuk orang yang mendapatkan malam Lailatul Qadar yang keutamaannya lebih baik dari seribu bulan dan mudah-mudahan pula dosa kita diampunkan Allah Subahanhu wa Ta'ala Allah Jalla Jalaluhu berfirman: "Sesungguhnya Kami telah menurunkannya (al-Qur'an) pada malam kemuliaan. Dan tahukah kamu apakah malam kemuliaan itu? Malam kemuliaan itu lebih baik dari seribu bulan. Pada malam itu turun Malaikat-Malaikat dan Malaikat Jibril dengan izin Rabb-nya untuk mengatur segala urusan. Malam itu (penuh) kesejahteraan sampai terbit fajar"

Jika Tertinggal Mengerjakan Shalat 'Ied

Senin, 31 Oktober 2005 06:43:14 WIB
Kategori : Hari Raya = Ied

Penyebutan beliau pada hari-hari tersebut sebagai hari raya menunjukkan bahwa hari-hari tersebut sebagai waktu pelaksanaan shalat ini, karena shalat tersebut memang disyri'atkan untuk dikerjakan pada hari itu. Sehinga dapat diambil kesimpulan bahwa pada hari-hari tersebut berlangsung pelaksanaan, dan waktu pelaksanaan itu berlangsung di akhir, yaitu akhir hari-hari Mina untuk hari raya 'Idul Adha. Dari Ubaidillah bin Abi Bakar bin Anas bin Malik, pembantu Rasulullah Shallallahu 'alaihi wa sallam, dia bercerita : "Jika Anas tertinggal mengerjakan shalat 'Ied bersama imam, maka dia akan mengumpulkan keluarganya dan shalat bersama mereka seperti shalatnya imam pada shalat 'Ied. Diriwayatkan oleh Al-Baihaqi.

Hal-Hal Yang Dibolehkan Sewaktu I'tikaaf

Senin, 31 Oktober 2005 06:36:30 WIB
Kategori : Puasa : I'tikaaf

Shafiyyah Radhiyallahu anha bercerita: "Nabi Shallallahu 'alaihi wa sallam pernah beri'tikaaf (pada sepuluh malam terakhir dari bulan Ramadhan), lalu aku datang untuk mengunjungi beliau pada malam hari, (yang saat itu di sisi beliau sudah ada beberapa istrinya, lalu mereka pergi). Kemudian aku berbicara dengan beliau beberapa saat, untuk selanjutnya aku berdiri untuk kembali. (Maka beliau bersabda: 'Janganlah kamu tergesa-gesa, biar aku mengantarmu'). Kemudian beliau berdiri mengantarku -dan rumah Shafiyyah di rumah Usamah bin Zaid-. Sehingga ketika sampai di pintu masjid yang tidak jauh dari pintu Ummu Salamah, tiba-tiba ada dua orang dari kaum Anshar yang melintas. Ketika melihat Nabi Shallallahu 'alaihi wa sallam, kedua orang itu mempercepat jalannya, maka Nabi Shallallahu 'alaihi wa sallam bersabda: 'Janganlah kalian tergesa-gesa, sesungguhnya dia adalah Shafiyyah binti Huyay'.

Hal-Hal Yang Membatalkan I'tikaaf

Senin, 31 Oktober 2005 06:32:44 WIB
Kategori : Puasa : I'tikaaf

Dihalalkan bagi kamu pada malam hari bulan puasa bercampur dengan istri-istri kamu; mereka adalah pakaian bagimu, dan kamu pun adalah pakaian bagi mereka. Allah mengetahui bahwasanya kamu tidak dapat menahan nafsumu, karena itu Allah mengampuni kamu dan memberi maaf kepadamu. Maka, sekarang campurilah mereka dan ikutilah apa yang telah ditetapkan Allah untukmu, dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar. Kemudian sempurnakanlah puasa itu sampai (datang) malam, (tetapi) janganlah kamu campuri mereka itu, sedang kamu beri'tikaaf dalam masjid. Itulah larangan Allah, maka janganlah kamu mendekatinya. Demikianlah Allah menerangkan ayat-ayat-Nya kepada manusia, supaya mereka bertaqwa

First Prev 171 172 173 174 175 176 177 178 179 180 181 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/177 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Shalat 'Ied Di Tanah Lapang Adalah Sunnat

Minggu, 30 Oktober 2005 13:18:42 WIB
Kategori : Hari Raya = Ied

Disunnahkan bagi imam atau wakilnya untuk berangkat menunaikan shalat 'Ied di tanah lapang dan tidak ke masjid, kecuali karena alasan tertentu. Dan dikecualikan dari demikian yaitu yang berdiam di Makkah yang semoga Allah tambahkan padanya kemuliaan. Oleh karena itu tidak pernah sampai kepada kita satu (riwayat) pun dari pendahulu mereka, bahwa mereka shalat kecuali di masjid mereka (Masjidil Haram). Dan dalil shalat dua hari raya di lapangan diantaranya : Riwayat yang telah lewat pada hadits Ummu 'Athiyyah mengenai perintah Rasulullah Shallallahu 'alaihi wa sallam agar keluar (shalat) ke lapangan.

Hukum Puasa Sunnah Bagi Wanita Bersuami, Apakah Suami Berhak Melarang Puasa Syawal?

Minggu, 30 Oktober 2005 13:12:07 WIB
Kategori : Puasa : Fiqih Puasa

Ada nash yang melarang seorang wanita untuk berpuasa sunat saat suaminya hadir di sisinya (tidak berpergian/safar) kecuali dengan izin sauminya, hal ini untuk tidak menghalangi kebutuhan biologisnya. Dan seandainya wanita itu berpuasa tanpa seizin suaminya maka boleh bagi suaminya untuk membatalkan puasa istrinya itu jika suaminyta ingin mencampurinya. Jika suaminya itu tidak membutuhkan hajat biologis kepada istrinya, maka makruh hukumnya bagi sang suami untuk melarang istrinya berpuasa jika puasa itu tidak membahayakan diri istrinya atau menyulitkan istrinya dalam mengasuh atau menyusui anaknya, baik itu berupa puasa Syawal yang enam hari itu ataupun puasa-puasa sunnat lainnya.

Bagaimana Tata Cara Shalat 'Ied ? Apa Hukum Banyaknya Tempat Shalat 'Ied Di Suatu Daerah ?

Minggu, 30 Oktober 2005 06:30:30 WIB
Kategori : Hari Raya = Ied

Cara shalat 'Ied yaitu imam berdiri mengimami manusia melakukan shalat dua rakaat. Dimulai dengan takbiratul ihram, setelah itu bertakbir 6 kali, lalu membaca Al-Fatihah dilanjutkan dengan membaca surat Al-Qaf. Pada rakaat ke dua setelah bangkit dari sujud dengan mngucap takbir lalu dilanjutkan dengan bertakbir 5 kali. Kemudian membaca surat Al-Fatihah dan surat Al-Qamar. Itulah dua surat yang dibaca Nabi Shallallahu 'alaihi wa sallam dalam shalat hari raya. Ia juga bisa membaca surat Al-A'la dan Al-Ghasiyah pada rakaat berikutnya. Ketahuilah bahwa ada persamaan dan perbedaan tentang surat yang dibaca pada shalat Jum'at dan shalat hari raya. Persamaannya yaitu jika membaca surat Al-A'la dan Al-Ghasiyah, sedang perbedaannya jika membaca surat Qaf dan surat Al-Qamar pada hari raya,

Hal-Hal Yang Sunnat Dan Yang Makruh Bagi Orang Yang I'tikaaf

Minggu, 30 Oktober 2005 06:23:30 WIB
Kategori : Puasa : I'tikaaf

Disunnatkan bagi orang yang i'tikaaf memperbanyak ibadah sunnat serta menyibukkan diri dengan shalat berjama'ah dan shalat-shalat sunnat, membaca al-Qur'an, tasbih, tahmid, takbir, istighfar, berdo'a membaca shalawat atas Nabi Shallallahu 'alaihi wa sallam dan ibadah-ibadah lain untuk mendekatkan diri kita kepada Allah Ta'ala. Semua ibadah ini harus dilakukan sesuai dengan Sunnah Nabi Shallallahu 'alaihi wa sallam. Termasuk juga dalam hal ini disunnahkan menuntut ilmu, membaca/menelaah kitab-kitab tafsir dan hadits, membaca riwayat para Nabi 'alaihimush shalatu wa sallam dan orang-orang shalih, dan mempelajari kitab-kitab fiqh serta kitab-kitab yang berisi tentang masalah aqidah dan tauhid.

Memberikan Sesuatu Kepada Salah Seorang Anak Dan Tidak Memberikan Kepada Anak Yang Lain

Sabtu, 29 Oktober 2005 07:55:14 WIB
Kategori : Anak-Anak Muslim

Tidak boleh bagi anda untuk mengkhususkan salah seorang anak laki-laki maupun perempuan dengan sesuatu. Akan tetapi wajib untuk berbuat adil dengan mereka, sesuai dengan hitungan warisan, atau tidak sama sekali, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam. "Takutlah kepada Allah dan berbuat adillah antara anak-anakmu". Akan tetapi jika anak-anaknya rela dengan pengkhususan tersebut, maka hal tersebut tidak apa-apa, selama yang merelakannya adalah orang-orang yang sudah baligh. Demikian pula bila di antara anak-anak anda ada yang dalam keadaan kesusahan, tidak bisa bekerja karena sakit atau cacat dan tidak ada bapaknya atau saudaranya yang menafkahinya.

Waktu Memulai Dan Mengakhiri I'tikaaf

Sabtu, 29 Oktober 2005 07:15:59 WIB
Kategori : Puasa : I'tikaaf

Dan jika seseorang berniat hendak i'tikaaf pada sepuluh hari terakhir di bulan Ramadhan, maka hendaklah ia mulai memasuki masjid sebelum matahari terbenam. Pendapat yang menerangkan bahwa waktu dimulainya i'tikaaf adalah sebelum matahari terbenam pada tanggal 20 Ramadhan, yaitu pada malam ke 21, merupakan pendapat dari Imam Malik, Imam Hanafi, Imam asy-Syafi'i, dan Imam Ahmad dalam salah satu pendapatnya. Dalil mereka ialah riwayat tentang i'tikaafnya Rasulullah Shallallahu 'alaihi wa sallam di awal Ramadhan, pertengahan dan akhir Ramadhan: "Dari Abu Sa'id al-Khudri Radhiyallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Barangsiapa yang hendak beri'tikaaf bersamaku, hendaklah ia melakukannya pada sepuluh malam terakhir (dari bulan Ramadhan)"

First Prev 172 173 174 175 176 177 178 179 180 181 182 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/178 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Apakah Puasa Enam Hari Syawal Diharuskan Terus Menerus ? Hukum Mengqadha Enam Hari Puasa Syawal ?

Jumat, 28 Oktober 2005 21:42:16 WIB
Kategori : Puasa : Fiqih Puasa

Seorang wanita sudah terbiasa menjalankan puasa enam hari di bulan Syawal setiap tahun, pada suatu tahun ia mengalami nifas karena melahirkan pada permulaan Ramadhan dan belum mendapat kesucian dari nifasnya itu kecuali setelah habisnya bulan Ramadhan, setelah mendapat kesucian ia mengqadha puasa Ramadhan. Apakah diharuskan baginya untuk mengqadha puasa Syawal yang enam hari itu setelah mengqadha puasa Ramadhan walau puasa Syawal itu dikerjakan bukan pada bulan Syawal ? Ataukah puasa Syawal itu tidak harus diqadha kecuali mengqadha puasa Ramadhan saja dan apakah puasa enam hari Syawal diharuskan terus menerus atau tidak ?

Pendapat Fuqaha' Mengenai Masjid Yang Sah Dipakai Untuk I'tikaaf

Jumat, 28 Oktober 2005 10:21:44 WIB
Kategori : Puasa : I'tikaaf

Para fuqaha' berbeda pendapat mengenai masjid yang sah dipakai untuk i'tikaaf, dalam hal ini ada beberapa pendapat, yaitu: Sebagian ulama berpendapat bahwasanya i'tikaaf itu hanya dilakukan di tiga masjid, yaitu; Masjidil Haram, Masjid Nabawi dan Masjid Aqsha. Ini adalah pendapat Sa'id bin al-Musayyab. Imam an-Nawawi berkata, "Aku kira riwayat yang dinukil bahwa beliau berpendapat demikian tidak sah". Imam Abu Hanifah, Imam Ahmad, Ishaq dan Abu Tsur berpendapat bahwa i'tikaaf itu sah dilakukan di setiap masjid yang dilaksanakan shalat lima waktu dan didirikan jama'ah. Imam Malik, Imam asy-Syafi'i dan Abu Dawud berpendapat bahwa i'tikaaf itu sah dilakukan pada setiap masjid, karena tidak ada keterangan yang sah yang menegaskan terbatasnya masjid sebagai tempat untuk melaksanakan i'tikaaf.

Hukum Menutup Kedua Telapak Tangan Dan Kedua Telapak Kaki Dalam Shalat

Jumat, 28 Oktober 2005 06:03:15 WIB
Kategori : Wanita : Fiqih Shalat

Syaikhul Islam Ibnu Taimiyah menyebutkan : Bahwa tidak diharuskan bagi wanita untuk menutup kedua telapak tangan dan kedua telapak kakinya saat shalat karena keduanya itu bukanlah aurat. Ia menyebutkan bahwa inilah pendapat yang benar. Adapun hadits Ummu Salamah yang bertanya kepada Rasulullah Shallallahu 'alaihi wa sallam tentang wanita yang shalat dengan menggunakan baju dan khimar namun tanpa menggunakan sarung, maka Rasulullah Shallallahu 'alaihi wa sallam bersabda. "(Boleh) jika baju panjangnya itu dapat menutupi terlihatnya kedua kakinya". Walaupun hadits ini menunjukkan adanya kewajiban untuk menutupi kedua telapak kaki dalam shalat akan tetapi banyak yang menyatakan bahwa hadits ini lemah.

Rukun-Rukun I'tikaaf Dan Tentang Wanita Yang Beri'tikaaf

Kamis, 27 Oktober 2005 17:17:15 WIB
Kategori : Puasa : I'tikaaf

Menurut jumhur ulama, tidaklah akan sah bagi seorang wanita beri'tikaaf di masjid rumahnya sendiri, karena masjid di dalam rumah tidak bisa dikatakan masjid, lagi pula keterangan yang sudah sah menerangkan bahwa para istri Nabi Shallallahu 'alaihi wa sallam melakukan i'tikaaf di Masjid Nabawi. Tentang wanita yang beri'tikaaf di masjid diharuskan membuat kemah tersendiri dan terpisah dari laki-laki, sedangkan untuk masa sekarang harus dipikirkan tentang fitnah yang akan terjadi bila para wanita hendak i'tikaaf, yaitu terjadinya ikhtilath dengan laki-laki di tempat yang semakin banyak fitnah. Adapun soal bolehnya, para ulama membolehkan namun diusahakan untuk tidak saling pandang antara laki-laki dan wanita.

Dipaksa Mengeluarkan Zakat Fithri Dengan Uang, Bolehkah Zakat Fithri Berupa Daging ?

Kamis, 27 Oktober 2005 07:20:11 WIB
Kategori : Zakat

Zakat fihtri hanya boleh berupa makanan saja, tidak boleh dengan harganya (uang). Sebab Nabi Shallallahu 'alaihi wa sallam telah menetapkan zakat fithri satu sha' berupa makanan, buah kurma atau gandum sebagaimana yang diterangkan dalam hadits Ibnu Umar dan hadits Sa'id al-Khudry. Karena itu, seseorang tidak boleh mengeluarkan zakat fithri berupa uang dirham, pakaian atau hamparan (tikar). Zakat fithri mesti ditunaikan sesuai dengan apa yang diterangkan Allah melalui sabda Rasul-Nya. Tidak bisa dijadikan dasar hukum adanya sikap sebagian orang yang menganggap baik zakat fithri dengan uang, sebab syara' tidak akan pernah tunduk kepada otak manusia. Syara' itu berasal dari Allah Subhanahu wa Ta'ala. Jika zakat fithri telah ditetapkan melalui sabda Rasul Shallallahu 'alaihi wa sallam, berupa satu sha' makanan, maka kertentuan tersebut mesti kita patuhi.

Apa Hukum Keluarnya Wanita Untuk Shalat Ied ? Bolehkah Kita Melarang Wanita Mengerjakan Shalat Ied?

Kamis, 27 Oktober 2005 06:55:05 WIB
Kategori : Hari Raya = Ied

Sebagian ahlul ilmi yang lain berpendapat, bahwa shalat Ied hukumnya fardhu 'ain seperti halnya shalat Jum'at, maka tidak ada satupun laki-laki mukallaf yang merdeka dan muqim, yang boleh meninggalkannya. Pendapat ini lebih selaras dengan dalil-dalil dan lebih mendekati kebenaran. Dan disunnahkan bagi para wanita untuk menghadirinya dan menyaksikannya dengan tetap berhijab dan tidak mengenakan wewangian. Hal ini berdasarkan riwayat dalam Ash-Shahihaian dari Ummu Athiyyah Radhiyallahu 'anha, bahwa ia berkata : "Kami diperintahkan untuk menyuruh keluar (menuju tempat pelaksanaan) shalat Ied, wanita-wanita pingitan yang merdeka dan juga yang sedang haidh, agar mereka (para wanita) menyaksikan kebaikan dan sebagai dakwahnya kaum muslimin".

First Prev 173 174 175 176 177 178 179 180 181 182 183 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/179 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Membayarkan Zakat Fithri Untuk Saudara Perempuan Dan Zakat Fithri Harus Dibagikan Di Negeri Setempat

Rabu, 26 Oktober 2005 08:05:06 WIB
Kategori : Zakat

Jika ayah anda meninggal sebelum bulan Ramadhan berakhir, sementara tidak ada seorang kerabatpun yang membayar zakat fithri untuk adik perempuan anda, maka anda wajib membayar zakat tersebut jika anda mampu. Anda juga wajib mengirimkan nafkah untuk mencukupi kehidupannya sesuai dengan kemampuan anda, berdasarkan firman Allah Subhanahu wa Ta'ala. "Hendaklah orang yang mempunyai kelebihan (rizki) menginfakkan sebagian rizki yang telah Allah berikan kepadanya. Allah tidak membebani seseorang kecuali sesuai dengan apa yang ada pada dirinya. Hal ini juga berdasarkan sabda Nabi Shallallahu alaihi wa sallam ketika beliau Shallallahu alaihi wa sallam ditanya oleh seseorang.

Waktu I'tikaaf Dan Syarat-Syarat I'tikaaf

Rabu, 26 Oktober 2005 06:43:06 WIB
Kategori : Puasa : I'tikaaf

I'tikaaf yang wajib, dilakukan sesuai dengan apa yang telah dinadzarkan dan di-iqrar-kan seseorang, maka jika ia bernadzar akan beri'tikaaf satu hari atau lebih, hendaklah ia penuhi seperti yang dinadzarkan itu. Adapun i'tikaaf yang sunnat, tidaklah terbatas waktunya. Imam asy-Syafi'i, Imam Abu Hanifah dan kebanyakan ahli fiqh berpendapat bahwa i'tikaaf yang sunnat tidak ada batasnya. Imam Ibnu Hazm rahimahullah berkata, "Boleh seseorang beri'tikaaf siang saja atau malam saja. Ini merupakan pendapat Imam asy-Syafi'i dan Abu Sulaiman". Menurut Ibnul Qayyim: "Puasa sebagai syarat sahnya i'tikaaf dan ini merupakan pendapat jumhur (mayoritas) ulama Salaf". Dan pendapat ini dikuatkan oleh Syaikhul Islam Ibnu Taimiyyah

Saya Seorang Wanita, Memiliki Pelayan Non Muslim, Bolehkah Menjelaskan Kesalahan Agama Mereka ?

Selasa, 25 Oktober 2005 14:13:58 WIB
Kategori : Sikap Kepada Kafir

Saudari tidak wajib berhijab di hadapan mereka, karena mereka sama saja dengan kaum wanita lainnya, menurut pendapat yang paling benar di antara dua pendapat para ulama. Saudari memang disyariatkan untuk mengajak mereka masuk Islam dan menjelaskan berbagai kebaikan dalam Islam, menjelaskan kekurangan agama mereka dan kontradiksinya dengan kebenaran. Juga menjelaskan bahwa ajaran Islam itu sudah menghapuskan seluruh syariat yang ada. Islam adalah agama yang benar yang disampaikan oleh Allah kepada para rasul seluruhnya, Namun saudari harus berbicara dalam hal itu berdasarkan ilmu dan keyakinan yang benar. Karena berbicara tentang Allah atau tentang agamaNya tanpa ilmu adalah kemungkaran besar.

Hukum I'tikaaf

Selasa, 25 Oktober 2005 05:58:52 WIB
Kategori : Puasa : I'tikaaf

Hukum i'tikaaf ada dua macam, yaitu: Sunnat dan Wajib. I'tikaaf sunnat ialah yang dilakukan oleh seseorang dengan sukarela dengan tujuan mendekatkan diri kepada Allah dan mengharapkan pahala daripada-Nya serta mengikuti Sunnah Rasulullah Shallallahu 'alaihi wa sallam di sepanjang tahun. I'tikaaf seperti ini sangatlah ditekankan. I'tikaaf yang sunnah ini tidak boleh ditetapkan 1 hari atau 3 hari secara rutin kecuali yang ditetapkan syari'at. I'tikaaf yang paling utama adalah yang dilakukan pada sepuluh hari terakhir dari bulan Ramadhan, sebagaimana yang dilakukan Rasulullah Shallallahu 'alaihi wa sallam pada setiap bulan Ramadhan sampai beliau Shallallahu alaihi wa sallam wafat.

Hikmah I'tikaaf

Selasa, 25 Oktober 2005 05:52:22 WIB
Kategori : Puasa : I'tikaaf

Allah Azza wa Jalla juga mensyari'atkan i'tikaaf bagi mereka, yang maksud dan ruhnya adalah keteguhan hati kepada Allah Azza wa Jalla semata serta kebulatannya hanya kepada-Nya, berkhulwat kepada-Nya, dan memutuskan diri dari kesibukan duniawi, serta hanya menyibukkan diri beribadah kepada Allah Azza wa Jalla semata. Di mana, dia menempatkan dzikir, cinta, dan menghadapkan wajah kepada-Nya di dalam keinginan dan lintasan-lintasan hati, sehingga semua itu menguasai perhatiannya. Selanjutnya, keinginan dan detak hati hanya tertuju kepada dzikir kepada-Nya serta tafakkur untuk mendapatkan keridhaan-Nya serta mengerjakan apa yang mendekatkan diri kepada-Nya, sehingga keakrabannya hanya kepada Allah.

Apa Hukum Shalat 'Ied ?

Senin, 24 Oktober 2005 15:47:18 WIB
Kategori : Hari Raya = Ied

Yang saya pahami bahwa shalat ied adalah fardhu ain, sehingga tidak boleh bagi kaum laki-laki untuk meninggalkannya. Mereka harus menghadirinya, karena Nabi Shallallahu alaihi wa sallam memerintahkannya, bahkan beliau juga memerintahkan para gadis pingitan untuk ikut keluar menuju shalat ied. Bahkan beliau juga memerintahkan orang yang haidh untuk datang juga meskipun mereka harus menjauh dari tempat shalat. Hal ini menunjukkan pentingnya perkara tersebut. Pendapat yang saya sebutkan inilah yang rajih dan diambil oleh Syaikhul Islam Ibnu Taimiyah rahimahullah. Tetapi sebagaimana shalat Jum'at jika tidak mengerjakannya, seseorang tidak perlu mengqadhanya, sebab tidak ada dalil yang menunjukkan kewajibannya.

First Prev 174 175 176 177 178 179 180 181 182 183 184 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/180 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Keluargaku Selalu Mencelaku Dan Suamiku, Apa Yang Mesti Kuperbuat ?

Senin, 24 Oktober 2005 11:15:00 WIB
Kategori : Keluarga & Masalahnya

Saya seorang terhormat di sebuah negeri yang kacau dan dalam keluarga besar yang tidak berpegang pada ajaran agama Islam, kecuali hanya shaum, bahkan mereka semuanya tidak ada yang shalat. Sebelum menikah, saya berkenalan dengan beberapa orang pemudi yang diberikan karunia petunjuk oleh Allah. Merkapun mengenakan hijab. Dan dengan keutamaan yang diberikan oleh Allah, saya pun ikut mengenakan hijab, dan mulai mekasanakan shalat, membaca dan menghapal Al-Qur'an. Kemudian Allah memberikan karunia kepada saya dengan adanya seorang lelaki yang taat beragama yang menikahiku, dengan kerelaan keluargaku. Meski demikian mereka tetap selalu mengejek kami dan menghina kami. Mereka seringkali memintaku untuk melepaskan hijab dan menghina suamiku karena dia miskin.

Definisi I'tikaaf Dan Disyariatkannya I'tikaaf

Minggu, 23 Oktober 2005 23:00:34 WIB
Kategori : Puasa : I'tikaaf

Para ulama sepakat bahwa i'tikaaf disyari'atkan dalam agama Islam pada bulan Ramadhan dan bulan-bulan lainnya dan i'tikaaf yang paling utama adalah pada sepuluh malam terakhir dari bulan Ramadhan. Hal tersebut karena Nabi Shallallahu alaiahi wa sallam selalu mengerjakannya, sebagaimana disebutkan dalam beberapa hadits. Diantaranya "Dari 'Aisyah radhiyallahu 'anha, istri Nabi Shallallahu alaiahi wa sallam, ia berkata: "Adalah Nabi Shallallahu alaiahi wa sallam biasa beri'tikaaf pada sepuluh hari terakhir dari bulan Ramadhan, sampai beliau wafat, kemudian istri-istri beliau melaksanakan i'tikaaf sepeninggalnya". "Dari Ibnu 'Umar Radhiyallahu anhuma, ia berkata: "Adalah Rasulullah Shallallahu alaiahi wa sallam biasa i'tikaaf pada sepuluh hari terakhir dari bulan Ramadhan".

Kata Pengantar Buku I'tikaaf

Minggu, 23 Oktober 2005 22:06:16 WIB
Kategori : Puasa : I'tikaaf

Ibadah-ibadah yang diwajibkan dan disunnahkan pada bulan Ramadhan banyak sekali, seperti : Puasa, shalat Tarawih, baca al-Qur'an, shadaqah, memberi makan orang buka puasa, Umrah, mengeluarkan zakat fithrah dan lainnya. Di antara amal yang disunnahkan adalah i'tikaaf. I'tikaaf disunnahkan dilaksanakan setiap waktu, akan tetapi yang utama yaitu di bulan Ramadhan. Rasulullah Shallallahu alaihi wa sallam selalu melaksanakan i'tikaaf setiap sepuluh malam yang terakhir di bulan Ramadhan setiap tahunnya sampai beliau meninggal dunia. Kemudian dilanjutkan oleh istri-istrinya sesudah beliau Shallallahu alaihi wa sallam wafat. I'tikaaf harus dilaksanakan di masjid, tidak boleh di tempat lain. Allah memuji orang-orang yang melaksanakan ibadah di masjid.

Apakah Lailatul Qadar Itu Sudah Pasti Pada Suatu Malam Atau Berpindah-Pindah Pada Setiap Tahunnya

Minggu, 23 Oktober 2005 21:04:51 WIB
Kategori : Puasa : I'tikaaf

Tidak diragukan lagi bahwa Lailatul Qadar terjadi pada bulan Ramadhan. Allah berfirman. "Sesungguhnya kami telah menurunkan (Al-Qur'an) pada malam kemuliaan". Allah Subhanahu wa Ta'ala juga menjelaskan dalam ayat yang lain bahwa Dia telah menurunkan Al-Qur'an pada bulan Ramadhan. " (Beberapa hari yang ditentukan itu ialah) bulan Ramadhan, bulan yang didalamnya diturunkan (permulaan) Al-Qur'an". Rasulullah pernah beri'tikaf pada sepuluh malam pertama bulan Ramadhan untuk mencari Lailatul Qadar, lalu beri'tikaf pada sepuluh malam pertengahan, hingga beliau Shallallahu 'alaihi wa sallam melihat Lailatul Qadar ini pada sepuluh malam terkahir pada bulan Ramadhan.

Apa Hikmah Diwajibkan Puasa ?

Sabtu, 22 Oktober 2005 07:49:23 WIB
Kategori : Puasa : Fiqih Puasa

Apa bila kita membaca firman Allah Azza wa Jalla. "Wahai orang-orang yang beriman ! Diwajibkan atas kalian berpuasa sebagaimana diwajibkan atas orang-orang sebelum kalian agar kalian bertakwa". Pasti kita mengetahui apa hikmah diwajibkan puasa, yakni takwa dan menghambakan diri kepada Allah Subhanahu wa Ta'ala, takwa adalah meninggalkan keharaman, istilah itu secara mutlak mengandung makna mengerjakan perintah, meninggalkan larangan, Nabi Shallallahu 'alaihi wa sallam bersabda. "Barangsiapa yang tidak meninggalkan kata-kata dusta dan mengerjakan kedustaan, maka Allah tidal butuh kepada amalannya dalam meninggalkan makanan dan minumannya". Berdasarkan dalil ini diperintahkan dengan kuat terhadap setiap yang berpuasa untuk mengerjakan segala kewajiban, demikian juga menjauhi hal-hal yang haram.

Doakanlah, Wahai Rasulullah, Untuk Kesembuhanku. Doa ini Adalah Syirik

Sabtu, 22 Oktober 2005 07:45:28 WIB
Kategori : Do'a, Dzikir, Taubat

Doa ini termasuk syirik akbar, karena ia adalah berdoa kepada Rasulullah Shallallahu ‘alaihi wa sallam dan tidak ada yang mampu memberi kesembuhan selain Allah Subhanahu wa Ta’ala, maka meminta doa kepada selain Allah adalah syirik besar. Demikian pula meminta syafaat dari Rasulllah setelah wafatnya ini termasuk syirik besar. Karena kaum musyrik generasi pertama adalah penyembah para wali dan berkata, “Mereka adalah para pemberi syafaat untuk kami di sisi Allah Subhanahu wa Ta’ala. Allah mencela dan melarang mereka dari hal itu. “Dan mereka menyembah selain darpada Allah apa yang tidak dapat mendatangkan kemudharatan kepada mereka dan tidak pula kemanfaatan, dan mereka berkata, ‘Mereka itu adalah pemberi syafaat kepada kami di sisi Allah”

First Prev 175 176 177 178 179 180 181 182 183 184 185 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/181 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Apa Sajakah Adab Dalam Berpuasa

Jumat, 21 Oktober 2005 07:19:03 WIB
Kategori : Puasa : Fiqih Puasa

Termasuk salah satu adab berpuasa adalah membiasakan diri bertakwa kepada Allah Subhanahu wa Ta'ala dengan mengerjakan perintah-perintahNya dan menjauhi larangan-laranganNya, sesuai dengan firman Allah Subhanahu wa Ta'ala. "Hai orang-orang yang beriman, diwajibkan atas kamu berpuasa sebagaimana diwajibkan atas orang-orang sebelum kamu agar kamu bertakwa". Sesuai pula dengan sabda Nabi. "Barangsiapa yang tidak meninggalkan kata-kata dusta dan mengerjakan kedustaan, maka Allah tidak butuh kepada amalannya dalam meninggalkan makanan dan minumannya".Termasuk adab dalam berpuasa lainnya adalah memperbanyak sedekah, amal kebaikan, berbuat baik kepada orang lain, terutama di bulan Ramadhan.

Membelanjakan Atau Menyalurkan Zakat Untuk Pembangunan Masjid ?

Jumat, 21 Oktober 2005 06:37:26 WIB
Kategori : Zakat

Pembelanjaan (penyaluran) zakat tidak boleh dilakukan kecuali kepada delapan golongan yang telah disebutkan oleh Allah, karena Allah menyebutkan hal itu dengan pola pembatasan yakni dengan "innama", Dia berfirman. "Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para mu'allaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang-orang yang berhutang, untuk jalan Allah dan orang-orang yang sedang dalam perjalanan, sebagai suatu ketetapan yang diwajibkan Allah ; dan Allah Maha Mengetahui lagi Maha Bijaksana". Sehingga tidak boleh dibelanjakan untuk pembangunan masjid, pengajaran ilmu dan semacamnya.

Apa Yang Lazim Dan Yang Wajib Dilakukan Orang Yang Berpuasa ? Dan Adakah Nilai Sosial Puasa

Kamis, 20 Oktober 2005 12:29:37 WIB
Kategori : Puasa : Fiqih Puasa

Yang lazim bagi orang yang berpuasa adalah memperbanyak ketaatan dan menghindari semua larangan. Sedangkan yang wajib atasnya adalah memelihara kewajiban-kewajiban dan menjauhi hal-hal yang diharamkan. Adapun nilai sosial puasa, yaitu puasa memiliki nilai-nilai sosial, di antaranya melahirkan rasa persamaan di antara sesama kaum muslimin, bahwa mereka adalah umat yang sama, maka di waktu yang sama dan berpuasa di waktu yang sama pula. Yang kaya merasakan ni'mat Allah sehingga menyayangi yang fakir. Menghindari perangkap-perangkap setan yang ditujukan kepada manusia.

Banyaknya Kebohongan Dan Tidak Teguhnya Orang Dalam Menyampaikan Berita

Kamis, 20 Oktober 2005 06:43:05 WIB
Kategori : Hadits

Alangkah banyaknya berita yang aneh-aneh pada masa sekarang ini, maka banyak pula orang yang tidak berhati-hati terhadap berita-berita bohong ini dan dalam memindahkan perkataan (berita-berita) tanpa menyeleksi kebenarannya. Yang demikian itu berarti menyesatkan dan memfitnah orang lain. Karena itulah Nabi Shallallahu 'alaihi wa sallam mengingatkan agar jangan membenarkan mereka begitu saja. Dan para ulama hadits telah menjadikan hadits-hadits ini sebagai dasar wajibnya bersikap kritis dan selektif dalam menukil berita atau hadits-hadits dari Rasulullah Shallallahu 'alaihi wa sallam dan meneliti para perawinya untuk mengetahui mana yang dapat dipercaya dan mana yang tidak dapat dipercaya.

Tanda Subuh Adalah Terbitnya Fajar, Apa Hukum Makan Dan Minum Ketika Muadzin Adzan

Rabu, 19 Oktober 2005 11:02:18 WIB
Kategori : Puasa : Fiqih Puasa

Batas yang menghalangi seseorang yang berpuasa dari makan dan minum adalah terbitnya fajar, berdasarkan firman Allah Ta'ala. Maka sekarang campurilah mereka dan carilah apa yang telah ditetapkan Allah untukmu, dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar. Dan sabda Nabi Shallallahu alaihi wa sallam. Makan dan minumlah kalian sampai Ibnu Ummi Maktum mengumandangakan adzan. Perawi hadits ini menyebutkan, Ibnu Ummi Maktum adalah seorang laki-laki buta, ia tidak mengumandangkan adzan kecuali diberitahukan kepadanya, Engkau telah masuk waktu subuh, engkau telah masuk waktu subuh. Jadi, tandanya adalah terbitnya fajar. Jika muadzinnya seorang yang tepat waktu (fajar) apabila ia adzan maka yang mendengarnya wajib menahan diri dari hal-hal yang membatalkan puasa.

Apakah Hukumnya Televisi Haram Atau Makruh Atau Boleh

Rabu, 19 Oktober 2005 07:19:22 WIB
Kategori : Media Dan Sarana

Pesawat televisi itu sendiri tidak bisa dikatakan haram, dan tidak pula makruh dan tidak pula boleh. Karena ia adalah benda yang tidak berbuat apapun. Sesungguhnya hukumnya sangat tergantung dengan perbuatan hamba, bukan dengan dzat sesuatu. Maka membuat televisi dan menjadikannya (sebagai alat) untuk menyebarkan hadits atau program sosial yang baik, hukumnya boleh. Jika yang ditampilkan adalah gambar-gambar yang menggiurkan lagi membangkitkan syahwat, seperti gambar-gambar wanita telanjang. Atau yang didengar adalah yang diharamkan, seperti lagu-lagu cabul. Nanyian laki-laki yang melembutkan suara dalam nyanyian mereka, atau menyerupai wanita padanya, maka ia diharamkan.

First Prev 176 177 178 179 180 181 182 183 184 185 186 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/182 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bagaimana Cara Orang Yang Berdomisili Di Luar Negeri Mengeluarkan Zakatnya

Selasa, 18 Oktober 2005 16:58:49 WIB
Kategori : Zakat

Boleh hukumnya mengirimkan zakat harta ke negeri lain berdasarkan pendapat yang benar, untuk sebuah maslahat yang jelas seperti kemiskinan yang sangat memperihatinkan, kaum muslimin di negeri-negeri tersebut sangat membutuhkannya dan lain-lain. Dan tidak boleh hukumnya jika dilakukan dengan tujuan mengistimewakan negeri tertentu padahal di dalam negeri masih banyak yang berhak menerimnya. Cara mengetahui siapakah yang berhak dan yang tidak berhak adalah sebagai berikut : Jika penduduk suatu negeri masih diragukan apakah berhak menerima zakat ataukah tidak, sementara kerabat dia di negeri lain yang jauh sudah jelas sangat membutuhkan dan sangat menantikan uluran tangan dan perhatian, maka mereka tentunya lebih berhak.

Puasanya Orang Yang Meninggalkan Shalat, Berpuasa Tapi Tidak Shalat

Selasa, 18 Oktober 2005 06:42:05 WIB
Kategori : Puasa : Fiqih Puasa

Orang yang meninggalkan shalat berarti kafir, keluar dari agama Islam, dan orang kafir itu, Allah tidak akan menerima puasanya, shadaqahnya, hajinya dan amal-amal shalih lainnya. Hal ini berdasarkan firman Allah Ta'ala. Dan tidak ada yang menghalangi mereka untuk diterima dari mereka dari mereka nafkah-nafkahnya melainkan karena kafir kepada Allah dan RasulNya dan mereka tidak mengerjakan shalat, melainkan dengan malas dan tidak (pula) menafkahkan (harta) mereka, melainkan dengan rasa enggan. Karena itu, jika anda berpuasa tapi tidak shalat, maka kami katakana bahwa puasa anda batal, tidaj sah dan tidak berguna di hadapan Allah serta tidak mendekatkan anda kepadaNya.

Qadha Shalat Yang Tertinggal

Senin, 17 Oktober 2005 16:00:55 WIB
Kategori : Shalat

Shalat memiliki waktu tertentu dan terbatas, awal dan akhirnya, tidak boleh memajukan shalat sebelum waktunya dan juga tidak boleh mengakhirkan shalat hingga keluar dari waktunya. Namun jika seseorang tertidur hingga tertinggal mengerjakannya atau dia lupa hingga keluar dari waktunya, maka dia tidak berdosa karena alasan itu. Dia harus langsung mengqadha'nya selagi sudah mengingatnya dan tidak boleh menundanya, karena kafarat pengakhiran ini ialah segera mengqadha'nya. Maka Allah berfirman. "Dan, dirikanlah shalat untuk mengingat-Ku". Rasulullah Shallallahu 'alaihi wa sallam membaca ayat ini ketika menyebutkan hukum ini, mengandung pengertian bahwa pelaksanaan qadha' shalat itu ialah ketika sudah mengingatnya.

Makan Dan Minum Ketika Mendengar Adzan Subuh Pada Bulan Ramadhan

Minggu, 16 Oktober 2005 08:31:09 WIB
Kategori : Puasa : Fiqih Puasa

Seorang mukmin wajib menahan dirinya dari hal-hal yang membatalkan puasa (makan, minum dan lain-lain) apabila fajar benar-benar telah terbit. Terutama apabila puasa tersebut hukumnya wajib seperti puasa Ramadhan, puasa nadzar dan puasa kifarat. Allah Subhanahu wa Ta'ala berfirman. Makan dan minumlah kalian sampai terlihat jelas oleh kalian garis putih dari garis hitam yaitu fajar. Kemudian sempurnakanlah puasa kalian sampai malan (maghrib). Apabila seseorang mendengar adzan dan dia yakin adzannya tersebut berpatokan terbitnya fajar (masuk waktu), maka dia wajib menahan diri dari segala sesuatu yang membatalkan puasa. Tapi apabila adzan tersebut dikumandangkan sebelum terbit fajar, kita masih boleh makan dan minum sampai fajar benar-benar terbit.

Apakah Tepat Pertanyaan Yang Disampaiakn : Mana Dalilnya ?? Dan Mengapa Begini ?!

Minggu, 16 Oktober 2005 08:28:50 WIB
Kategori : Al-Masaa'il

Tidak selalu orang alim itu dapat memberikan dalil. Suatu dalil bisa diambil dengan cara istimbat (mengeluarkan dari sumbernya melalui ijtihad untuk menetapkan suatu hukum) dan iqtibas (mengambil faidah dari sumbernya), belum tentu secara jelas dan lugas dalam Al-Qur'an dan As-Sunnah. Seperti masalah ini, penanya hendak mengetahui sedalam-dalamnya dengan menanyakan "Apa Dalilnya ?" Seharusnya penanya tahu diri, apakah dia itu ahli dalil atau tidak ? Apa dia telah mempunyai pengenalan dalil yang maknanya umum dan khusus, mutlaq dan muqayyad, nasikh dan mansukh ? Sedang dia tidak faham sedikitpun terhadap pengenalan tersebut. Apakah tepat pertanyaan yang disampaikan.. "Apa Dalilnya ??!! Dan mengapa begini ?!"

Shaum Dan Berbuka Mengikuti Negeri Tempat Tinggal Seseorang

Sabtu, 15 Oktober 2005 06:28:15 WIB
Kategori : Puasa : Fiqih Puasa

Saya berasal dari Timur Asia, bulan Hijriyah di tempat kami terlambat satu hari dari Arab Saudi. Kami adalah mahasiswa yang akan melakukan safar di bulan Ramadhan tahun ini, sedangkan Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Shaumlah karena melihat hilal (masuk bulan), dan berbukalah karena melihat hilal.." dan seterusnya. Kami telah memulai shaum di Saudi, kemudian safar di bulan Ramadhan hingga penghabisan bulan, sehingga kami shaum selama tiga puluh satu hari. Pertanyaan saya, bagaimana hukum shiyam kami tersebut dan berapa hari mestinya kami harus shaum ? Kemudan Kami akan terbang dengan pesawat atas ijin Allah pada bulan Ramadhan kira-kita satu jam sebelum adzan maghrib. Maka adzan akan berkumandang di saat saya berada di atas udara. Apakah kami boleh berbuka ?

First Prev 177 178 179 180 181 182 183 184 185 186 187 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/183 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Gunjingan Termasuk Faktor Kebencian Dan Permusuhan

Sabtu, 15 Oktober 2005 06:20:33 WIB
Kategori : Adab Dan Perilaku

Menggunjing hukumnya haram dan termasuk berdosa besar, baik aib yang digunjingkan itu benar-benar ada pada diri seseorang maupun tidak ada, hal ini berdasarkan ketetapan dari Nabi Shallallahu 'alaihi wa sallam bahwa ketika beliau ditanya tentang menggunjing beliau bersabda. "Engkau membicarakan saudaramu tentang sesuatu yang ia tidak suka (bila itu dibicarakan)". Ada yang bertanya, "Bagaimana bila yang aku katakan itu memang benar ada pada saudaranya ?". Beliau menjawab. "Jika memang benar bahwa yang kau katakan itu ada padanya, berarti engkau telah menggunjingnya, jika itu tidak ada padanya, berarti engkau telah berdusta tentangnnya". Maka setiap muslim dan muslimah hendaknya waspada terhadap gunjingan dan saling menasehati untuk meninggalkannya.

Jual Beli Dengan Uang Muka

Jumat, 14 Oktober 2005 16:17:46 WIB
Kategori : Jual Beli

Apakah boleh bagi penjual untuk mengambil uang muka dari pembeli. Dan ketika pembeli tidak jadi membeli barang yang dimaksud atau tidak kembali lagi, apakah menurut syari'at penjual ini berhak menahan uang muka itu dan tidak mengembalikannya kepada pembeli ? Jawaban : Jika kenyataan seperti yang anda sebutkan, maka dibolehkan baginya menahan uang muka itu untuk dirinya sendiri dan tidak perlu mengembalikannya kepada pembeli. Demikian pendapat ulama yang paling benar, jika kedua pihak saling bersepakat untuk itu. Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu 'alaihi wa sallam, keluarga dan para sahabatnya.

Jika Orang Yang Shaum Mimpi Basah Di Siang Hari Ramadhan, Apakah Shaumnya Batal ?

Jumat, 14 Oktober 2005 15:26:57 WIB
Kategori : Puasa : Fiqih Puasa

Mimpi basah tidak membatalkan shaum, karena hal itu terjadi tanpa unsur kesengajaan dari orang yang shaum tersebut. Dan dia wajib mandi janabah ketika melihat keluarnya air mani. Jika seseorang mimpi basah setelah shalat shubuh lalu dia mengakhirkan mandinya hingga menjelang dhuhur maka tidak apa-apa. Demikian pula jika seseorang menggauli istrinya di waktu malam dan dia belum mandi hingga terbitnya fajar, hal itu tidak mengapa, karena disebutkan dari Nabi Shallallahu 'alaihi wa sallam bahwa ketika subuh Nabi masih dalam keadaan junub karena jima (di malam hari), kemudian beliau mandi dan shaum. Demikian pula halnya dengan orang yang haidh dan nifas, seandainya keduanya telah suci di malam hari lalu baru mandi setelah terbit fajar, hal itu tidak mengapa.

Hukum Zakat Emas Yang Dipakai Secara Berlebihan

Kamis, 13 Oktober 2005 15:46:08 WIB
Kategori : Zakat

Nisab emas adalah sembilan puluh dua gram, jika emas perhiasan telah mencapai sembilan puluh dua gram maka emas perhiasan itu wajib dizakati, dan zakatnya itu adalah dua setengah persennya pada setiap tahun. Jadi jika jumlah emas itu seribu gram maka yang dizakatkan adalah dua puluh lima gramnya setiap tahun. Dan telah diriwayatkan dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa seorang wanita datang menemui beliau dan di tangan putrinya melingkar dua gelang emas, maka beliau bersabda. "Apakah engkau mengeluarkan zakat ini (gelang emas)?". wanita itu menjawab : "Tidak", maka beliau bersabda. : "Apakah engkau senang jika Allah melingkarkan gelang padamu di hari Kiamat dengan dua gelang yang terbuat dari api .?"

Sifat : Ar-Ridha, Al-Ghadhab. As-Sukht, Al-La'n, Al-Karahiyah, Al-Wajhu, Al-Yadain, Al-Ainain

Kamis, 13 Oktober 2005 06:55:14 WIB
Kategori : Aqidah Al-Wasithiyah

Sifat Al-Maji' (Tiba), Al-Ityan (Datang). Allah Subhanahu wa Ta'ala berfirman : " Tiada yang mereka nanti-nantikan melainkan kedatangan Allah dan malaikat (pada hari kiamat) dalam naungan awan, dan diputuskanlah perkaranya.". "Jangan (berbuat demikian). Apabila bumi digoncangkan berturut-turut. Dan tibalah Rabbmu sedangkan malaikat berbaris-baris.". Ayat-ayat yang disebutkan oleh penulis ini, juga ayat-ayat yang lain, memuat penetapan sifat Al-Maji' (tiba') dan Al-ltyan (datang), demikian pula sifat An-Nuzul (turun), sesuai dengan makna yang laik dengan keagungan Allah Ta'ala. Perbuatan-perbuatan ikhtiari ini dilakukan berkaitan dengan Al-Masyi'ah (kehendak) dan Al-Qudrah (kemampuan) Allah.

Orang Yang Mendapatkan Bulan Ramadhan, Tapi Masih Punya Hutang Puasa Ramadhan Tahun Sebelumnya

Rabu, 12 Oktober 2005 07:48:33 WIB
Kategori : Puasa : Fiqih Puasa

Orang yang mempunyai hutang puasa Ramadhan dia wajib mengqadlanya sebelum Ramadhan berikutnya. Dan dia boleh mengakhirkan puasa qadha tersebut sampai bulan Sya'ban. Jika Ramadhan berikutnya telah tiba sementara dia belum mengqadla puasa Ramadhan tahun lalu tanpa alasan yang syar'i, maka dia berdosa. Dalam hal ini dia harus mengqadla puasa tersebut dan memberi makanan kepada fakir miskin, satu hari satu orang. Hal ini bedasarkan fatwa sejumlah shahabat Radhiyallahu 'anhum. Adapun jumlah makanan pokok tersebut adalah setengah sha' makanan pokok setempat untuk satu hari puasa. Diberikan kepada orang-orang miskin. Adapun jika keterlambatan mengqadla tersebut disebabkan karena sakit atau safar (musafir), maka dia hanya wajib mengqadla saja.

First Prev 178 179 180 181 182 183 184 185 186 187 188 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/184 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Shalat Bermakmum Kepada Orang Yang Membaca Ayat Al-Qur'an Tanpa Memakai Tajwid

Rabu, 12 Oktober 2005 07:36:54 WIB
Kategori : Al-Qur'an

Anda harus berusaha menghafal ayat-ayat yang mudah dan memperbaiki bacaannya dan saya beri anda kabar gembira berupa kebaikan dan pertolongan dari Allah Azza wa Jalla nila niatmu baik dan anda mengerahkan seluruh kemampuan untuk itu, karena Allah Subhanahu wa Ta'ala berfirman. "Barangsiapa yang bertakwa kepada Allah niscaya Dia akan mengadakan bagianya jalan keluar". Dan sabda Nabi Shallallahu 'alaihi wa sallam. "Orang yang mahir Al-Qur'an dia bersama para Malaikat yang mulia lagi baik, sedangkan orang yang membaca Al-Qur'an sambil terbata-bata dan mengalami kesulitan maka dia mendapatkan dua pahala".

Hukum Zakat Perhiasan Yang Diproyeksikan Untuk Dipakai Dan Belum Dizakati

Selasa, 11 Oktober 2005 08:01:42 WIB
Kategori : Zakat

Jika Anda belum mengetahui kewajiban zakat kecuali setelah menjualnya, maka hal itu tidak masalah, tapi jika Anda telah mengetahui kewajiban zakat maka hendaknya Anda mengeluarkan zakatnya dari setiap satu ribu real, dua puluh lima real untuk satu tahun, begitu juga dengan tahun-tahun sebelumnya, Anda tetap diharuskan mengeluarkan zakat sesuai dengan harga emas di pasaran. Zakat yang wajib dikeluarkan adalah dua setengah persen dari nilainya berupa mata uang yang berlaku. Adapun jika Anda tidak mengetahui kewajiban zakat kecuali pada tahun terakhir, maka wajib bagi Anda untuk mengeluarkan zakat pada tahun terakhir itu.

Menggunakan Hisab Di Dalam Menentukan Awal Bulan Ramadhan

Selasa, 11 Oktober 2005 07:26:54 WIB
Kategori : Puasa : Fiqih Puasa

Nabi Shallallahu alaihi wa sallam telah menyuruh kaum muslimin untuk berpuasa dengan cara melihat hilal dan menyudahi puasanya dengan cara melihat hilal pula. Dan jika cuaca mendung, kita genapkan bulan tersebut menjadi 30 hari. Beliau Shallallahu alaihi wa sallam bersabda. "Sesungguhnya kita adalah umat yang buta huruf, tidak bisa menulis dan tidak menguasai ilmu hisab (ilmu perhitungan bulan). Maka satu bulan adalah sekian dan sekian dan sekian dan beliau melipat satu jempolnya pada kali yang ketiga. Kemudian beliau bersabda lagi ; sebulan adalah sekian dan sekian dan sekian dan beliau mengisyaratkan sepuluh jarinya (tanpa melipat satu jempolnya)".

Apa Perbedaan Antara Manhaj, Aqidah Dan Uslub Da'wah

Senin, 10 Oktober 2005 16:12:22 WIB
Kategori : Manhaj

Manhaj dakwah adalah penyampaian materi ilmiyyah yang merupakan landasan dasar berpijaknya aqidah. Sangat Mustahil suatu aqidah yang benar diletakkan dalam suatu tempat yang batil kemudian aqidah ini tetap bersih, umpamakan kita meletakkan air yang bersih lagi jernih di dalam sebuah gelas yang bernajis dan kotor sekelilingnya, apakah air tadi tetap bersih dan jernih atau berubah menjadi kotor disebabkan najis dan kotoran yang melekat di gelas tadi ? Begitu jugalah hubungan antara manhaj dan aqidah. Sebagaimana kita ketahui bahwa aqidah yang dibawa Rasulullah Shalallahu 'alaihi wa sallam dan diterima oleh para sahabatnya melaui proses talaqqi tentulah melalui cara-cara tertentu yang disebut dengan manhaj (metode). Maka kedua hal ini tidak dapat dipisahkan satu sama lainnya.

Hukum Orang Yang Berpuasa Ramadhan Selama Tiga Puluh Hari Terus Menerus

Senin, 10 Oktober 2005 11:48:28 WIB
Kategori : Puasa : Fiqih Puasa

Berdasarkan hadits-hadits shahih yang sangat terkenal dan berdasarkan ijma' para shahabat Radhiyallahu anhum dan para ulama yang mengikuti mereka dengan baik, jumlah hari dalam satu bulan adalah kadang-kadang 30 dan kadang-kadang 29. Maka barangsiapa yang (setiap tahun) terus menerus berpuasa Ramadhan selama 30 hari tanpa melihat hilal ; maka dia telah melakukan sesuatu yang bertentangan dengan sunnah dan ijma' dan dia telah mengada-adakan bid'ah dalam agama ini yang tidak pernah diizinkan oleh Allah Subhanahu wa Ta'ala. Allah Subhanahu wa Ta'ala berfirman. "Ikutilah apa yang telah diturunkan dari Rabb kalian dan janganlah kalian mengikuti selain itu".

Hukum Bom Bunuh Diri

Senin, 10 Oktober 2005 11:36:48 WIB
Kategori : Al-Irhab = Terorisme

Adapun perbuatan sebagian orang yang mengorbankan diri, dengan jalan membawa bom kemudian ia datang kepada kaum kuffar lalu meledakkannya merupakan bentuk bunuh diri â€“semoga Allah melindungi kita-. Barangsiapa yang melakukan bunuh diri maka ia kekal di Neraka Jahannam selamanya seperti telah disinyalir oleh sebuah hadits Nabi Shallallahu 'alaihi wa sallam, karena orang tersebut melakukan bunuh diri bukan untuk kemaslahatan agama Islam. Sebab jika ia membunuh dirinya serta membunuh sepuluh, seratus atau dua ratus orang, hal itu tidak mendatangkan manfaat bagi Islam dan tidak ada orang yang mau masuk Islam, berbeda dengan kisah pemuda tadi. Bahkan boleh jadi hal ini akan memunculkan kemarahan di hati para musuh sehingga mereka membinasakan kaum muslimin dengan sekuat tenaga.

First Prev 179 180 181 182 183 184 185 186 187 188 189 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/185 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Qashar Shalat Dalam Perjalanan

Minggu, 2 Oktober 2005 08:11:07 WIB
Kategori : Shalat

Sebaiknya musafir tidak meninggalkan qashar, karena mengikuti Rasulullah Shallallahu alaihi wa sallam dan sebagai cara untuk keluar dari perbedaan pendapat dengan orang yang mewajibkannya, dan memang qashar inilah yang lebih baik menurut mayoritas ulama. Dikutip dari Ibnu Taimiyah di dalam Al-Ikhtiyarat, tentang kemakruhan menyempurnakannya. Dia menyebutkan nukilan dari Al-Imam Ahmad, yang tidak mengomentari sahnya shalat orang yang menyempurnakan shalat dalam perjalanan, Ibnu Taimiyah juga berkata : "Telah diketahui secara mutawatir, bahwa Rasulullah senantiasa shalat dua rakaat dalam perjalanan, begitu pula yang dilakukan Abu Bakar dan Umar setelah beliau.."

Fiqh Wudhu : Sampai Dimana Batasan Wajah (Muka) ? Apa Yang Dimaksud Dengan Tertib (Urut) ?

Sabtu, 1 Oktober 2005 06:56:51 WIB
Kategori : Fiqih Ibadah

Batasan-batasan wajah (muka) adalah mulai dari tempat tumbuhnya rambut kepala yang normal sampai jenggot yang turun dari dua cambang dan dagu (janggut) memanjang (atas ke bawah), dan dari telinga kanan sampai telinga kiri melebar. Wajib membasuh semua bagian muka bagi yang tidak lebat rambut jenggotnya (atau bagi yang tidak tumbuh rambut jenggotnya) beserta kulit yang ada di balik rambut jenggot yang jarang (tidak lebat). Karena anda lihat sendiri, kalau rambut jenggotnya lebat maka wajib membasuh bagian luarnya dan disunnahkan menyela-nyelanya. Karena masing-masing bagian luar jenggot yang lebat dan bagian bawah jenggot yang jarang bisa terlihat dari depan sebagai bagian muka, maka wajib membasuhnya.

Hukum Shalat Di Belakang Imam Yang Bertalhin Dalam Bacaan Al-Qur'an

Jumat, 30 September 2005 17:12:41 WIB
Kategori : Al-Qur'an

Bila lahn-nya tidak merubah makna (ayat) maka tidak apa-apa shalat bermakmum kepadanya, seperti me-nashab-kan kata Rabba atau me-rofa-kannya (Rabbu) di dalam Alhamudlillahi Rabbil Alamin, begitu juga jika me-nashab-kan kata Ar-Rahman atau me-rofa-kannya dan lain-lain. Adapun bila menyebabkan perubahan makna, maka tidak (boleh) shalat bermakmum kepadanya jika orang itu tidak mengambil manfaat dengan belajar atau diberi tahu (bacaan salahnya) seperti membaca iyyaka na'budu dengan kaf di-kasrah (iyyaki) dan sepeti membaca an-'amta dengan di-kasrah atau di-dhammah huruf ta-nya. Bila dia menerima arahan dan memperbaiki bacaannya dengan cara diberitahu oleh makmum, maka shalat dan bacaannya itu sah.

Tidak Perlu Kepemimpinan Orang Kafir

Kamis, 29 September 2005 09:05:01 WIB
Kategori : Al-Wala' Dan Al-Bara'

Tidak boleh mengangkat kedudukan orang kafir dan tidak boleh menjadikan pemimpin para pekerja Muslim selama masih ada di antara kaum Muslimin yang mampu memimpin, walaupun orang kafir lebih peka dan lebih menguasai pekerjaan atau teknis, tapi seorang Muslim tentu lebih utama daripadanya, bahkan diharamkan mengangkat orang kafir untuk memimpin orang-orang Islam, Allah Ta'ala berfirman. "Demi Allah sekali-kali tidak akan memberi jalan kepada orang-orang kafir untuk memusnahkan orang-orang yang beriman". Tidak diragukan lagi bahwa ketika orang kafir menjadi pemimpin, ia akan mengutamakan dirinya dan menekan kaum Mukminin serta berambisi untuk meremehkan dan menghinakan mereka, merendahkan jabatan mereka dan mengangkat kedudukan orang-orang kafir lainnya.

Hukum Mengucapkan Saudaraku Atau Kawanku Atau Tersenyum Kepada Non Muslim Untuk Meraih Simpati

Rabu, 28 September 2005 14:08:37 WIB
Kategori : Sikap Kepada Kafir

Ucapan (saudaraku) kepada non muslim hukumnya haram, tidak boleh diucapkan kecuali kepada seseorang yang memang saudaranya berdasarkan garis keturunan atau karena susuan. Demikian ini, karena jika tidak ada tali persaudaraan secara garis keturunan atau karena susuan, maka tidak ada lagi tali persaudaraan kecuali persaudaraan karena agama. Seorang kafir bukan saudara seorang mukmin dalam agamanya. Allah pun mengingkari ucapan Nabi Nuh dalam hal ini, sebagaimana firmanNya. "Dan Nuh berseru kepada Rabbnya sambil berkata, ' Ya Rabbku sesungguhnya anakku termasuk keluargaku, dan sesungguhnya janji Engkau itulah yang benar. Dan Engkau adalah Hakim yang seadil-adilnya. Allah berfirman, 'Hai Nuh, sesungguhnya dia bukanlah termasuk keluargamu..".

Sungguh Keliru Orang Yang Menunggu Terciptanya Sebuah Masyarakat Yang Bersih Dari Maksiat

Selasa, 27 September 2005 09:54:52 WIB
Kategori : Siyasi Wal Fikri

Empat perkara jahiliyah yang masih dilakukan umatku : Berbangga-bangga dengan kebesaran leluhur, mencela keturunan, menisbatkan turunnya hujan kepada bintang-bintang dan mendatangi dukun". Rasulullah Shallallahu 'alaihi wa sallam menjelaskan bahwa keempat perkara tersebut termasuk jahiliyah. Namun beliau tidak mensifatkan umat ini sebagai umat jahiliyah secara umum. Ditengah masyarakat mungkin saja terjadi perkara-perkara jahiliyah. Namun sangat keliru jika mensifati umat ini sebagai umat jahiliyah jauh dari Islam ! Hal itu merupakan perbuatan yang tidak menempatkan sesuatu pada tempatnya dan termasuk melampui batas syar'i.

First Prev 180 181 182 183 184 185 186 187 188 189 190 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/186 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mengapa Perpecahan Dan Perbedaan Terjadi Di Kalangan Para Pemuda

Senin, 26 September 2005 09:30:36 WIB
Kategori : Perpecahan Umat !

Memang benar apa yang disebutkan dalam pertanyaan ini, para pemuda tidak berpulang kepada ulama yang dipercaya ilmu dan agamanya ; merupakan satu sebab mereka jauh dari manhaj As-Salaf. Dan saya katakan : “Yang dipercaya ilmu dan agamanya”, sebab tidak setiap alim dapat dipercaya ilmu dan agamanya, Namun alim yang dipercaya ilmu agamanya-lah yang seharusnya dikelilingi oleh para pemuda. Saya tidak mengatakan bahwa mereka harus menerima setiap apa yang dikatakannya, karena ia bisa saja salah dan benar, akan tetapi jika seseorang memiliki seorang alim yang menjadi qudwah yang dapat diteladani dan ia mengetahui pemikiran dan ijtihad, serta menyimpulkan hukum dari dalil-dallnya, maka ini tentu yang paling baik dan tepat bagi para pemuda. Adapun tentang sedikitnya ulama, memang benar bahwa para ulama –tidak diragukan lagi- sangatlah sedikit.

Bagaimanakah Sikap Kita terhadap Perselisihan Yang Terjadi Di Antara Ahlus Sunnah ?

Minggu, 25 September 2005 06:53:12 WIB
Kategori : Akhlak

Kewajiban seorang muslim -khususnya penuntut ilmu-, yang pertama adalah mengetahui al-haq dengan dalil-dalilnya, maka apabila terjadi perselisihan dalam suatu masalah, wajib bagi mereka untuk mempelajari ilmu syar'i yang bermanfaat untuk mengetahui yang haq dalam masalah itu. Andaikata perselisihan itu dalam masalah-masalah ilmiyah, hendaklah seorang muslim mempelajari dalil-dalilnya serta mengetahui sikap ulama dalam masalah ini, kemudian dia pun mengambil sikap yang jelas dan gamblang dalam masalah ini. Apabila perselisihan itu terjadi diantara Ahlus Sunnah, maka wajib baginya untuk bersabar terhadap ikhwan yang lain, serta tidak melakukan tindakan yang memecah belah.

Tauhid Al-Asma' Wash-Shifat

Sabtu, 24 September 2005 09:10:25 WIB
Kategori : Aqidah Ahlus Sunnah

Kata Syaikhul Islam Ibnu Taimiyyah Rahimahullah: "Manhaj Salaf dan para Imam Ahlus Sunnah mereka mengimani Tauhid al-Asma' wash Shifat dengan menetapkan apa-apa yang Allah telah tetapkan atas diri-Nya dan telah ditetapkan Rasul-Nya Shallallahu 'alaihi wa sallam untuk-Nya, tanpa tahrif dan ta'thil serta tanpa takyif dan tamtsil. Menetapkan tanpa tamtsil, menyucikan tanpa ta'thil, menetapkan semua Sifat-Sifat Allah dan menafikan persamaan Sifat-Sifat Allah dengan makhluk-Nya". Firman Allah Subhanahu wa Ta'ala: "Tidak ada sesuatu pun yang serupa dengan-Nya. Dan Dia-lah Yang Mahamendengar lagi Mahamelihat". Lafazh ayat : "Tidak ada yang serupa denganNya" merupakan bantahan kepada golongan yang menyamakan Sifat-Sifat Allah dengan makhluk-Nya.

Tauhid Uluhiyyah

Sabtu, 24 September 2005 09:06:33 WIB
Kategori : Aqidah Ahlus Sunnah

Artinya, mengesakan Allah Subhanahu wa Ta’ala melalui segala pekerjaan hamba, yang dengan cara itu mereka bisa mendekatkan diri kepada Allah Subhanahu wa Ta’ala apabila hal itu disyari’atkan oleh-Nya, seperti berdo’a, khauf (takut), raja’ (harap), mahabbah (cinta), dzabh (penyembelihan), bernadzar, isti’anah (minta pertolongan), isthighotsah (minta pertolongan di saat sulit), isti’adzah (meminta perlindungan) dan segala apa yang disyari’atkan dan diperintahkan Allah Azza wa Jalla dengan tidak menyekutukan-Nya dengan sesuatu apapun. Semua ibadah ini dan lainnya harus dilakukan hanya kepada Allah semata dan ikhlas karena-Nya. Dan tidak boleh ibadah tersebut dipalingkan kepada selain Allah. Sungguh Allah tidak akan ridha bila dipersekutukan dengan sesuatu apapun.

Antara Syari'at Dan Problema Kontemporer

Jumat, 23 September 2005 07:15:41 WIB
Kategori : Aktual

Ada beberapa hal yang memaksa seseorang sedikit menunjukkan sikap lunak manakala menghadapi sebagian problematika yang berkembang di lapangan terkait dengan problematika-problematika kontemporer. Hal ini banyak sekali menyita perhatian anak-anak generasi sekarang ini dan banyak pula manusia yang terjerumus ke dalamnya sementara mereka bingung antara memilih hukum-hukum syari'at dari satu sisi dan tuntunan dunia kontemporer dari sisi yang lain. Contohnya, masalah televisi, ikhtilath (percampurbauran antara bukan mahram), problematika seputar pariwisata, bunga riba dan problematika-problematika lainnya yang dapat melelahkan generasi saat ini. Jadi, bagaimana berinteraksi dengan problematika-problematika yang demikian rumit tersebut ?

Hukum Merayakan Ulang Tahun Anak

Kamis, 22 September 2005 08:08:04 WIB
Kategori : Anak-Anak Muslim

Adanya unsur tasyabbuh (menyerupai) dengan musuh-musuh Allah. Budaya ini bukan merupakan budaya kaum muslimin, namun warisan dari non muslim. Rasulullah Shallallahu alaihi wa sallam bersabda. "Barangsiapa meniru-niru suatu kaum, maka dia termasuk bagian dari mereka". Kemudian panjang umur bagi seseorang tidak selalu berbuah baik, kecuali kalau dihabiskan dalam menggapai keridhaan Allah dan ketaatanNya. Sebaik-baik orang adalah orang yang panjang umurnya dan baik amalannya. Sementara orang yang paling buruk adalah manusia yang panjang umurnya dan buruk amalanya. Karena itulah, sebagian ulama tidak menyukai do'a agar dikaruniakan umur panjang secara mutlak.

First Prev 181 182 183 184 185 186 187 188 189 190 191 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/187 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Mentransfer Uang Melalui Bank-Bank Riba

Rabu, 21 September 2005 07:15:24 WIB
Kategori : Mu'amalat Dan Riba

Kami adalah para pegawai Turki yang bekerja di kerajaan Saudi Arabia. Negara kami Turki, sebagaimana yang kita maklumi, adalah negara yang menjadikan sekulerisme sebagai hukum dan undang-undang. Riba demikian memasyrakat di negeri kami dalam aplikasi yang aneh sekali, hingga mencapai 50% dalam satu tahunnya. Kami disini terpaksa mentransfer uang kepada keluarga kami di Turki melalui jasa bank-bank tersebut, yang jelas merupakan sumber dan biangnya riba. Kami juga terpaksa menyimpan uang kami di bank karena khawatir dicuri, hilang atau bahaya-bahaya lain. Dengan dasar itu, kami mengajukan dua pertanyaan penting bagi kami. Tolong berikan penjelasan dalam persoalan kami ini, semoga Allah memberi kan pahala terbaik bagi anda.

Menentang Ibunya Karena Diperintahkan Untuk Melakukan Perbuatan Yang Melanggar Allah Dan RasulNya

Selasa, 20 September 2005 00:33:50 WIB
Kategori : Birrul Walidain

Hendaknya anda tetap bersikap lembut terhadap ibu anda, berbuat baik kepadanya dan berbicara dengan yang lebih baik, karena hak seorang ibu sangat agung, namun demikian anda tidak boleh mematuhinya pada selain yang ma'ruf, hal ini berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam. "Sesungguhnya ketaatan itu pada yang ma'ruf". Dan sabdanya. "Tidak boleh mentaati mekhluk dengan bemaksiat terhadap Allah Subhanahu wa Ta'ala". Begitu pula sikap terhadap ayah, suami dan sebagainya, tidak boleh mematuhi mereka dengan melakukan kemaksiatan terhadap Allah, demikian berdasarkan hadits-hadits tadi. Kendati demikian, seorang isteri, atau anak, tetap menempuh cara yang baik untuk mengatasi problema-problema tersebut.

Hukum Menyiapkan Makanan Pada Tanggal Dua Puluh Tujuh Rajab, Nisyfu Sya'ban Dan Hari Asyura

Senin, 19 September 2005 07:28:09 WIB
Kategori : Bid'ah Dan Bahayanya

Malam kedua puluh tujuh bulan Sya’ban dikira banyak orang sebagai malam di mana Rasulullah Shallallahu alaihi wa sallam di mi’rajkan oleh Allah. Ini semua tidak ada dasarnya menurut sejarah. Setiap yang tidak berdasar adalah bathil, dan semua yang didasarkan kepada kebathilan adalah bathil. Meski misalnya peristiwa itu terjadi pada malam dua puluh tujuh, maka tetap saja tidak boleh bagi kita untuk menjadikannya sebagai perayaan atau bentuk ibadah, karena hal itu tidak pernah ditetapkan oleh Nabi Shallallahu alaihi wa sallam maupun para sahabatnya, padahal mereka adalah manusia yang paling gemar mengikuti sunnahnya dan melaksanakan syari’atnya. Bagaimana mungkin diperbolehkan bagi kita untuk menetapkan apa yang tidak pernah ada pada zaman Nabi Shallallahu alaihi wa sallam maupun pada zaman sahabat ?

Menikahi Wanita Suka Bersolek Dan Menolak Perintah Hijab, Namun Ada Suami Justru Menyuruh Buka Hijab

Minggu, 18 September 2005 08:18:54 WIB
Kategori : Keluarga & Masalahnya

Ada seorang laki-laki yang menikahi wanita muslimah yang masih suka bersolek. Ia menasehatinya untuk melaksanakan syari'at Allah, khususnya perintah untuk mengenakan hijab. Ia melaksanakan beberapa ajakan tapi ia menolak perintah untuk berhijab. Bagaimana seharusnya laki-laki tersebut berbuat terhadapnya ? Apakah diwajibkan atasnya untuk mentalak istrinya ? Apabila tidak wajib baginya untuk mentalaknya, apakah ia turut menanggung dosa perbuatannya? Mengingat bahwa setiap orang akan diperhitungkan berdasarkan amal perbuatannya, sementara ada hadits yang menyebutkan : "Setiap kalian adalah pemimpin dan setiap kalian akan dimintai pertanggungjawaban atas yang dipimpinnya"

Apa Pekerjaan Yang Diperbolehkan Bagi Perempuan Muslimah Yang Mana Ia Dapat Bekerja Di Dalamnya

Minggu, 18 September 2005 07:17:51 WIB
Kategori : Wanita : Muslimah

Lahan pekerjaan seorang wanita adalah pekerjaan yang dikhususkan untuknya seperti pekerjaan mengajar anak-anak perempuan baik secara administratif ataupun secara pribadi, pekerjaan menjahit pakaian wanita di rumahnya dan sebagainya. Adapun pekerjaan dalam lahan yang dikhususkan untuk orang laki-laki maka tidaklah diperbolehkan baginya untuk bekerja pada lahan tersebut yang akan mengundang ikhtilath sedangkan hal tersebut adalah fitnah yang besar yang harus dihindari. Perlu diketahui bahwa Nabi Shallallahu 'alaihi wa sallam telah bersabda. "Saya tidak meninggalkan fitnah (godaan) yang lebih berbahaya bagi seorang laki-laki daripada fitnah perempuan". Maka seorang laki-laki harus menjauhkan keluarganya dari tempat-tempat fitnah dan sebab-sebabnya dalam segala kondisi

Hukum Berjabat Tangan Dengan Kerabat Dan Mencium Mereka

Sabtu, 17 September 2005 15:50:33 WIB
Kategori : Ahkam

Saya sering kali berkunjung kepada keluarga dan kerabat dekat saya, setelah perpisahan selama terkadang enam bulan dan terkadang satu tahun penuh. Sampai di rumah, para wanita baik kecil ataupun dewasa telah menyambut saya. Mereka mencium saya dengan malu-malu dan sebenarnya dapat dikatakan ini adalah adat yang sudah tersebar sekali bagi kami, dan tidak ada maksud apa-apa karena hal tersebut menurut mereka bukanlah suatu perbuatan haram. Tetapi saya yang alhamdulillah memperoleh sedikit pendidikan yang Islami, merasa bingung dalam masalah ini. Bagaimana saya bisa menolak ciuman mereka. Perlu diketahui kalau saya tidak menjabat tangan mereka, sungguh mereka akan marah besar kepada saya.

First Prev 182 183 184 185 186 187 188 189 190 191 192 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/188 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hutang Tidak Menghalangi Zakat

Sabtu, 17 September 2005 07:46:33 WIB
Kategori : Zakat

Barang-barang dagangan yang berada di tangan anda, maka anda wajib mengeluarkan zakatnya apabila sudah sampai haul. Begitu juga tabungan anda yang berada di bank, anda wajib menzakatinya ketika tabungan tersebut sudah mencapai haul. Sedangkan harta anda yang berada di tangan orang lain (piutang) maka hal ini masih membutuhkan perincian lebih lanjut : Apabila anda masih mempunyai harapan bahwa harta tersebut akan kembali ke tangan anda, maka anda wajib menzakatinya apabila sudah sampai haul, karena harta tersebut tidak ubahnya seperti uang yang anda tabung di bank atau di tempat lain. Tetapi apabila anda tidak mempunyai harapan untuk mendapatkan harta tersebut misalnya karena yang berhutang mengalami kebangkrutan, maka dalam hal ini anda tidak wajib menzakatinya.

Pengertian Tauhid Dan Pendapat-Pendapat Tentang Qadar

Jumat, 16 September 2005 09:52:20 WIB
Kategori : Qadha Dan Qadar

Umat Islam dalam masalah qadar ini terpecah dalam tiga golongan, diantaranya : Mereka yang ekstrim dalam menetapkan qadar dan menolak adanya kehendak dan kemampuan makhluk. Mereka berpendapat bahwa manusia sama sekali tidak mempunyai kemampuan dan keinginan, dan hanyalah disetir dan tidak mempunyai pilihan, laksana pohon yang tertiup angin. Mereka tidak membedakan antara perbuatan manusia yang terjadi dengan kemauannya dan perbuatan yang terjadi tanpa kemauannya. Tentu saja mereka ini keliru dan sesat, karena sudah jelas menurut agama, akal dan adat kebiasaan bahwa manusia dapat membedakan antara perbuatan yang dikehendaki dan perbuatan yang terpaksa.

Pemberontakan Terhadap Penguasa Dan Batasan-Batasan Syar'inya

Kamis, 15 September 2005 06:49:54 WIB
Kategori : Al-Irhab = Terorisme

Dilarang merampas kekuasaan waliyul amri dan dilarang memberontak mereka (penguasa) kecuali terlihat pada diri penguasa itu kekufuran yang nyata dan terdapat hujjah atas kekufurannya dari Allah (Al-Qur'an dan As-Sunnah). Karena pemberontakan terhadap penguasa akan menimbulkan kerusakan yang lebih parah dan kejahatan yang lebih besar. Sehingga stabilitas keamanan akan terguncang, hak-hak akan tersia-siakan, pelaku kejahatan tidak dapat ditindak, orang-orang terzhalimi tidak dapat tertolong dan jalur-jalur transportasi akan kacau. Jelaslah bahwa memberontak penguasa akan menimbulkan kerusakan yang lebih besar. Kecuali jika kaum muslimin melihat kekafiran yang nyata pada diri penguasa tersebut dan terdapat hujjah atas kekufurannya dari Allah (Al-Qur'an dan As-Sunnah), mereka dibolehkan memberontak penguasa tersebut dan menggantikannya jika mereka mempunyai kemampuan.

Bagian Warisan Bagi Yang Telah Meninggal Ketika Ayahnya Masih Hidup

Rabu, 14 September 2005 07:18:25 WIB
Kategori : Waris, Hibah, Hadiah

Disyari'atkan bagi seseorang, bila anaknya meninggal dunia dengan meninggalkan anak-anak, ketika ia masih hidup, untuk mewasiatkan bagi mereka (cucu-cucunya itu) bagian yang kurang dari sepertiganya walaupun paman-paman mereka tidak menyukai hal ini. Karena seseorang itu berhak menggunakan sepertiga hartanya setelah ia meninggal dunia. Jika cucu-cucu itu tidak ikut mewarisi maka dianjurkan untuk mewasiatkan bagian ayah mereka jika sebanyak sepertiganya atau kurang, sesuai dengan ijtihadnya. Kalau ia tidak berwasiat, maka cucu-cucunya itu tidak mendapatkan apa-apa kecuali jika paman-paman mereka mengizinkannya.

Apakah Nabi Khidir Masih Hidup ?

Selasa, 13 September 2005 08:34:29 WIB
Kategori : Tauhid

Yang benar menurut para ulama adalah bahwa Nabi Khidir telah wafat sebelum Allah Subhanahu wa Ta'ala mengutus Nabi Muhammad Shallallahu 'alaihi wa sallam, sebagaimana tersebut dalam firmanNya Subhanahu wa Ta'ala. "Kami tidak menjadikan hidup abadi bagi seorang manusia pun sebelum kamu (Muhammad), maka jikalau kamu mati, apakah mereka akan kekal ?". Dan diperkirakan Nabi Khidir masih hidup sampai bertemu dengan Nabi kita Muhammad Shallallahu alaihi wa sallam. Adapun sesudah itu, maka ada hadits yang menunjukkan bahwa dia meninggal setelah Nabi kita Muhammad Shallallahu 'alaihi wa sallam wafat dengan jarak waktu yang telah ditentukan. Nabi Shallallahu 'alaihi wa sallam menjelaskan tentang hal ini.

Suami Saya Melemparkan Sumpah Talak Kepada Saya Dengan Ucapan : Kamu Haram Bagiku Sebagaimana Ibuku

Senin, 12 September 2005 13:32:12 WIB
Kategori : Sumpah Dan Nadzar

Suamiku melemparkan sumpah talak kepada saya, dengan ucapannya : "Kamu haram bagiku sebagiaman ibuku dan saudariku". Maka terjadi hal tersebut kemudian kami rujuk kembali sedangkan saya dalam keadaan hamil di bulan ketujuh dan keluargaku menghukuminya untuk memberi makan tiga puluh orang fakir miskin sebelum saya melahirkan. Sekarang saya telah melahirkan sejak dua bulan yang lalu sedangkan keadaan suamiku dalam keadaan sulit padahal dia berniat untuk dengan keharusan memberi makan 30 orang fakir miskin tapi ia belum mampu memberi makan mereka sampai sekarang. Sedangkan saya seorang wanita muslimah yang beragama dan takut akan adzab Allah, takut terjerumus ke dalam sesuatu yang haram bersama suamiku. Saya meminta penjelasan dari pertanyaan ini.

First Prev 183 184 185 186 187 188 189 190 191 192 193 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/189 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bergaul Dengan Penghasut, Pemain Kartu Dan Sejenisnya

Minggu, 11 September 2005 06:45:46 WIB
Kategori : Adab Dan Perilaku

Bergaul dengan kelompok sempalan tersebut berarti memakan daging mayat saudara-saudara mereka. Sungguh mereka benar-benar dungu, karena Allah telah menyebutkan di dalam Al-Qur'an. "Dan janganlah sebagian kamu menggunjing sebagian yang lain. Sukakah salah seorang di antara kamu memakan daging saudaranya yang sudah mati. Maka tentulah kamu merasa jijik kepadanya". Maka mereka itu adalah orang-orang yang memakan daging manusia dalam pergaulan mereka, na'udzu billah. Mereka telah melakukan dosa besar. Yang wajib anda lakukan menasehati mereka, jika mereka mau menerima dan meninggalkan perbuatan itu, maka itulah yang diharapkan. Jika tidak, maka hendaknya anda menjauhi mereka.

Jika Masa Haid Lebih Lama Dari Biasanya Dan Berubah Dari Awal Bulan Menjadi Akhir Bulan

Sabtu, 10 September 2005 15:13:22 WIB
Kategori : Wanita : Thaharah

Jika masa hadih seorang wanita biasanya selama enam hari kemudian pada bulan tertentu masa-masa haidh itu bertambah panjang hingga mencapai sembilan hari atau sepuluh hari, maka hukum haidh tetap berlaku pada dirinya, yaitu meninggalkan shalat hingga haidh itu berhenti, ketetapan ini diberlakukan karena Nabi Shallallahu 'alaihi wa sallam tidak membatasi masa haidh pada batasan tertentu, dan Allah berfirman. "Mereka bertanya kepadamu tentang haidh. Katakanlah : Haidh itu adalah suatu kotoran". Maka selama seorang wanita masih mengeluarkan darah haidh berarti ia tetap dikenakan hukum haidh hingga berhenti darah haidh itu lalu ia mandi, bersuci dan melaksanakan shalat.

All Rights Reserved : Bolehkah Copy Dan Install Software Komputer Tanpa Membeli Program Asli ?

Jumat, 9 September 2005 06:35:52 WIB
Kategori : Media Dan Sarana

Saya bekerja di bidang komputer, saya biasa mengcopy dan menginstall program untuk dapat dijalankan. Hal itu saya lakukan tanpa membeli CD yang berisi program asli. Perlu diketahui, pada CD tersebut terdapat peringatan yang menyebutkan : "Hak Cipta Dilindungi", yang menyerupai istilah yang tertulis dalam buku : "All Rights Reserved" (Semua Hak Cipta Dilindungi). Pemilik program ini bisa seorang muslim dan bisa juga kafir. Pertanyaan saya, apakah boleh mengcopy (atau install) dengan cara seperti ini atau tidak ? Dan bolehkah saya mengcopy salah satu buku tetapi tidak untuk menjualnya, tetapi saya mengoleksinya untuk keperluan pribadi. Sementara buku-buku ini mencantumkan tulisan : "Hak Cipta Dilindungi".. Apakah saya perlu meminta izin atau tidak ?

Dengan Apakah Hujjah Itu Dapat Ditegakkan ?

Kamis, 8 September 2005 12:32:00 WIB
Kategori : Mabhats

Hujjah itu tegak apabila seorang yang bersalah mengetahui kesalahan dalam suatu masalah dan tahu sebesar apa kesalahannya. Artinya dia tahu bahwa dia salah dan tahu sebesar apa kesalahan itu dengan dalil-dalilnya. Jika orang tersebut mengetahui kesalahannya maka telah tegak pada dia hujjah, contohnya adalah orang yang meninggalkan shalat, jika orang yang meninggalkan shalat ini belum tahu hukumnya, maka belum tegak hujjah itu pada dia. Lantas jika kita terangkan pada dia dalil-dalil dan hukumnya, maka hujjah telah tegak pada dia. Tapi terkadang orang tersebut hanya memahami sebagian hujjah, seperti dia tahu bahwa meninggalkan shalat itu haram hukumnya dan tahu bahwa itu maksiat, tapi dia tidak tahu kadar maksiat itu sehingga tidak mengira bahwa meninggalkan shalat karena meremehkan itu menjadikan pelakunya kafir -misalnya-.

Salafiyah Dan Politik

Rabu, 7 September 2005 13:06:28 WIB
Kategori : Demokrasi Dan Politik

Sesungguhnya salafiyah meniadakan untuk uluran apa saja kepada Hizbiyah Siasiyyah (gerakan politik) yang menjadikan kekuasaan sebagai tujuan dan bukan sebagai wasilah (perantara), mereka yang berusaha mencapai kekuasaan dengan segala makar, kelicikan dan tipu daya, serta menjadikan Islam sebagai syiar (simbol). Jika mereka telah mencapai apa saja yang diinginkan, merekapun berpaling dari jalan Islam ! Yang demikian itu karena makna politik didalam benak mereka adalah : â€œKemampuan memperdaya dan menipu, dan seni membentuk jawaban-jawaban yang bermuatan (politis), serta perbuatan-perbuatan yang mempunyai halusinasi, yang diibaratkan dalam bentuk bejana yang diletakkan didalamnya baik itu warna, rasa dan baunya". Politik seperti ini dalam pandangan salafiyyin (mereka yang mengikuti pemahaman salafus shalih) serupa dengan kemunafikan.

Langkah-Langkah Untuk Menang

Selasa, 6 September 2005 07:13:24 WIB
Kategori : Fokus Utama

Sejak lebih dari setengah abad yang lalu, umat Islam ditimpa bencana kekalahan bertubi-tubi. Kebanyakan orang lupa tentang sebab-sebab kekalahan dan musibah ini. padahal Allah berfirman : "Katakanlah : Itu dari (kesalahan) dirimu sendiri". Allah Subhanahu wa Ta'ala juga berfirman : "Dan apa saja musibah yang menimpa kamu maka adalah disebabkan oleh perbuatan tanganmu sendiri, dan Allah memaafkan sebagian besar (dari kesalahan-kesalahanmu)". Seandainya umat kita -baik penguasa maupun rakyat- mau menghayati Kitab Allah kemudian mengamalkan hukum-hukum serta hikmah-hikmahnya, niscaya mereka akan melakukan upaya-upaya untuk menang melawan musuh-musuhnya. Dan niscaya pula akan mengetahui sunatullah terhadap mahluk-Nya -yang tidak pernah berubah, berganti dan bergeser- sepanjang masa.

First Prev 184 185 186 187 188 189 190 191 192 193 194 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/190 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Menggunakan Fasilitas Pemerintah (Kantor) Untuk Kepentingan Pribadi

Senin, 5 September 2005 10:55:58 WIB
Kategori : Adab Dan Perilaku

Karyawan pemerintah adalah seperti pekerja yang diupah, ia dipercaya untuk memegang tugas yang dibebankan dan diserahkan kepadanya, ia juga diamanati berbagai perlengkapan dan peralatan untuk melaksanakan tugas yang diserahkan kepadanya, maka ia tidak boleh menggunakannya kecuali dalam tugas pemerintah atau yang berkaitan dengan itu. Karena itu, ia tidak boleh menggunakan mobil tersebut untuk keperluan-keperluan pribadinya, tidak juga telepon atau lainnya untuk keperluan-keperluan pribadi. Demikian juga buku catatan, kertas, pena dan sebagainya. Tidak menggunakan hal-hal tersebut untuk kepentingan dirinya sendiri merupakan kesempurnaan pelaksanaan amanat. Allah Ta’ala berfirman. “Dan orang-orang yang memelihara amanat-amanat (yang dipikulnya) dan janjinya”

Ciri Khas Pengikut Harokah

Senin, 5 September 2005 10:48:31 WIB
Kategori : Hizbiyyah Dan Harokah

Orang-orang harokah adalah suatu kaum yang (kelihatannya) berjuang untuk Islam. Mereka berpendapat bahwa memahami agama ini tidaklah cukup untuk memperjuangkan Islam, sampai setiap individu bergabung di dalam suatu gerakan dakwah, yang didalamnya mereka diperintah dan dilarang, (mereka harus) mendengar dan taat. Kegiatan ini kebanyakan disertai dengan bai’at dan sumpah setia, meskipun mereka berada di dalam suatu negara yang dipimpin oleh penguasa muslim. Oleh karena itu, kita bisa memahami sebab penamaan diri mereka dengan sebutan “Para Pengikut Harokah”, yaitu karena persangkaan buruk mereka bahwa fikih agama ini tidak bisa menggerakkan, maksudnya tidak bisa menggerakkan (manusia) untuk memberontak singgasana para penguasa. Mereka menganggap para ulama tak ubahnya seperti gelandangan yang tidak diatur oleh suatu gerakan.

Hukum Bermain Catur Selain Pada Waktu-Waktu Shalat

Minggu, 4 September 2005 01:07:04 WIB
Kategori : Gambar, Lagu, Permainan

Menurut pendapat yang kuat bahwa permainan catur hukumnya adalah haram dengan beberapa alasan. Pertama : Buah catur tidak ubahnya seperti patung yang memiliki bentuk. Sebagaimana diketahui bahwa memiliki gambar atau patung hukumnya adalah haram, karena Nabi Shallallahu 'alaihi wa sallam bersabda. "Malaikat enggan memasuki rumah yang didalamnya ada gambar". Kedua : Permainan tersebut telah condong membuat lalai dari mengingat Allah, maka sehala sesuatu yang dapat membuat lalai dari mengingat Allah adalah haram hukumnya, karena Allah telah menerangkan tentang hikmah dilarangnya khamr, berjudi, berhala, dan mengundi nasib. Alasan lain yang membuatnya haram adalah bahwa permainan itu berpotensi menimbulkan permusuhan sesama pemain.

Ciptakan Suasana Jernih Dan Manis Dibalik Kekeruhan, Pandai-Pandailah Memilih Dan Memilah Pekerjaan

Sabtu, 3 September 2005 04:30:16 WIB
Kategori : Al-Wasailu Al-Mufidah

Seyogiayanya anda memilih yang terpenting dari sekian pekerjaan yang bermanfaat, lalu yang berikutnya dan berikutnya, sesuai urutan nilai kepentingannya. Juga, hendaklah anda memilah mana yang dicenderungi dan sangat diminati oleh hati anda. Karena, hal sebaliknya akan membuahkan kebosanan, menurunnya semangat dan keruhnya pikiran. Jadikanlah pemikiran yang benar dan bermusyawarah sebagai penolong anda untuk itu. Maka, tidak akan menyesal seseorang yang meminta pendapat orang bijak. Pelajarilah dengan cermat apa yang hendak anda lakukan. Jika anda telah yakin akan kemaslahatan dan bertekad kuat untuk melakukannya, bertawaqallah kepada Allah. Sesungguhnya Allah menyukai orang-orang yang bertawaqal.

Hukum Membeli Barang-Barang Hasil Curian Di Pasar Lelang

Jumat, 2 September 2005 08:42:27 WIB
Kategori : Jual Beli

Jika seseorang meyakini bahwa barang yang dipajang untuk diperdagangkan itu hasil curian atau pemerasan atau orang yang menawarkannya bukan pemilik yang resmi dan bukan juga orang yang ditugasi untuk menjualnya, maka haram baginya untuk membeli barang tersebut, karena dengan membelinya berarti telah membantu melakukan perbuatan dosa dan pelanggaran serta menghilangkan barang dari pemilik yang sebenarnya. Selain itu, dalam perbuatan tersebut terkandung tindakan menzhalimi orang lain serta mendukung kemunkaran dan bergabung dengan pelakunya dalam berbuat dosa. Allah Ta'ala berfirman. "Dan tolong menolonglah kalian dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong menolong dalam berbuat dosa dan pelanggaran.

Apakah Boleh Seseorang Berdo'a Ketika Shalat Fardhu ?

Kamis, 1 September 2005 07:27:22 WIB
Kategori : Do'a, Dzikir, Taubat

Disyariatkan bagi seorang mukmin untuk berdo'a ketika shalatnya di saat yang disunnahkan untuk berdo'a, baik ketika shalat fardhu maupun shalat sunnah. Adapun saat berdo'a katika shalat adalah tatkala sujud, duduk di antara dua sujud dan akhir salat setelah tasyahud dan shalawat atas Nabi Shallallahu alaihi wa sallam sebelum salam. Sebagaimana telah disebutkan dari Nabi Shallallahu alaihi wa sallam bahwa beliau berdo'a ketika duduk di antara dua sujud untuk memohon ampunan. Telah diriwayatkan pula bahwa beliau berdo'a ketika duduk di antara dua sujud. Allahummagfirlii, warhamnii, wahdinii, wajburnii, warjuqnii, wa'aafinii.

First Prev 185 186 187 188 189 190 191 192 193 194 195 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/191 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Apakah Janin Yang Mati Keguguran Perlu Dikafani Dan Dishalatkan

Rabu, 31 Agustus 2005 12:04:44 WIB
Kategori : Jenazah : Kematian, Mayit

Apabila keguguran telah mencapai usia 4 bulan maka ia harus dimandikan, dikafani dan dishalati, karena jika telah mencapai 4 bulan berarti ruhnya telah ditiupkan ke janin, sebagaimana yang disebutkan dalam hadits Abdullah bin Mas'ud Radhiyallahu 'anhu berkata : Rasulullah Shallallahu 'alaihi wa sallam telah bersabda kepada kami. "Sesungguhnya salah seorang di antara kalian dikumpulkan ciptaannya di perut ibunya empat puluh hari dalam bentuk air mani, kemudian menjadi segumpal darah dalam waktu yang sama. Kemudian menjadi segumpal daging dalam waktu yang sama. Kemudian diutuslah malaikat kepadanya untuk meniupkan nyawa kepadanya". Maka waktu 120 hari atau 4 bulan bila keguguran harus dimandikan, dikafani, dishalati, dan akan dikumpulkan pada hari kiamat bersama manusia.

Yahudi Akan Terbasmi, Insya Allah

Selasa, 30 Agustus 2005 20:54:53 WIB
Kategori : Fokus Utama

Sesunguhnya ada beberapa riwayat hadits Nabi yang shahih dan tegas, bahwa petempuran besar (melawan bangsa Yahudi) akan terjadi, pasti. Dan bahwa kalimat Tauhid pasti akan mengalahkan orang-orang Yahudi tersebut, baik majikan-majikan maupun budak-budaknya. Imam Bukhari dan Imam Muslim telah meriwayatkan dari Abdullah bin Umar Radhiyallahu 'anhu, sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Kalian akan memerangi bangsa Yahudi sampai seseorang di antara mereka bersembunyi di belakang batu. Maka batu itu berkata : Wahai hamba Allah, ini di belakangku ada Yahudi, bunuhlah !". Riwayat di atas adalah riwayat paling kuat dan paling shahih yang di satu sisi menjelaskan pasti dan benar-benarnya kejadian perang melawan Yahudi, sedangkan di sisi lain menjelaskan tentang yakin (pasti)nya kemenangan di tangan kaum Muslimin.

Tafsir Surat Al-Falaq

Selasa, 30 Agustus 2005 07:09:27 WIB
Kategori : Al-Qur'an : Tafsir

Di antara tindakan orang yang dengki ialah ‘Ain yang mengenai seseorang . yaitu, orang ini benci kepada orang lain karena mendapat nikmat Allah, ia merasakan sesuatu terjadi pada dirinya jika si fulan mendapat nikmat, pada saat itu keluar dari dirinya sesuatu yang jelek (yang sulit untuk diungkapkan), kemudian ia kenai si fulan dengan ‘ain tersebut. Akibatnya, bisa menyebabkan kematian, sakit atau gila. Terkadang orang hasid ini dapat menghentikan mesin, atau merusak kendaraan atau tiba-tiba mogok, dapat merusak pompa air atau penjaga kebun. ‘Ain itu benar adanya dapat menimpa orang lain dengan izin Allah Azza wa Jalla. Allah Azza wa Jalla menyebutkan : Jika malam telah tiba, tukang sihir yang menghembus buhul-buhul, orang yang dengki apabila ia dengki, katiga bencana ini terjadi secara tersembunyi,

Kesaksian Yang Benar Dari Kalangan Non Muslim Terhadap Qadha Dan Qadar

Senin, 29 Agustus 2005 06:38:51 WIB
Kategori : Qadha Dan Qadar

Keimanan kaum muslimin kepada qadha' dan qadar telah mencengangkan banyak kalangan non muslim, lalu mereka menulis tentang perkara ini untuk mengungkapkan ketercengangan mereka dan mencatatkan kesaksian mereka tentang kekuatan tekad kaum muslimin, kebesaran jiwa mereka, dan penyambutan mereka yang baik terhadap berbagai kesulitan hidup. Ini adalah kesaksian yang benar dari kaum yang tidak beriman kepada Allah serta kepada qadha' dan qadar-Nya. Di antara orang-orang yang menulis tentang masalah ini ialah penulis terkenal, R.N.S. Budly, penulis buku Angin di Atas Padang Pasir dan ar-Rasuul, serta 14 buku lainnya. Dan juga orang yang mengemukakan pendapatnya yaitu Del Carnegie dalam bukunya, Tinggalkan Kegalauan dan Mulailah Kehidupan, dalam artikel yang berjudul, Aku Hidup Dalam Surga Allah.

Berjanji Dan Bersumpah Untuk Menjadi Saudara

Minggu, 28 Agustus 2005 06:36:04 WIB
Kategori : Sumpah Dan Nadzar

Saya tidak mempunyai keluarga, tetapi saya mempunyai teman akrab, seorang muslim yang taat, akhirnya saya dirawat di rumahnya. Dan isteri teman saya itu seorang muslimah yang taat, yang selalu melayani dan merawat saya, hingga saya sembuh. Setelah saya sembuh, saya ingin istri teman saya itu menjadi saudara perempuan saya sebab saya tidak mempunyai saudara sama sekali. Kemudian kami (saya, teman saya dan istrinya) meletakkan tangan di atas Al-Qur'an, dan berjanji bahwa ia menjadi saudara perempuan dan sekaligus saudara mahram saya selamanya. Dan hal ini telah mendapat persetujuan dari keluarga teman saya serta putra-putrinya, sampai sekarang ia saya anggap seperti saudara kandung. Apakah boleh saya memegang tangan atau menjadi mahramnya ?

Apakah Disyariatkan Adzan Pada Telinga Bayi Yang Baru Lahir ?

Sabtu, 27 Agustus 2005 14:31:33 WIB
Kategori : Anak-Anak Muslim

Sebagaimana telah dimaklumi dari kaidah-kaidah Musthalatul Hadits bahwa hadits yang dla'if tidak akan naik ke derajat shahih atau hasan kecuali jika hadits tersebut datang dari jalan lain dengan syarat tidak ada pada jalan yang selain itu, rawi yang sangat lemah lebih-lebih rawi yang pendusta atau matruk. Bila pada jalan lain keadaannya demikian maka hadits yang mau dikuatkan itu tetap lemah dan tidak dapat naik ke derajat yang bisa dipakai untuk berdalil dengannya. Pembahasan haditsiyah menunjukkan bahwa hadits Ibnu Abbas tidak pantas menjadi syahid bagi hadits Abu Rafi maka hadits Abu Rafi tetap Dla'if, sedangkan hadits Ibnu Abbas maudlu.

First Prev 186 187 188 189 190 191 192 193 194 195 196 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/192 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Iman Kepada Hari Akhir : Fitnah Kubur, Siksa Dan Nikmat Kubur

Sabtu, 27 Agustus 2005 08:53:43 WIB
Kategori : Syarhu Ushulil Iman

Iman kepada hari Akhir adalah termasuk mengimani peristiwa-peristiwa yang akan terjadi sesudah kematian, misalnya : Fitnah Kubur. Yaitu pertanyaan yang diajukan kepada mayat ketika sudah dikubur tentang Rabbnya, agamanya dan nabinya. Allah akan meneguhkan orang-orang yang beriman dengan kata-kata yang mantap. Ia akan menjawab pertanyaan itu dengan tegas dan penuh keyakinan, "Allah Rabbku, Islam agamaku, dan Muhammad Shallallahu 'alaihi wa sallam nabiku". Allah menyesatkan orang-orang yang zhalim dan kafir. Mereka akan menjawab pertanyaan dengan terbengong-bengong karena pertanyaan itu terasa asing baginya. Mereka akan menjawab, 'Hah..hah..tidak tahu'. Sedangkan orang-orang munafik akan menjawab dengan kebingungan, 'Aku tidak tahu. Dulu aku pernah mendengar orang-orang mengatakan sesuatu lalu aku mengatakannya'.

Suami Melalaikan Tugas, Hidup Bergantung Pada Istri

Jumat, 26 Agustus 2005 11:30:31 WIB
Kategori : Wanita : Konsultasi

Kami ikut prihatin, karena perilaku seperti itu memang tidak selaras dengan ajaran Islam yang hanif, yang menjunjung tinggi keadilan. Apalagi dalam persoalan memberi nafkah kepada keluarga. Masalah ini sudah sangat jelas menjadi tanggung jawab kaum lelaki, dalam hal ini suami atau ayah. Bukan saja hanya dalam tinjauan Islam, akan tetapi, secara akal sehat dan norma yang berkembang di masyarakat pun mendudukkan suami atau ayah sebagai kepala keluarga. Dialah yang paling bertanggung jawab atas nafkah keluarga. Ulama fikih sepakat, memberikan nafkah untuk istri adalah wajib dilihat dari sisi hukum. Begitulah yang terjadi dengan adanya akad nikah, telah menetapkan hak-hak istri yang harus dipenuhi oleh suami. Oleh sebab itu, nafkah merupakan kewajiban bagi suami untuk memenuhinya, meskipun istrinya merupakan orang kaya, baik muslimah atau bukan. Sebab perkara yang mewajibkannya adalah perkawinan yang sah, dan hal ini merupakan perkara yang sudah jelas. Landasan kewajiban ini adalah nash Al-Qur`an, as-Sunnah, Ijma’, dan dalil akal. Banyak pula ayat Al-Qur`an yang telah menetapkan, bahwa kewajiban memberi nafkah keluarga itu berada di atas pundak seorang suami atau ayah, dan bukan orang lain.

Hukum Mengenakan Pakaian Yang Bergambar Dan Menyimpan Foto Sebagai Kenangan

Jumat, 26 Agustus 2005 06:51:36 WIB
Kategori : Gambar, Lagu, Permainan

Seseorang dilarang untuk mengenakan pakaian yang bergambar hewan atau manusia, dan juga dilarang untuk mengenakan sorban serta jubah atau yang menyerupai itu yang didalamnya terdapat gambar hewan atau manusia atau makhluk bernyawa lainnya. Karena Nabi Shallallahu alaihi wa sallam telah menegaskan hal itu dengan sabdanya. "Malaikat enggan memasuki rumah yang didalamnya terdapat lukisan". Maka dari itu hendaklah seseorang tidak menyimpan atau memiliki gambar berupa foto-foto yang oleh sebaigian orang dianggap sebagai album kenangan, maka wajib baginya untuk menanggalkan foto-foto tersebut, baik yang ditempel di dinding, ataupun yang disimpan dalam labum dan lain sebagainya. Karena keberadaan benda-benda tersebut menyebabkan malaikat haram (enggan) memasuki rumah mereka.

Berdakwah Kepada Suami

Kamis, 25 Agustus 2005 10:45:30 WIB
Kategori : Wanita : Konsultasi

Pada awal menikah, kami berdua merupakan kader sebuah partai. Dengan berjalannya waktu, Alhamdulillah, saya bisa meninggalkan keaktifan di partai tersebut. Alhamdulillah, Allah memberikan jalan terbaik bagi saya, sehingga saya mulai mempelajari, melakukan dan mengamalkan Sunnah Rasulullah Shallallahu 'alaihi wa sallam yang mulia ini. Dua tahun belakangan ini, semenjak saya aktif mengaji dengan teman-teman salafiyyin, saya sering berdebat dengan suami, yang pada akhirnya saya selalu menangis. Saya merasa, apakah saya mempunyai kewajiban untuk mengajak atau mengingatkan suami sehingga dapat menempuh satu jalan dengan saya? Setiap ada kegiatan partai yang katanya untuk “dakwah”, suami selalu ingin ikut, tetapi saya larang. Suami saya memegang kuat prinsipnya, bahwa partai itu sarana, jalan untuk menuju pemerintahan yang Islami. Dalil dan hujjah sudah saya jelaskan. Buku-buku tentang politik dan demokrasi sudah saya berikan, tetapi nyatanya, suami hanya bilang “apa yang dapat diperbuat salafiyyun kalau tak ada partai dakwah ini?”.

Hukum Shalat Berjama'ah Dikala Hujan

Kamis, 25 Agustus 2005 06:04:56 WIB
Kategori : Shalat

Dari Ibnu Abbas Radhiyallahu anhu bahwasanya dia pernah berkata kepada mu'adzinnya ketika hujan turun: "Apabila engkau telah melafadzkan : Asyhadu anna Muhammadan Rasulullah maka jangan mengatakan : Hayya alash sholah akan tetapi katakana 'Shollu Fii Buyutikum'. Lalu manusia (mendengarkannya seolah-olah) mengingkari masalah tersebut. Ibnu Abbas lalu berkata : 'Hal ini telah dilakukan oleh orang yang lebih baik dariku (Rasulullah Shallallahu alaihi wa sallam). Sesungguhnya shalat Jum'at itu adalah kewajiban dan aku tidak ingin menyuruh kalian keluar (ke Masjid) lalu kalian berjalan di atas tanah yang becek dan licin'.

Ingin Menikah Dengan Sesama Salafi?

Rabu, 24 Agustus 2005 07:39:03 WIB
Kategori : Wanita : Konsultasi

Permasalahan Saudari kami khawatirkan didasari ketidak tahuan tentang definisi salafi, dan siapa salafi itu. Sehingga, terkadang menganggap seseorang tidak salafi, hanya karena tidak mengikuti majlis pada pengajian yang Saudari ikuti. Perlu kami berikan penjelasan berkenaan dengan masalah ini. Saudari harus melihat kembali ikhwan yang meminang tersebut, apakah ia memiliki komitmen yang kuat terhadap Al Qur`an dan Sunnah? Apakah dia menerima hukum syariat walaupun bertentangan dengan pendapat dan keinginannya? Ini sangat perlu dilihat. Karena, terkadang seseorang menyimpang dari ajaran Islam disebabkan ketidak tahuannya, padahal ia seorang yang menerima dan mau merubah sikap dan pendiriannya, bila ternyata bertentangan dengan Al Qur`an dan Sunnah. Memang tidak dipungkiri pernikahan dua orang yang berbeda prinsip merupakan satu permasalahan sendiri. Namun, dengan adanya saling pengertian dan selalu berusaha merujuk kepada ajaran Islam, insya Allah dapat diselesaikan. Masalahnya, seandainya perbedaan ini berhubungan dengan bid’ah, maka harus dijelaskan dahulu perbedaan prinsip tersebut. Apabila bid’ahnya telah dihukumi sebagai bid’ah mukaffirah (bid’ah yang mengeluarkan pelakunya dari Islam) seperti Rafidhah Syi’ah atau aliran kebatinan dan sebagainya, maka para ulama melarang pernikahan muslimah dengan mereka.

First Prev 187 188 189 190 191 192 193 194 195 196 197 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/193 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Merayakan Malam Isra' Mi'raj

Selasa, 23 Agustus 2005 07:46:07 WIB
Kategori : Bid'ah Dan Bahayanya

Tentang kepastian terjadinya malam isra mi'raj ini tidak disebutkan dalam hadits-hadits shahih, tidak ada yang menyebutkan bahwa itu pada bulan Rajab dan tidak pula pada bulan lainnya. Semua yang memastikannya tidak benar berasal dari Nabi Shallallahu 'alaihi wa sallam. Demikian menurut para ahli ilmu. Allah mempunyai hikmah tertentu dengan menjadikan manusia lupa akan kepastian tanggal kejadiannya. Kendatipun kepastiannya diketahui, kaum muslimin tidak boleh mengkhususkannya dengan suatu ibadah dan tidak boleh merayakannya, karena Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya tidak pernah merayakannya dan tidak pernah mengkhususkannya. Jika perayaannya disyari'atkan, tentu Rasulullah telah menerangkannya kepada umat ini, baik dengan perkataan maupun dengan perbuatan.

Tauhid Rububiyyah

Senin, 22 Agustus 2005 23:01:24 WIB
Kategori : Aqidah Ahlus Sunnah

Orang musyrikin juga mengakui tentang sifat Rububiyyah Allah. Sebagaimana firman Allah Subhanahu wa Ta’ala “Katakanlah: ‘Siapakah yang memberi rizki kepadamu, dari langit dan bumi, atau siapakah yang kuasa (menciptakan) pendengaran dan penglihatan, dan siapakah yang mengeluarkan yang hidup dari yang mati dan yang mengeluarkan yang mati dari yang hidup dan siapakah yang mengatur segala urusan.’ Maka, mereka men-jawab: ‘Allah.’ Maka, katakanlah: ‘Mengapa kamu tidak bertaqwa (kepadaNya)?’ Maka, (Dzat yang demikian) itulah Allah Rabb kamu yang sebenarnya, maka tidak ada sesudah kebenaran itu, melainkan kesesatan. Maka, bagaimanakah kamu dipalingkan (dari kebenaran)"

Rukun Iman

Senin, 22 Agustus 2005 22:44:13 WIB
Kategori : Aqidah Ahlus Sunnah

Iman kepada Allah Azza wa Jalla, Malaikat-Malaikat-Nya, Kitab-KitabNya, Rasul-RasulNya, dan dibangkitkannya manusia setelah mati, serta iman kepada qadar yang baik maupun buruk. Di dalam surat al-Baqarah, Allah Subhanahu wa Ta’ala berfirman. "Bukanlah menghadapkan wajahmu ke arah timur dan barat itu suatu kebajikan, akan tetapi sesungguhnya kebajikan itu ialah beriman kepada Allah, hari Kemudian, Malaikat, Kitab-Kitab, Nabi-Nabi...” . Disamping ayat-ayat di atas, hadits-hadits yang shahih pun banyak sekali yang menegaskan hal yang sama. Diantara sejumlah hadits-hadits tersebut, terdapat sebuah hadits masyhur yang diriwayatkan oleh Imam Muslim dari hadits ‘Umar bin al-Khaththab Radhiyallahu ‘anhu yang menyatakan bahwa Malaikat Jibril pernah bertanya kepada Rasulullah Shallallahu ‘alaihi wa sallam tentang Iman

Hukum Pengkafiran Terhadap Penguasa, Metode Penculikan Dan Pembunuhan Misterius !

Minggu, 21 Agustus 2005 07:22:23 WIB
Kategori : Al-Irhab = Terorisme

Tentu anda sudah mengetahui kondisi Afghanistan (pada waktu itu), yaitu jama'ah-jama'ah dan kelompok-kelompok sesat yang banyak bermunculan seperti jamur tumbuh di musim hujan. Sangat disayangkan jama'ah-jama'ah ini berhasil menyebarkan pemikiran-pemikiran yang bertentangan dengan manhaj Salafus Shalih di tengah-tengah generasi muda salafi yang sedang berjihad di sana. Di antaranya adalah 'pengkafiran penguasa' dan menghidupkan kembali cara-cara yang sudah lama ditinggalkan yaitu 'penculikan dan pembunuhan misterius'! Sekarang setelah pemuda-pemuda itu kembali ke negeri mereka (setelah berakhirnya jihad) mereka menyebarkan pemikiran tersebut di tengah-tengah para pemuda dilingkungannya...."

Bagaimana Tukang Sihir Itu Menghadirkan Jin? Cara Iqsam, Cara Adz-Dzabh

Sabtu, 20 Agustus 2005 13:24:45 WIB
Kategori : Sihir, Jin, Perdukunan

Ada cukup banyak cara dan sangat bervariatif, yang semuanya mengandung kesyirikan atau kekufuran nyata. Dan sebagian kaum muslimin banyak yang tidak bisa membedakan antara penyembuhan secara Qur'ani dengan penyembuhan secara sihir (juga). Yang pertama adalah cara imani (keimanan) dan yang kedua cara syaithani (atas petunjuk syaitan). Dan masalahnya akan semakin kabur bagi orang-orang tidak berilmu, di mana tukang sihir itu membacakan mantra dengan pelan sementara dia akan membaca ayat al-Qur'an dengan kencang dan terdengar oleh pasien sehingga pasien mengira orang tersebut mengobatinya dengan menggunakan ayat-ayat al-Qur'an, padahal kenyataannya tidak demikian. Sehingga si pasien itu akan menerima perintah tukang sihir sepenuhnya.

Permusuhan Antara Umat Islam Dengan Bangsa Yahudi

Sabtu, 20 Agustus 2005 06:50:08 WIB
Kategori : Fokus Utama

Musuh-musuh Islam dan pengikut-pengikutnya yang bodoh terus berupaya membentuk opini bahwa hakikat pertarungan dengan Yahudi adalah sebatas pertarungan memperebutkan wilayah, konflik perbatasan, persoalan pengungsi dan persoalan air. Dan bahwa persengketaan ini bisa berakhir dengan (diciptakannya suasana hidup) berdampingan secara damai, saling tukar pengungsi, perbaikan tingkat hidup masing-masing, penempatan wilayah tinggal mereka secara terpisah-pisah, dan mendirikan sebuah negara sekuler kecil yang lemah dibawah tekanan ujung-ujung tombak zionisme, yang kesemua itru (justeru) menjadi pagar-pagar pengaman bagi negara zionis. Mereka semua tidak mengerti bahwa pertarungan kita dengan Yahudi adalah pertarungan lama, semenjak berdirinya negara Islam di Madinah.

First Prev 188 189 190 191 192 193 194 195 196 197 198 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/194 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mengompromikan Antara Dua Ayat Yang Berlawanan ?

Jumat, 19 Agustus 2005 16:14:15 WIB
Kategori : Al-Qur'an : Ilmu

Kedua ayat tersebut sama sekali tidak berlawanan. Karena ayat pertama menerangkan tentang orang yang mati dalam keadaan musyrik dan belum bertaubat. Orang seperti ini tidak akan diampuni oleh Allah dan tempatnya adalah neraka sebagaimana firman Allah. "Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, maka pasti Allah mengharamkan kepadanya surga, dan tempatnya ialah neraka. Dan tidaklah ada bagi orang-orang dzalim itu seorang penolongnya". Dan firman Allah. "Seandainya mereka berbuat syirik niscaya hapuslah seluruh amalan yang telah mereka kerjakan". Dan ayat-ayat yang semakna dengan ayat tersebut jumlahnya cukup banyak.

Asas Kebangkitan Dunia Islam

Jumat, 19 Agustus 2005 06:41:27 WIB
Kategori : Mabhats

Untuk dapat mengembalikan 'izzah (kehormatan), kejayaan dan hukum bagi Islam, maka usaha yang harus dilakukan ialah ; Anda harus bisa merealisasikan dan harus mengembalikan syari'at Islam ke dalam benak-benak kaum muslimin dalam keadaan bersih dari segenap unsur yang menyusup ke dalammnya, apa yang sebenarnya bukan berasal daripadanya, ketika Allah Tabaraka wa Ta'ala menurunkan firmannya, "Pada hari ini telah Ku-sempurnakan untuk kamu agamamu, dan telah Ku-sempurnakan ni'mat-Ku, dan telah Ku-ridhai Islam itu menjadi agama bagimu" Mengembalikan persoalan hari ini menjadi seperti persoalan zaman pertama dahulu, membutuhkan perjuangan ekstra keras dari para ulama kaum muslimin di pelbagai penjuru dunia.

Hadits Tidak Ada Al-Mahdi Kecuali Isa Ibnu Maryam Dan Jawabannya

Kamis, 18 Agustus 2005 16:35:54 WIB
Kategori : As-Saa'ah : Al-Mahdi

Sebagian orang yang mengingkari hadits-hadils Al-Mahdi mengemukakan alasan dengan hadits yang diriwayatkan oleh Ibnu Majah dan Al-Hakim dari Anas bin Malik ra bahwa Rasulullah saw bersabda : "Tidaklah bertambah urusan melainkan semakin sulit, dunia semakin rusak. manusia semakin bakhil; dan tidaklah datang kiamat melainkan atas manusia yang paling jelek. dan tidak ada Al-Mahdi kecuali Isa bin Maryam". Alasan mereka ini dijawab bahwa hadits ini adalah dha'if karena dalam sanadnya terdapat perawi yang bernama Muhammad bin Khalid Al-Jundi. Mengenai Muhammad ini Adz-Dzahabi mengatakan "Al-Azdi berkata mungkar haditsnya". dan Abu Abdillah Al-hakim berkkata, "majhul".

Nasehat Sekitar Problematika Wanita Dan Dokter Laki-Laki

Rabu, 17 Agustus 2005 23:20:51 WIB
Kategori : Wanita : Muslimah

Sesungguhnya telah ada peraturan pemerintah yang mengatur hal itu. Maka seorang wanita hendaknya memperhatikan masalah ini dan berusaha semampunya untuk mencari dokter wanita. Apabila ia bisa menemukan dokter wanita, maka -segala puji bagi Allah- dan dokter laki-laki tidak lagi dibutuhkan. Apabila ada kepentingan yang mengharuskannya mendatangi dokter laki-laki karena ketiadaan dokter wanita maka tidak ada larangan -ketika ada kepentingan- untuk membuka aurat dan mengobatinya dan ini termasuk perkara-perkara yang diperbolehkan ketika ada kebutuhan mendasar. Tetapi membuka aurat tidak bisa dilakukan hanya dengan berduaan namun harus ditemani mahramnya.

Fiqh Wudhu : Apa Dalil Yang Mewajibkan Wudhu ? Apa Sajakah Syarat-Syarat Wudhu Itu ?

Rabu, 17 Agustus 2005 23:12:10 WIB
Kategori : Fiqih Ibadah

Yang dimaksud wudhu adalah menggunakan air yang suci dan mensucikan dengan cara yang khusus di empat anggota badan yaitu, wajah, kedua tangan, kepala, dan kedua kaki. Adapun sebab yang mewajibkan wudhu adalah hadats, yaitu apa saja yang mewajibkan wudhu atau mandi [terbagi menjadi dua macam, (hadats besar) yaitu segala yang mewajibkan mandi dan (hadats kecil) yaitu semua yang mewajibkan wudhu]. Adapun dalil wajibnya wudhu adalah firman Allah Subhanahu wa Ta'ala. "Hai orang-orang yang beriman, apabila kamu hendak mengerjakan shalat, maka basuhlah mukamu dan tanganmu sampai dengan siku, dan sapulah kepalamu dan (basuh) kakimu sampai dengan kedua mata kaki"

Ta'ashub Dan Taklid Pangkal Hizbiyah

Selasa, 16 Agustus 2005 12:45:32 WIB
Kategori : Hizbiyyah Dan Harokah

Syaikh Ali bin Hasan al-Atsari memberikan contoh sebagai berikut : "Kita lihat misalnya, seorang pemuda atau sekelompok pemuda, ketika diajak dialog oleh seorang Thalib al-'ilmi (pengkaji ilmu) tentang masalah fikriyah (berkaitan dengan pola fikir) atau masalah dakwah.... Apabila pembicaraannya ternyata sesuai dengan apa yang menjadi doktrin mereka..., selaras dengan apa yang mereka pegangi..., dan lawan dialognya bisa menyepakati apa yang menjadi keyakinan dan kebiasaan mereka, maka lawan dialognya itu akan dianggap sebagai saudara yang ikhlas, dihormati, dan disayangi sepenuh hati. Sebaliknya jika perkataan anda menyalahi prinsip pemikiran mereka atau menyalahi beberapa sisi pendapat mereka..., mereka akan melancarkan perkataan-perkataan keji dan melepaskan berbagai tuduhan kepada anda melalui sebuah busur yang menyebabkan satu pleton orang kuat pun takkan berdaya menghadapinya.

First Prev 189 190 191 192 193 194 195 196 197 198 199 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/195 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bermanhaj Salaf Menghambat Kemajuan ?

Selasa, 16 Agustus 2005 12:33:06 WIB
Kategori : Fokus Utama

Justru kita tidak akan maju dalam bidang sains, teknologi, ekonomi dan kemasyrakatan kalau kita tidak kembali ke pemahaman Salaf. Mengapa ? Sebab, dengan kembali kepemahaman Salaf, berarti kita telah memahami agama ini dengan benar dan menolong agama Allah dengan benar pula (jauh dari khurafat, syirik, bid'ah, maksiat dan hal-hal lain yang merusak). Setelah itu baru kita melihat kepada situasi dan kondisi. Yang baik kita lanjutkan dan kita kembangkan, yang buruk dam mudharat (membahayakan) kita tinggalkan. Islam tidak melarang kemajuan dan tidak menghalangi modernisasi, tetapi Islam mengawalnya, mengaturnya dan menertibkannya. Orang yang memiliki persepsi adanya kontradiksi antara pemahaman Salafus Shalih dengan kemajuan, mereka adalah orang yang bodoh terhadap Islam yang sebenarnya.

Siapa Yang Berhak Berpolitik ? Dan Kapan ?

Minggu, 14 Agustus 2005 14:50:02 WIB
Kategori : Demokrasi Dan Politik

Wajib atas para ulama untuk berjihad dengan melakukan tashfiyah dan tarbiyah dengan cara mengajari kaum muslimin tauhid yang benar dan keyakinan-keyakinan yang benar serta ibadah-ibadah dan akhlak. Semuanya itu sesuai dengan kemampuannya masing-masaing di negeri-negeri yang dia diami, karena mereka tidak mampu menegakkan jihad menghadapi Yahudi dalam satu shaf (barisan) selama mereka keadaannya seperti keadaan kita pada saat ini, saling berpecah-belah, tidak berkumpul/bersatu dalam satu negeri maupun satu shaf (barisan), sehingga mereka tidak mampu menegakkan jihad dalam arti perang fisik untuk menghadapi musuh-musuh yang berkumpul/bersatu memusuhi mereka.

Zakat Kepada Ibu, Zakat Kepada Anak Perempuan Yang Fakir Dan Zakat Kepada Saudara Yang Dekat

Minggu, 14 Agustus 2005 14:16:58 WIB
Kategori : Zakat

Tidak diragukan lagi bahwa orang-orang yang menerima zakat adalah fakir miskin. Tentang boleh atau tidaknya memberikan zakat kepada mereka sebagaimana yang ditanyakan yang dianggap sebagai termasuk fakir miskin, harus dikaji terlebih dahulu tentang kefakiran mereka, jika kefakiran itu berupa kebutuhan nafkah dan pakaian, sementara para suami mereka tidak mampu untuk memenuhi kebutuhan tersebut, maka tidak ada alasan untuk mencegah pemberian zakat kepada mereka, namun jika kefakiran itu berupa kebutuhan nafkah perlengkapan, seperti emas atau lainnya, maka tidak boleh memberikan zakat kepada mereka.

Sifat : Al-Iradah, Al-Masyi'ah, Al-Mahabbah, Al-Mawaddah, Ar-Rahmah, Al-Maghfirah

Jumat, 12 Agustus 2005 07:22:34 WIB
Kategori : Aqidah Al-Wasithiyah

Al-Iradah Al-Kauniyah Al-Qadariyah bersifat umum, meliputi seluruh peristiwa dan apapun yang terjadi di jagad raya ini, entah berupa kebaikan maupun keburukan, kekafiran maupun keimanan, dan ketaatan maupun kemaksiatan. Adapun Al-Iradah Ad-Diniyah Asy-Syar'iyah bersifat khusus berkaitan dengan apa saja yang dicintai dan diridhai oleh Allah, yang dijelaskan di dalam Al-Kitab dan As-sunah. Kedua Iradah di atas berpadu pada diri seorang hamba yang taat. Adapun orang yang bermaksiat dan kafir hanya mengikuti Al-Iradah Al-Kauniyah Al-Qadariyah. Artinya, ketaatan seseorang itu sesuai dengan iradah (kehendak) Allah, baik Al-Iradah Ad-Diniyah Asy-Syar'iyah maupun Al-Iradah Al-Kauniyah Al-Qadariyah. Adapun orang kafir, perbuatannya itu sesuai dengan iradah kauniyah qadariyah, tetapi tidak sesuai dengan iradah diniyah syar'iyah.

Banyak Perdagangan

Kamis, 11 Agustus 2005 06:39:32 WIB
Kategori : Hadits

Diantara tanda-tanda telah dekatnya hari kiamat lainnya ialah banyaknya perdagangan yang dilakukan manusia, sehingga kaum wanitapun ikut berdagang bersama laki-laki. Imam Ahmad dan Hakim meriwayatkan dari Ibnu Mas’ud Radhiyallahu ‘anhu dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda. “Menjelang datangnya hari kiamat para pembesar sama menyerah dan perdagangan merebak ke mana-mana sehingga kaum wanita pun ikut serta berdagang dengan suaminya” . An-Nasa’i meriwayatkan dari Amr bin Taghlab, katanya : Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Sesungguhnya di antara tanda-tanda telah dekatnya hari kiamat ialah melimpahnya harta dan meluasnya perdagangan”

Hukum Proses Penjualan Melalui Jaringan Internet

Rabu, 10 Agustus 2005 13:04:47 WIB
Kategori : Media Dan Sarana

Di antara syarat-syarat penjualan adalah mengetahui harga dan mengetahui barang sehingga ketidaktahuan terhadap imbalan (harga) dan barang tersebut lenyap sebab ketidaktahuan ini dapat menimbulkan perbedaan dan peselisihan yang memiliki dampak yang luar biasa terhadap munculnya permusuhan antara sesama kaum muslimin, saling tidak berteguran, memutus silaturrahim dan saling membelakangi (tidak peduli) yang kesemua ini dilarang dan diperingatkan oleh Allah. Manakala mengetahui barang hanya bisa terealisir melalui proses melihat atau kriteria yang jelas, maka kami memandang bahwa hal tersebut tidak akan menjadi jelas kecuali dengan cara bertemu dan berbicara langsung, menyaksikan barang serta mengetahui manfaat dan jenisnya.

First Prev 190 191 192 193 194 195 196 197 198 199 200 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/196 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Manhaj Salaf Tidak Mempunyai Program Perbaikan Komprehensif, Pemecah Belah Dan Pemicu Fitnah

Rabu, 10 Agustus 2005 07:46:46 WIB
Kategori : Fokus Utama

Tuduhan bahwa manhaj salaf tidak memiliki program perbaikan secara komprehensif, ini adalah kedustaan. Sebab manhaj salaf itu mereguk kaidah dan asasnya dari Al-Qur'an, Sunnah dan peninggalan para sahabat, tabi'in. Sedang mereka memahami agama ini dari Rasulullah Shallallahu 'alaihi wa sallam dan para sahabat untuk diterapkan pada kehidupan nyata dan masyarakat mereka. Kemudian mereka mentrasnfer ilmu ini kepada generasi sesudahnya. Tidak samar lagi bagi orang yang berakal bahwa kemenangan, kebaikan dan kemuliaan, muncul di tengah umat ini (tiga kurun utama) hanyalah karena dilandasi mengikhlaskan agama ini bagi Allah dan hanya mengikuti tuntunan Rasulullah Shallallahu 'alaihi wa sallam.

Memohon Kepada Allah Agar Menolong Ulama-Ulama Kita Dari Mulut-Mulut Orang Bodoh

Selasa, 9 Agustus 2005 20:32:41 WIB
Kategori : Aktual

Kita mendengarkan apa yang disandarkan kepada sebagian ulama yang terpandang, kemudian setelah kita menelitinya ternyata persoalannya berbeda dengan hal itu. Seringkali dikatakan: Si-Fulan mengatakan begini. Namun setelah kita mengeceknya, kita menemukan perkaranya tidaklah demikian, dan ini merupakan kejahatan yang sangat besar. Bila Rasulullah bersabda: "Sesusungguhnya berdusta atas namaku tidaklah sama dengan berdusta atas nama siapapun". Atau yang semakna dengan ini, maka berdusta atas nama ulama dalam perkara yang berkaitan dengan syariat Allah Ta'ala tidaklah sama dengan berdusta atas seseorang dari kalangan manusia biasa, karena hal ini mengandung hukum syar'i yang disandarkan kepada sang alim yang dipercaya ini.

Tahnik Dan Mendo'akan Keberkahan Ketika Anak Itu Lahir

Selasa, 9 Agustus 2005 07:26:52 WIB
Kategori : Anak-Anak Muslim

Tahnik تحنيك ialah : "Mengunyah sesuatu"[1] kemudian meletakkan/ memasukkannya ke mulut bayi lalu menggosok-gosokkan ke langit-langit (mulut)nya. Dilakukan demikian kepada bayi agar supaya ia terlatih terhadap makanan dan untuk menguatkannya. Dan yang patut dilakukan ketika mentahnik hendaklah mulut (bayi tersebut) dibuka sehingga (sesuatu yang telah dikunyah) masuk ke dalam perutnya. Dan yang lebih utama (ketika) mentahnik ialah dengan kurma. Dan kalau tidak ada kurma dengan sesuatu yang manis dan tentunya madu lebih utama dari yang lainnya (kecuali kurma)". Demikan keterangan Ibnu Hajar di Fat-hul Baari Kitabul 'Aqiqah. Menurut Imam Nawawi bahwa tahnik ini termasuk sunnah Nabi Shallallahu 'alaihi wa sallam dengan kesepakatan para ulama (Lihat syarah Muslim Kiatbul Adab). Saya berkata : Adapun hukumnya sunat tidak wajib dan waktunya ketika anak ini lahir atau sehari sesudahnya dengan melihat zhahirnya hadits dan hikmah yang terdapat pada tahnik yaitu latihan terhadap makanan dan untuk menguatkan tubuhnya.

Hukum Ba'iat Dan Hukum Menisbatkan Diri Kepada Jama'ah Yang Menerapkan Sistem Sirriyah dan Ba'iah

Senin, 8 Agustus 2005 12:55:51 WIB
Kategori : Bai'at

Bai'at hanya boleh diberikan kepada penguasa kaum muslimin. Bai'at-bai'at yang berbilang-bilang dan bid'ah itu merupakan akibat perpecahan. Setiap kaum muslimin yang berada dalam satu pemerintahan dan satu kekuasaan wajib memberikan satu bai'at kepada satu orang pemimpin. Tidaklah dibenarkan memunculkan bai'at-bai'at yang lain. Bai'at-bai'at tersebut merupakan hasil perpecahan kaum muslimin pada zaman ini dan akibat kejahilan tentang agama. Rasulullah Shallallahu 'alaihi wa sallam telah melarang itu, beliau bersabda. "Siapa saja yang ingin memecah belah persatuan kalian setelah kalian sepakat mengangkat seorang pemimpin maka tebaslah lehernya"

Hadits-Hadits Palsu Tentang Keutamaan Shalat Dan Puasa Di Bulan Rajab

Senin, 8 Agustus 2005 07:07:19 WIB
Kategori : Ar-Rasaa-il Hukum

Allah Yang Mahabijaksana telah mengutamakan sebagian waktu malam dan siang dengan menjanjikan terkabulnya do’a dan terpenuhinya permintaan. Demikian Allah mengutamakan tiga generasi pertama sesudah diutusnya Nabi Muhammad Shallallahu ‘alaihi wa sallam dan mereka dianggap sebagai generasi terbaik apabila dibandingkan dengan generasi berikutnya sampai hari Kiamat. Ada beberapa tempat dan masjid yang diutamakan oleh Allah dibandingkan tempat dan masjid lainnya. Semua hal tersebut kita ketahui berdasarkan hadits-hadits yang shahih dan contoh yang benar. Adapun tentang bulan Rajab, keutamaannya dalam masalah shalat dan puasa padanya dibanding dengan bulan-bulan yang lainnya, semua haditsnya sangat lemah dan palsu. Oleh karena itu tidak boleh seorang Muslim mengutamakan dan melakukan ibadah yang khusus pada bulan Rajab.

Hukum Mengambil Upah Dari Hafalan Al-Qur'an

Minggu, 7 Agustus 2005 07:08:52 WIB
Kategori : Al-Qur'an

Tidak ada dosa mengambil upah dari mengajak Al-Qur’an dan mengajar ilmu agama, karena memang manusia membutuhkan pengajaran, dan karena pengajar kadang menghadapi kesulitan dalam hal itu dan sibuk mengajar sehingga tidak sempat mencari nafkah. Jika ia mengambil upah dari mengajar Al-Qur’an dan mengajarkan hafalannya serta mengajarkan ilmu agama, maka yang benar adalah bahwa dalam hal ini tida ada dosa. Telah disebutkan dalam suatu riwayat, bahwa sekelompok sahabat singgah di suatu suku Arab yang saat itu pemimpin mereka tersengat binatang berbisa. Mereka telah berusaha mengobatinya dengan berbagai cara tapi tidak berhasil, lalu mereka meminta kepada para sahabat itu untuk meruqyah, kemudian salah seorang sahabat meruqyahnya dengan surat Al-Fatihah, dan Allah menyembuhkan dan menyehatkannya. Sebelumnya, para sahabat itu telah mensyaratkan pada mereka untuk dibayar dengan daging domba. Maka setelah itu mereka pun memenuhinya.

First Prev 191 192 193 194 195 196 197 198 199 200 201 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/197 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Orang Yang Shalat Berpaling Sedikit Dari Qiblat, Apakah Harus Mengulangi Shalatnya?

Minggu, 7 Agustus 2005 06:48:40 WIB
Kategori : Shalat

Berpaling sedikit dari qiblat tidaklah membahayakan ini berlaku bagi orang yang jauh dari Masjidil Haram. Karena Masjidil Haram merupakan qiblat bagi orang yang shalat karena didalamnya ada Ka’bah. Oleh karena itu para ulama berpendapat : Barangsiapa yang dapat menyaksikan Ka’bah maka wajib baginya untuk menghadap langsung ke Ka’bah, maka orang yang shalat di Masjidil Haram menghadap kearah Ka’bah, kemudian tidak menghadap langsung ke Ka’bah, dia harus mengulangi shalatnya karena shalatnya tidak sah, Allah Subhanahu wa Ta’ala berfirman. “Palingkan mukamu ke arah Masjidil Haram. Dan di mana saja kamu berada, palingkanlah mukamu ke arahnya” . Kalau orang tersebut jauh dari Ka’bah tidak bisa menyaksikannya walaupun masih berada di wilayah Makkah wajib baginya untuk menghadap ke arah qiblat, tidak mengapa berpaling sedikit, oleh karena itu Nabi Shallallahu ‘alaihi wa sallam bersabda kepada penduduk Madinah.

Madzhab Ahlus Sunnah Wal Jama'ah Dalam Masalah Raja' Dan Khauf ?

Sabtu, 6 Agustus 2005 17:01:23 WIB
Kategori : Fatawa 'Arkanil Islam

Imam Ahmad Rahimahullah berkata : “Hendaknya khauf dan raja’ sama, tidak dominan khauf dan tidak dominan raja”, Beliau berkata : “Manakala salah satu dari keduanya yang dominan maka hancurlah si pelakunya”. Karena bila dia menonjolkan raja’ maka manusia itu terjerumus dalam sikap merasa aman dari makar Allah, dan jika rasa khauf yang dominan maka dia akan terjerumus dalam sikap putus asa dari rahmat Allah. Sebagaimana ulama berkata : “Hendaknya menonjolkan rasa raja’ ketika melaksanakan ketaatan dan menonjolkan rasa khauf ketika ingin melaksanakan maksiat”. Karena apabila dia melaksanakan ketaatan maka dia wajib berprasangka baik, dengan lebih menonjolkan sikapa raja’ yaitu qabul (menerima), dan jika berkeinginan untuk berbuat maksiat hendaknya menonjolkan sikap khauf (takut) agar tidak terjerumus dalam perbuatan maksiat.

Salafiyun Mencari Muka Dihadapan Pemerintah, Tidak Berbicara Dengan Kebenaraan Dan Melalaikan Jihad

Sabtu, 6 Agustus 2005 06:40:02 WIB
Kategori : Fokus Utama

Salafiyun, merekalah yang berbicara blak-blakan dengan didasari hikmah dan nasehat yang baik bukannya dengan mengompori, mempropaganda atau menghasut untuk mengkafirkan, pengeboman dan menentang pemerintah. Ini dia Imam Al-Albani, kami tidak pernah mengetahui beliau sehari saja menemui pemerintah, ditanya, memuji atau mecari muka pemerintah. Yang kami ketahui beliau bersikap seimbang dalam mencintai dan membenci. Inilah manhaj Islam yang benar dan adil tidak ifrath (ekstrim) dan tafrith (melalaikan). Salafiyah menyeru untuk menasehati pemerintah dan tidak membutuhkan harta, kedudukan dan kemuliaan mereka. Sebagaimana salafiyah tidak menghasut untuk kudeta dan merebut kekuasaan mereka.

Nasihat Bagi Pemuda Muslim Dan Penuntut Ilmu

Jumat, 5 Agustus 2005 09:54:49 WIB
Kategori : Nasehat

Akan tetapi kegembiraan kami terhadap kebangkitan yang kami rasakan pada tahun-tahun terakhir tidak berlangsung lama. Kita telah dikejutkan dengan terjadinya sikap "berbalik", dan perubahan yang dahsyat pada diri pemuda-pemuda itu, di sebagian negeri. Sikap tersebut, hampir saja memusnahkan pengaruh dan buah yang baik sebagai hasil kebangkitan ini, apa penyebabnya ? Di sinilah letak sebuah pelajaran penting, penyebabnya adalah karena mereka tertimpa oleh perasaan ujub (membanggakan diri) dan terperdaya oleh kejelasan bahwa mereka berada di atas ilmu yang shahih. Perasaan tersebut bukan saja diseputar para pemuda muslim yang terlantar, bahkan terhadap para ulama.

Hukum Permainan Kartu Dan Catur

Jumat, 5 Agustus 2005 00:12:37 WIB
Kategori : Gambar, Lagu, Permainan

Para ulama telah menggariskan bahwa kedua permainan tersebut hukumnya haram. Ini disebabkan permainan tersebut dapat membuat kita lalai dan menghalangi kita untuk mengingat Allah, dan dimungkinkan permainan itu dapat menimbulkan permusuhan di kalangan pemain. Selain itu, permainan tersebut mengandung unsur perjudian. Sebagaimana diketahui bahwa hal itu dilarang untuk dilakukan oleh orang-orang yang ikut andil dalam suatu perlombaan kecuali yang telah digariskan oleh syari'at, yaitu ada tiga : Lomba memanah, Pacuan Unta dan Kuda. Orang yang mengetahui bentuk permainan catur maupun kartu akan memahami bahwa kedua permainan tersebut mebutuhkan waktu yang lama sehingga dapat menyebabkan para pemainnya menghabiskan waktu mereka pada sesuatu yang tidak bermanfaat selain memalingkan mereka dari ketaatan kepada Allah.

Tidak Sepantasnya Menanyakan Teknis Penyembelihan Hewan Ternak Dan Ayam

Kamis, 4 Agustus 2005 17:57:14 WIB
Kategori : Makanan, Sembelihan

Ayam impor dari negara asing, yakni non Islam, jika yang menyembelihnya adalah ahlul kitab, yaitu yahudi atau nashrani maka boleh dimakan dan tidak sepantasnya dipertanyakan bagaimana cara penyembelihannya atau apakah disembelih atas nama Allah atau tidak ? Yang demikian itu karena Nabi Shallallahu 'alaihi wa sallam pernah makan daging domba yang dihadiahkan oleh seorang perempuan yahudi kepadanya di Khaibar, dan beliau juga memakan makanan ketika beliau di undang oleh seorang yahudi, yang di dalam makan itu ada sepotong gajih dan beliau tidak menanyakan bagaimana mereka menyembelihnya atau apakah disembelih dengan menyebut nama Allah atau tidak ?!

First Prev 192 193 194 195 196 197 198 199 200 201 202 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/198 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mengangkat Tangan Ketika Membaca Do'a Qunut, Mengusap Wajah Setelah Berdo'a Dan Ucapan Amin

Kamis, 4 Agustus 2005 13:18:46 WIB
Kategori : Ar-Rasaa-il Hukum

Adapun mengusap wajah sesudah qunut atau do’a, maka perinciannya adalah sebagai berikut : Tidak ada satu pun hadits yang shahih tentang mengusap muka dengan telapak tangan setelah berdo’a. Semua hadits-haditsnya sangat lemah dan tidak bisa dijadikan hujjah, jadi tidak boleh dijadikan alasan tentang bolehnya mengusap. Begitu juga tidak ada satu pun riwayat yang shahih dari Nabi Shallallahu ‘alaihi wa sallam dan tidak juga dari para Shahabatnya tentang mengusap muka sesudah qunut nazilah. Syaikhul Islam Ibnu Taimiyyah berkata: “Adapun tentang Nabi Shallallahu ‘alaihi wa sallam mengangkat kedua tangannya di waktu berdo’a, maka sesungguhnya telah datang hadits-hadits yang shahih (lagi) banyak jumlahnya. Sedangkan tentang mengusap muka, tidak ada satu pun hadits yang shahih, ada satu dua hadits, tetapi tidak dapat dijadikan hujjah. Imam Al-‘Izz bin Abdis Salam berkata: “Tidaklah (yang melakukan) mengusap muka melainkan orang yang bodoh.”. Imam An-Nawawy berkata: “Tidak ada sunnahnya mengusap muka.”

Tidak Boleh Bagi Para Penuntut Ilmu Saling Menjelekkan [Jarh] Satu Sama Lain

Rabu, 3 Agustus 2005 17:22:12 WIB
Kategori : Akhlak

Hendaknya orang yang ditimpa penyakit seperti ini (ghibah-pen) mengetahui bahwa jika ia menjarh seorang alim maka itu akan menjadi sebab ditolaknya kebenaran yang diucapkan oleh sang alim ini. Dan hendaknya ia juga mengetahui bahwa orang yang men-jarh seorang alim maka ia (sebenarnya) tidak men-jarh pribadinya, karena sesungguhnya ia telah menjelek-jelekkan warisan Rasulullah, karena sesungguhnya para ulama itu adalah pewaris para nabi. Maka apabila para ulama telah di-jarh dan di "tikam" maka manusia tidak lagi mempercayai ilmu yang mereka miliki ; yang merupakan warisan dari Rasulullah. Dan ketika itu, merekapun tidak lagi mempercayai syariat yang dibawa oleh sang alim yang telah di-jarh ini.

Tafsir Surat An-Naas

Rabu, 3 Agustus 2005 06:52:53 WIB
Kategori : Al-Qur'an : Tafsir

Berkata para ulama : “al-waswas” ialah masdar (kata dasar) yang berarti isim fa’il. Yaitu, “al-waswas” atau “al-waswasah”, maksudnya : apa yang terlintas dalam hati berupa fikiran, sangkaan, khayalan, yang tidak ada kebenarannya. “Al-khannaas” ialah yang memerpdayakan, mengganggu, yang pergi dan datang ketika seseorang berdzikir kepada Allah Azza wa Jalla, dia adalah syetan. Oleh karena itu, jika adzan berkumandang syetan akan lari terkentut-kentut sehngga tidak lagi terdengar adzan tersebut. Ia akan kembali jika adzan selesai. Dan akan kembali lari jika mendengar iqamah. Jika iqamah selesai, ia akan kembali untuk mengganggu orang yang sedang shalat. Ia akan katakan : ingatlah ini, ingatlah ini. Orang itu terus diganggu sehingga ia tidak mengetahui berapa rakaat yang telah ia kerjakan.

Sejauh Manakah Kita Diperbolehkan Ikut Berpolitik Dan Wajibkah Kita Taat Kepada Penguasa?

Selasa, 2 Agustus 2005 22:38:49 WIB
Kategori : Demokrasi Dan Politik

Adapun kata "politik " yang dipahami pada zaman ini sebenarnya tidak pernah dikenal oleh Islam, karena pengertian berpolitik di era ini adalah sebatas kemampuan untuk berdebat, menggerakkan massa, kemampuan berkelit, berubah-ubah warna, kemunafikan dan selalu mengikuti kemana arah angin bertiup. Islam berlepas diri dari "politik " yang seperti ini, karena tidak akan mendatangkan kemaslahatan kepada ummat. Inilah perbedaan makna "politik" yang diinginkan Allah dengan makna yang dipahami oleh orang-orang sekarang, yang tidak lain target utamanya agar sampai ketampuk kekuasaan, karena itu seorang politikus rela untuk bekerja sama dengan segala macam kelompok dan segala macam mazhab.

Hukum Memakan Bawang Putih, Bawang Merah Sebelum Shalat Berjama'ah Di Masjid

Selasa, 2 Agustus 2005 06:55:18 WIB
Kategori : Shalat

Rasulullah Shallallahu wa sallam bersabda. “Barangsiapa makan bawang putih atau bawang merah, maka janganlah ia mendekati masjid kami dan hendaklah ia shalat di rumahnya, karena sesungguhnya para malaikat itu juga terganggu dengan apa-apa yang mengganggu manusia”. Hadits ini dan hadits-hadits lainnya yang semakna menunjukkan makruhnya seorang muslim mengikuti shalat berjama’ah selama masih ada bau barang-barang tersebut, karena akan mengganggu orang yang di dekatnya, baik itu karena memakan kuras (bawang daun), bawang merah atau bawang putih atau barang lainnya yang menyebabkan bau tidak sedap, seperti mengisap rokok, sampai baunya hilang. Perlu diketahui, bahwa rokok itu, selain baunya yang busuk, hukumnya juga haram, karena bahayanya banyak dan keburukannya sudah jelas.

Nasehat Bagi Wanita Yang Terlambat Nikah

Senin, 1 Agustus 2005 16:51:34 WIB
Kategori : Nikah

Nasehat saya untuk yang terlambat menikah hendaknya selalu berdo'a kepada Allah dengan penuh harapan dan keikhlasan, dan mempersiapkan diri untuk siap menerima lelaki yang shalih. Apabila seseorang jujur dan sungguh-sungguh dalam do'anya, disertai dengan adab do'a dan meninggalkan semua penghalang do'a, maka do'a tersebut akan terkabulkan. Allah Subhanahu wa Ta'ala berfirman. "Dan apabila hamba-hambaKu bertanya kepadamu tentang Aku, maka (jawablah), bahwasanya Aku adalah dekat. Aku mengabulkan permohonan orang yang berdoa apabila ia memohon kepadaKu". Dalam ayat tersebut Allah menggantugkan terkabulnya do'a hambaNya setelah dia memenuhi panggilan dan perintahNya.

First Prev 193 194 195 196 197 198 199 200 201 202 203 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/199 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Terjerat Kebiasaan Onani/Masturbasi

Senin, 1 Agustus 2005 13:42:07 WIB
Kategori : Adab Dan Perilaku

Onani/Masturbasi hukumnya haram dikarenakan merupakan istimta’ (meraih kesenangan/kenikmatan) dengan cara yang tidak Allah Subhanahu wa Ta’ala halalkan. Allah tidak membolehkan istimta’ dan penyaluran kenikmatan seksual kecuali pada istri atau budak wanita. Allah Subhanahu wa Ta’ala berfirman. “Dan orang-orang yang menjaga kemaluannya, kecuali terhadap istri-istri mereka atau budak yang mereka miliki” Jadi, istimta’ apapun yang dilakukan bukan pada istri atau budak perempuan, maka tergolong bentuk kezaliman yang haram. Nabi Shallallahu ‘alaihi wa sallam telah memberi petunjuk kepada para pemuda agar menikah untuk menghilangkan keliaran dan pengaruh negative syahwat.

Da'wah Salafiyah Menyepelekan Politik, Bodoh Terhadap Waqi' Dan Tidak Acuh Terhadap Perkara Umat Ini

Minggu, 31 Juli 2005 02:24:44 WIB
Kategori : Fokus Utama

Ini juga termasuk kedustaan yang sangat jelas dan kedhaliman yang buruk. Salafiyin memandang bahwa politik termasuk agama. Tetapi politik yang mana ? Apakah politik surat kabar, majalah dan agen-agen penyiaran Yahudi dan Salibis ?! Ataukah politik Rasulullah Shallallahu 'alaihi wa sallam dan para sahabatnya ? Ataukah politik demokrasi, rekayasa orang-orang kafir yakni : Pemerintah dari rakyat, oleh rakyat dan untuk rakyat ?! Ataukah politik ulama Islam yang berkata : "Politik adakah hukum Allah karena Allah, dengan mendasarkan pada kitab Allah dan sunnah RasulNya, berangkat dari dasar-dasar musyawarah yang ditetapkan Islam. Apakah politik yang berbentuk penetapan kebenaran dengan system voting dalam parlemen ? Meskipun dalam rangka mendukung kekejian, kemungkaran, kesyirikan, klub malam atau pabrik minum keras ?!"

Nama Salafiyah Bentuk Hizbiyah Dan Bid'ah ? Salafiyah Hanya Berkutat Pada Masalah Parsial !

Minggu, 31 Juli 2005 02:11:20 WIB
Kategori : Fokus Utama

Sementara penentang menuduh bahwa nisbah kepada salafiyah merupakan bentuk hizbiyah bid'ah, sama seperti nama Ikhwan Muslimin, Hizbut Tahrir dan Jama'ah Tabligh. Mereka tidak tahu bahwa intisab kepada salafiyah adalah intisab kepada generasi panutan, para sahabat dan tabi'in, generasi terbaik yang direkomendasikan oleh Rasulullah Shallallahu 'alaihi wa sallam. Penyandaran kepada salaf berarti penyandaran kepada umat yang maksum, yang terjaga dari kesalahan dan umat yang diridhai Allah, firmanNya. "Allah ridha terhadap mereka dan merekapun ridha kepadaNya". Sangat berbeda antara orang yang menyandarkan diri kepada seorang mujtahid yang kadang benar kadang salah, fanatik kepadanya, loyal dan benci karenanya dengan seseorang yang menyandarkan diri kepada suatu kaum yang selamat, terjaga dari penyimpangan dan kesesatan ketika muncul perselisihan.

Apakah Qiyas Termasuk Sumber Selain Al-Qur'an Dan As-Sunnah ?

Sabtu, 30 Juli 2005 16:59:33 WIB
Kategori : Al-Masaa'il

Masalah ini adalah permasalahan yang banyak membuat sesorang keliru pemahamannya dan tergelincir, namun jawaban yang rajih bahwa syariat ini memiliki illat (sebab dibuatnya hukum-pent) yang mu'tabarah (dianggap). Sebagaimana yang tertulis dalam surat Umar kepada Abu Musa Al-As'ari yang berbunyi :" Kenalilah sesuatu dengan hal-hal yang serupa dengannya maka engkau akan mengetahui kebenaran". Tetapi Qiyas bukan sumber yang independen layaknya Al-Quran dan As-Sunnah, dia hanyalah sebuah masdar taba'i (dasar yang mengikut) dibawah cakupan Al-Quran dan As-Sunnah. Kita paham dari Al-Quran dan As-Sunnah adanya kaedah-kaedah umum dan ketentuan-ketentuan dasar, maupun kaedah-kaedah fikih. Dengan itulah kita berusaha menyesuaikan hukum-hukum dengan menganalogikannya kepada kasus-kasus yang serupa.

Kaidah Da'wah Dan Amar Ma'ruf Nahi Mungkar

Sabtu, 30 Juli 2005 09:09:18 WIB
Kategori : Ma'ruf Nahi Mungkar

Maka berilmu sebelum menyuruh, berlemah-lembut di waktu menyuruh, serta bijaksana setelah menyuruh. Kalau seandainya ia bukan seorang yang 'alim, maka ia tidak boleh mengikuti apa yang tidak ia ketahui. Kalau seandainya ia seorang yang 'alim (berilmu), tetapi tidak berlemah-lembut, maka bagaikan seorang dokter yang tidak mempunyai sikap lemah-lembut, lantas bersikap kasar terhadap pesien, akibatnya pasien pun tidak menerimanya. Dan seperti seorang pendidik yang kasar, maka anak pun tidak bisa menerimanya. Sungguh Allah Ta'ala telah berfirman kepada Musa dan Harun : "Maka berbicaralah kamu berdua kepadanya (kepada fir'aun) dengan kata-kata yang lemah-lembut, mudah-mudahan ia ingat atau takut". Kemudian, kalau da'i itu mau menegakkan amar ma'ruf nahi mungkar -biasanya- maka ia mesti akan disakiti. Oleh karena itu dia harus sabar dan bersikap bijaksana.

Tafsir Basmalah

Jumat, 29 Juli 2005 07:46:39 WIB
Kategori : Al-Qur'an : Tafsir

Ar-Rahmaan : Yakni yang memiliki kasih sayang yang maha luas. Oleh sebab itu, disebutkan dalam wazan fa’laan, yang menunjukkan keluasannya. Ar-Rahiim : Yakni yang mencurahkan kasih sayang kepada hamba-hamba yang dikehendakiNya. Oleh sebab itu, disebutkan dalam wazan fa’iil, yang menunjukkan telah terlaksananya curahan kasih saying tersebut. Di sini ada dua penunjukan kasih sayang, yaitu kasih sayang merupakan sifat Allah, seperti yang terkandung dalam nama ‘Ar-Rahmaan’ dan kasih sayang yang merupakan perbuatan Allah, yakni mencurahkan kasih sayang kepada orang-orang yang disayangiNya, seperti yang terkandung dalam nama ‘Ar-Rahiim’. Jadi, Ar-Rahmaan dan Ar-Rahiiim adalah dua Asma’ Allah yang menunjukkan Dzat, sifat kasih sayang dan pengaruhnya, yaitu hikmah yang merupakan konsekuensi dari sifat ini.

First Prev 194 195 196 197 198 199 200 201 202 203 204 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/200 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Tidak Boleh Mengabaikan Dakwah Kepada Keluarga Dan Pergi Mendakwahi Orang Lain

Kamis, 28 Juli 2005 13:03:32 WIB
Kategori : Keluarga & Masalahnya

Adapun keluarnya untuk mendakwahi manusia, maka ini merupakan fardhu kifayah, apabila telah cukup orang melaksanakannya maka gugurlah kewajiban itu dari yang lain. Dan telah dimaklumi bahwasanya tidak mungkin mendahulukan fardhu kifayah atas fardhu 'ain, dan tidak mungkin pula ia memperhatikan untuk memberi petunjuk kepada orang yang jauh padahal ia sendiri khawatir dengan orang dekat (kerabat). Maka tidak boleh bagi seseorang menyia-nyiakan keluarganya baik berupa putra, putri, istri, ibu atau saudari sementara ia merasa khawatir akan mereka, lalu pergi mendakwahi orang lain (yang merupakan) fardhu kifayah, pafahal menjaga keluarga adalah fardhu 'ain baginya. Ini sudah jelas bila orang yang mengatakannya mencoba memperhatikan apa yang saya sebutkan sekarang, niscaya jelas baginya bahwa apa yang ia sebutkan itu tidaklah benar.

Disukai Memberi Khabar Gembira Dan Mengucapkan Selamat Kepada Orang Yang Mendapat Anak

Kamis, 28 Juli 2005 06:34:53 WIB
Kategori : Anak-Anak Muslim

Allah Subhanahu wa Ta'ala berfirman tentang kisah Ibrahim dan istrinya Sarah ketika didatangi oleh utusan-utusan Allah (para Malaikat) dengan membawa kabar gembira akan kelahiran Ishaq dan Ishaq akan mempunyai anak Ya'qub. "Dan istrinya berdiri lalu tertawa. Maka kami sampaikan kepadanya kabar gembira akan (kelahiran) Ishaq dan dari Ishaq (akan lahir puteranya) Ya'qub. Isterinya berkata. 'Sungguh mengherankan, apakah aku akan melahirkan anak padahal aku adalah seorang perempuan tua, dan ini suamiku pun dalam keadaan yang sudah tua pula? Sesungguhnya ini benar-benar suatu yang sangat aneh?'. Para Malaikat itu berkata. 'Apakah kamu merasa heran tentang ketetapan Allah ? (itu adalah) rahmat Allah dan keberkahan-Nya dicurahkan atas kamu hai ahlul bait!

Hukum Mengangkat Suara Ketika Berdzikir Setelah Shalat

Rabu, 27 Juli 2005 21:49:49 WIB
Kategori : Shalat

Ada suatu hadits dalam Shahihain dari Ibnu 'Abbas, ia berkata: "Dahulu kami mengetahui selesainya shalat pada masa Nabi karena suara dzikir yang keras". Akan tetapi sebagian ulama mencermati dengan teliti perkataan Ibnu 'Abbas tersebut, mereka menyimpulkan bahwa lafal "Kunnaa" (Kami dahulu), mengandung isyarat halus bahwa perkara ini tidaklah berlangsung terus menerus. Berkata Imam Asy-Syafi'i dalam kitab Al-Umm bahwasanya Nabi Shallallahu 'alaihi wa sallam mengeraskan suaranya ketika berdzikir adalah untuk mengajari orang-orang yang belum bisa melakukannya. Dan jika amalan tersebut untuk hanya pengajaran maka biasanya tidak dilakukan secara terus menerus.

Jangan Mendatangkan Pekerja Non Muslim

Rabu, 27 Juli 2005 12:49:56 WIB
Kategori : Al-Wala' Dan Al-Bara'

Anda semua sudah tahu, bahwa pada zaman sekarang, bahkan sejak beberapa waktu, serangan moralitas tengah dilancarkan oleh musuh-musuh kaum Muslimin di zaman ini, di mana kaum Muslimin mulai kembali kepada Allah, baik tua maupun muda, sehingga semakin gencar serangan terhadap kaum Muslimin yang dilancarkan oleh kaum nashrani, yahudi dan para penyembah berhala. Mungkin anda telah mendengar berita yang lebih banyak daripada yang saya dengar, anda tentu akan tercengang, betapa telah bertambahnya serangan kaum kuffar yang dilancarkan terhadap kaum Muslimin saat ini, mengapa ? Karena mereka menginginkan agar tidak ada benteng bagi kaum Muslimin. Salah seorang tokoh mereka telah terang-terangan mengatakan, "Sesungguhnya kita, walaupun telah mengatasi komunisme, tapi kita belum selesai mengatasi kaum fundamentalisme". Siapa yang mereka maksud dengan kaum fundamentalis ?

Makna Qunut, Makna Nazilah, Qunut Pada Pertengahan Ramadhan Dan Akhir Ramadhan

Selasa, 26 Juli 2005 21:39:38 WIB
Kategori : Ar-Rasaa-il Hukum

Kata (Qunut) : Secara bahasa memiliki banyak makna, di antaranya adalah ; Berdiam lama, Diam, Selalau ta'at. Sedangkan kata (an Nazilah) ”Artinya : Musibah, bencana, malapetaka. Jadi, qunut Nazilah yaitu qunut untuk mendo’akan kebaikan (kemenangan) bagi kaum Muslimin dan men-do’akan kecelakaan (kebinasaan) bagi kaum Kafir atau Musyrik yang menjadi musuh Islam. Qunut Nazilah ini hukumnya sunnat dan adanya di lima waktu shalat wajib; Shubuh, Zhuhur, ‘Ashar, Maghrib dan Isya’. Tempatnya doa qunut ialah waktu berdiri sesudah ruku’ di raka’at yang akhir. Adapun hadits yang menyebutkan bahwa Nabi Shallallahu ‘alaihi wa sallam qunut sebelum ruku’ maksudnya: Lama berdiri dalam membaca ayat, sebagaimana disebutkan dalam hadits : " Seutama-utama shalat yaitu yang lama berdirinya.". Kata (an Nazilah)” artinya: Musibah, bencana, malapetaka. Jadi, qunut Nazilah yaitu qunut untuk mendo’akan kebaikan (kemenangan) bagi kaum Muslimin dan mendo’akan kecelakaan (kebinasaan) bagi kaum Kafir atau Musyrik yang menjadi musuh Islam. Qunut Nazilah ini hukumnya sunnat dan adanya di lima waktu shalat wajib; Shubuh, Zhuhur, ‘Ashar, Magh-rib dan Isya’

Masa Haid Lebih Lama Dua Hari Dari Masa Haid Biasanya

Senin, 25 Juli 2005 06:52:14 WIB
Kategori : Wanita : Thaharah

Perlu kita ketahui bahwa darah haid adalah darah alami yang Allah ciptakan pada diri seorang wanita jika ia telah siap untuk hamil, karena darah haidh itu diciptakan untuk makan janin yang berada dalam perut ibunya, karena itu, wanita hamil tidak dapat haidh, sebab dengan izin Allah darah itu berubah menjadi makanan janin, lalu jika darah haidh itu adalah darah biasa maka darah itu akan keluar menjadi kotoran jika tidak ada janin bayi dalam rahim seorang wanita, dan Allah telah mensifati darah ini dengan menyebutnya sebagai kotoran, Allah berfirman. "Mereka bertanya kepadamu tentang haidh. Katakanlah : Haidh itu adalah suatu kotoran". Karena darah itu adalah kotoran maka setiap kali terdapat darah haidh, maka hukum haidh berlaku.

First Prev 195 196 197 198 199 200 201 202 203 204 205 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/201 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Haruskah Pembantu Berhijab Di Hadapan Majikan Laki-Laki Dan Hukum Berdiam Di Rumah Yang Ada Pembantu

Minggu, 24 Juli 2005 06:52:05 WIB
Kategori : Wanita : Muslimah

Permasalahan pembantu sekarang ini telah menjadi masalah sosial yang membahayakan. Berapa banyak kita mendengar peristiwa yang menakutkan yang berhubungan dengan masalah pengadaan tenaga kerja baik laki-laki maupun perempuan. Telah jelas sekali bahayanya yang besar dalam masyarakat selain juga tidak ada kebutuhan mendesak untuk itu dan hanya menampakkan tingkat kehidupan yang sejahatera. Didalamnya terdapat sebab-sebab timbulnya fitnah yang menjadikannya harus dilarang. Diantaranya : Tidak sepantasnya bagi orang yang berakal untuk mempekerjakan pembantu di rumahnya, kecuali dalam keadaan sangat mendesak sekali, tidak sekedar karena kebutuhan biasa dan untuk menampakkan tingkat kesejahteraan hidupnya.

Hal Wanita Yang Mirip Mustahadhah, Hukum-Hukum Istihadhah

Sabtu, 23 Juli 2005 08:30:02 WIB
Kategori : Wanita : Darah Wanita

Jika yang terjadi adalah darah haid maka berlaku baginya hukum-hukum haid, sedangkan jika yang terjadi darah istihadhah maka yang berlalku pun hukum-hukum istihadhah. Hukum-hukum haid yang penting telah dijelaskan di muka. Adapun hukum-hukum istihadhah seperti,halnya hukum-hukum tuhr (keadaan suci). Tidak ada perbedaan antara wanita mustahdhah dan wanita suci, kecuali dalam hal berikut ini : Wanita mustahadhah wajib berwudhu setiap kali hendak shalat. Berdasarkan sabda Nabi shallallahu 'alaihi wasallam kepada Fatimah binti Abu Hubaisy: "Kemudian berwudhulah kamu setiap kali hendak shalat". Hal itu memberikan pemahaman bahwa wanita mustahadhah tidak berwudhu untuk shalat yang telah tertentu waktunya kecuali jika telah masuk waktunya. Sedangkan shalat yang tidak tertentu waktunya, maka ia berwudhu pada saat hendak melakukannya.

Hukum Berbisnis Cafe-Cafe Internet [Warnet]

Jumat, 22 Juli 2005 07:02:41 WIB
Kategori : Media Dan Sarana

Beberapa hari ini telah menjamur apa yang disebut dengan cafe-cafe internet, semacam tempat yang di dalamnya terdapat media computer, dimana pemiliknya menyewakan perjam, misalnya ; kepada para pelanggan yang melaluinya mereka dapat menjelajahi internet. Sekalipun terkadang hal ini juga digunakan oleh sebagian pelanggan yang sebenarnya tidak bisa ikut mengoperasikannya, hanya saja kebanyakan para pemuda justru menjadikannya sebagai ajang untuk menjelajahi sebagian situs-situs yang tidak senonoh. Karenanya, kami berharap dari yang mulia berdasarkan apa yang telah kami paparkan diatas untuk memberikan pengarahan seputar hukum berbisnis warnet tesebut, hukum menyewakan kios/tempat bagi mereka yang menyewanya, hukum mengunjunginya dan ketentuan tentang hal itu.

Hakikat Sururiyah

Kamis, 21 Juli 2005 08:04:01 WIB
Kategori : Hizbiyyah Dan Harokah

Sururiyah termasuk istilah yang muncul akhir-akhir ini. Sebagian ulama telah berbicara tentang mereka, dan tentunya ini dikembalikan pada orang yang telah banyak meneliti pemikiran-pemikiran mereka secara rinci. Adapun globalnya, Sururiyah adalah : Mereka yang menisbatkan dirinya pada Muhammad bin Surur Zainal Abidin, yang di dalam manhajnya ada penyelewengan dari manhaj Ahlus Sunnah dalam masalah da'wah dan muamalah terhadap pemerintah, yang diambil dari manhaj-manhaj lain seperti manhaj Ikhwanul Muslimin juga lainnya. Dan orang-orang yang menisbatkan diri kepadanya sebagian mereka-terkadang berpemikiran sesuai dengan pemikirannya pada sebagian dasar-dasar manhaj mereka dengan sengaja atau tidak.

Cara Penanggulangan Perpecahan Umat

Rabu, 20 Juli 2005 13:16:39 WIB
Kategori : Perpecahan Umat !

Sudah barang tentu, mewaspadai perpecahan dan mencegahnya sebelum terjadi lebih baik daripada menyelesaikannya setelah terjadi. Seyogyanya kita mengetahui bahwa mewaspadai perpecahan adalah dengan mewaspadai sebab-sebab yang telah kami sebutkan terdahulu. Namun di sini terdapat beberapa faktor lain yang dapat menangkal terjadinya perpecahan, baik faktor yang bersifat umum maupun yang bersifat khusus. Di antara faktor-faktor umum ialah berpegang teguh dengan Al-Qur'an dan As-Sunnah. Hal ini merupakan kaidah agung yang melahirkan wasiat-wasiat serta banyak perkara lainnya. Dan perkara yang terakhir dari kaidah besar itulah yang merupakan faktor khusus, yaitu : Mengenal petunjuk Nabi Shallallahu 'alaihi wa sallam dan berpegang teguh dengannya. Serta menerapkan pedoman Salafus Shalih , para sahabat, tabi'in dan imam-imam Ahlus Sunnah wal Jama'ah.

Agama Islam Adalah Agama Yang Haq (Benar) Yang Dibawa Oleh Nabi Muhammad

Selasa, 19 Juli 2005 08:28:28 WIB
Kategori : Aqidah Ahlus Sunnah

Islam dikatakan cocok dan sesuai di setiap masa, tempat dan kondisi ummat maksudnya adalah berpegang teguh kepada Islam tidak akan menghilangkan kemaslahatan ummat bahkan, dengan Islam ini ummat akan menjadi baik, sejahtera, aman dan sentausa. Tetapi harus diingat bahwa Islam tidak tunduk terhadap masa, tempat dan kondisi ummat sebagaimana yang dikehendaki oleh sebagian orang. Apabila ummat manusia menginginkan keselamatan di dunia dan di akhirat, maka mereka harus masuk Islam dan tunduk dalam melaksanakan syari’at Islam. Agama Islam adalah agama yang benar, Allah menjanjikan kemenangan kepada orang yang berpegang teguh kepada agama ini dengan baik, namun dengan syarat mereka harus mentauhidkan Allah.

First Prev 196 197 198 199 200 201 202 203 204 205 206 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/202 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Syar'i Bisnis Multi Level Marketing [MLM]

Senin, 18 Juli 2005 14:17:34 WIB
Kategori : Mu'amalat Dan Riba

Tujuan perusahaan adalah membangun jaringan personil secara estafet dan berkesinambungan. Yang mana ini akan menguntungkan anggota yang berada pada level atas (Up Line) sedangkan level bawah (Down Line) selalu memberikan nilai point pada yang berada di level atas mereka. Berdasarkan ini semua, maka system bisnis semacam ini tidak diragukan lagi keharamannya, karena beberapa sebab yaitu : Ini adalah penipuan dan manipulasi terhadap anggota. Produk Multi Level Marketing [MLM] ini bukanlah tujuan yang sebenarnya. Produk itu hanya bertujuan untuk mendapatkan izin dalam undang-undang dan hukum syar'i. Banyak dari kalangan pakar ekonomi dunia sampai pun orang-orang non muslim meyakini bahwa jaringan piramida ini adalah sebuah permainan dan penipuan.

Sunnah-Sunnah Dalam Adzan Dan Iqomah

Minggu, 17 Juli 2005 07:52:24 WIB
Kategori : Amalan Sunnah

Membaca shalawat kepada Rasulullah Shallallahu 'alaihi wa salam setelah selesai menjawab adzan dari muadzin dan menyempurnakan shalawatnya dengan membaca shalawat Ibrahimiyyah dan tidak ada shalawat yang lebih lengkap dari shalawat tersebut. Dalilnya adalah sabda Rasulullah Shallallahu 'alaihi wa sallam. "Apabila kalian mendengar muadzin maka ucapkanlah seperti apa yang diucapkannya lalu bershalawatlah untukku karena sesungguhnya orang yang bershalawat untukku satu kali, maka Allah akan bershalawat untuknya sepuluh kali". Faedah dari sunnah tersebut : Sesungguhnya Allah bershalawat atas hambaNya sepuluh kali. Makna bahwasanya Allah bershalawat atas hambaNya adalah Allah memuji hambaNya di hadapan para malaikat.

Siapakah Orang-Orang Yang Kufu’ (Sama Dan Sederajat) Itu?

Sabtu, 16 Juli 2005 11:18:15 WIB
Kategori : Nikah

Allah Ta’ala berfirman. "Hai manusia, sesungguhnya Kami menciptakan kamu dari se-orang laki-laki dan seorang perempuan dan menjadikan kamu berbangsa-bangsa dan bersuku-suku supaya kamu saling kenal-mengenal. Sesungguhnya orang yang paling mulia di antara ka-mu di sisi Allah ialah orang yang paling bertakwa di antara kamu. Sesungguhnya Allah Maha Mengetahui lagi Maha Mengenal.". Al-Hafizh Ibnu Katsir rahimahullah mengatakan, “Ayat mulia ini telah dijadikan dalil oleh beberapa ulama yang berpendapat bahwa kafa'ah (sama dan sederajat) di dalam nikah itu tidak dipersyaratkan dan tidak ada yang dipersyaratkan kecuali agama. Hal itu didasarkan pada firman Allah Ta’ala: “Sesungguhnya orang yang paling mulia di antara kalian di sisi Allah adalah yang paling bertakwa di antara kalian.’”

Bagaimana Cara Shalatnya Musafir ?

Jumat, 15 Juli 2005 06:56:23 WIB
Kategori : Shalat

Shalat musafir adalah dua raka'at sejak saat dia keluar dari kampung halamannya sampai kembali kepadanya, berdasarkan kata-kata Aisyah Radhiyallahu 'anha. "Awal diwajibkannya shalat adalah dua rakaat, lalu ditetapkanlah hal itu untuk shalat di waktu safar dan disempurnakan shalat di waktu mukim", Dalam riwayat lain "dan ditambahi untuk shalat di waktu mukim". Anas bin Malik Radhiyallahu anhu berkata. "Kami keluar bersama Nabi Shallallahu 'alaihi wa sallam dari Madinah menuju Makkah, lalu beliau shalat dua rakaat dua rakaat sampai kami kembali ke Madinah". Akan tetapi apabila seseorang shalat bersama imam, maka ia harus menyempurnakan shalat empat rakaat, sama saja apakah dia mengikuti shalat sejak awal atau kehilangan sebagian rakaat darinya.

Tarekat Sufi Naqsyabandiyah

Kamis, 14 Juli 2005 06:39:53 WIB
Kategori : Firaq

Tarekat sufi, salah satunya Naqsyabandiyah, adalah aliran sesat dan bid'ah, menyeleweng dari Kitab dan Sunnah. Nabi shallallahu 'alaihi wa sallam bersabda : "Jauhilah oleh kalian perkara baru, karena sesuatu yang baru (di dalam agama) adalah bid'ah, dan setiap bid'ah adalah sesat". Tarekat sufi tidak semata bid'ah. Bahkan, di dalamnya terdapat banyak kesesatan dan kesyirikan yang besar, hal ini dikarenakan mereka mengkultuskan syaikh atau guru mereka dengan meminta berkah darinya, dan penyelewengan-penyelewengan lainnya bila dilihat dari Kitab dan Sunnah. Diantaranya, pernyataan-pernyataan kelompok sufi sebagaimana telah diungkap oleh penanya. Semua itu adalah pernyataan yang batil dan tidak sesuai dengan Al-Qur'an dan Sunnah.

Apakah Berbakti Kepada Kedua Orang Tua Mencakup Segala Hal ?

Rabu, 13 Juli 2005 06:41:45 WIB
Kategori : Birrul Walidain

Hendaknya seseorang bersikap santun dihadapan kedua orang tuanya serta bersikap sopan dan penuh kepatuhan karena status mereka sebagai orang tuanya, demikian berdasarkan firman Allah Subhanahu wa Ta'ala. "Dan rendahkanlah dirimu terhadap mereka berdua dengan penuh kesayangan dan ucapkanlah, 'Wahai Rabbku, kasihinilah mereka keduanya, sebagaimana mereka berdua telah mendidik aku waktu kecil'. Lain dari itu, hendaknya pula berbakti dengan memberikan harta, karena kedua orang tua berhak memperoleh nafkah, bahkan hak nafkah mereka merupakan hal yang paling utama, sampai-sampai Rasulullah Shallallahu 'alaihi wa sallam pernah bersada. 'Engkau dan hartamu adalah milik ayahmu'.

First Prev 197 198 199 200 201 202 203 204 205 206 207 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/203 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bilakah Diakuinya Perbedaan Pendapat

Selasa, 12 Juli 2005 14:02:31 WIB
Kategori : Akhlak

Pertama-tama perlu diketahui, bahwa perbedaan pendapat di kalangan ulama umat Islam ini adalah yang terlahir dari ijtihad, karena itu, tidak membahayakan bagi yang tidak mencapai kebenaran. Nabi Shallallahu 'alaihi wa sallam telah bersabda. "Jika seorang hakim memutuskan lalu berijtihad, kemudian ia benar, maka ia mendapat dua pahala. Dan jika ia memutuskan lalu berijtihad kemudian salah, maka ia mendapat satu pahala.". Maka, bagi yang telah jelas baginya yang benar, maka ia wajib mengikutinya. Perbedaan pendapat yang terjadi di antara para ulama umat Islam tidak boleh menyebabkan perbedaan hati, karena perbedaan hati bisa menimbulkan kerusakan besar.

Apakah Ibnu Shayyad Itu Dajjal Yang Besar Itu ?

Senin, 11 Juli 2005 14:33:06 WIB
Kategori : As-Saa'ah : Ad-Dajjal

Dan dalam satu riwayat lagi dari Nafi', ia berkata, "Ibnu Umar berkata, "Saya pernah bertemu Ibnu Shaaid (Ibnu Shayyad) dua kali. Setelah saya bertemu yang pertama kali, saya bertanya kepada beberapa orang, "Apakah Anda mengatakan bahwa dia itu Dajjal?" Jawabnya, "Tidak, demi Allah." Semua berkata, "Anda berdusta. Demi Allah, sebagian Anda telah memberitahukan kepadaku bahwa dia tidak akan mati sehingga menjadi orang yang paling banyak harta dan anaknya. Dan demikianlah anggapan mereka hingga hari ini. Lantas kami berbincang-bincang, kemudian kami berpisah. Kemudian bertemu lagi sedangkan sebelah matanya telah buta, lalu saya bertanya, "Sejak kapan mata Anda demikian?" Dia menjawab, "Tidak tahu." Saya bertanya, "Apakah Anda tidak tahu padahal mata itu ada di kapala Anda sendiri?" Dia berkata, "Jika Allah menghendaki, Dia menciptakan yang demikian ini pada tongkatmu."

Kapan Seseorang Menyalahi Paham Salaf Dan Dikatakan Bukan Salafi ? Bagaimana Membantah Ahli Bid'ah?

Minggu, 10 Juli 2005 07:10:40 WIB
Kategori : Aktual

Bukanlah tiap orang berhak -baik seorang alim ataupun penuntut ilmu- untuk mengeluarkan ataupun memasukkan seseorang kedalam salafiyyah. Karena salafiyyah bukanah perusahaan, yayasan sosial, ataupun partai politik. Salafiyyah adalah Islam itu sendiri.Tidak seorangpun dapat mengeluarkan seseorang dari dalam Islam, sebab seseorang tidak akan keluar dari Islam kecuali dengan kekafiran ataupun mengingkari sesuatu perkara prinsip yang telah diketahui secara pasti dalam agama. Seseorang tidak akan keluar dari Islam kecuali dengan beberapa persyaratan yang telah disebutkan ulama. Ungkapan yang diperbolehkan sebatas: " si fulan telah menyelisihi manhaj salaf, sifulan telah meyelisihi aqidah, menyelisihi apa-apa yang diperbuat salaf" hal ini kita nyatakan jika dia keliru dalam pemahaman salaf atau menjauhi kebenaran salaf.dalam masalah-masalah ataupun kaedah-kaedah tertentu

Beberapa Macam Hak Pilih Dalam Perjanjian Usaha

Sabtu, 9 Juli 2005 20:33:24 WIB
Kategori : Mu'amalat Dan Riba

Hak pilih ini dimiliki oleh masing-masing dari pihak-pihak yang terikat perjanjian untuk menggagalkan perjanjian tersebut bila tersingkap adanya cacat pada objek perjanjian yang sebelumnya tidak diketahui. Hikmah disyariatkannya hak pilih ini sangat jelas sekali. Karena kerelaan pada berlangsungnya perjanjian usaha juga didasari keberadaan objek perjanjian yang tidak ada cacatnya. Adanya cacat yang tersingkap menunjukkan rusaknya kerelaan tersebut. Oleh sebab itu disyariatkan hak pilih terhadap cacat, sehingga bisa mengantisipasi adanya cacat yang menghilangkan kerelaan. Cacat yang bisa ditolak dengan hak pilih ini adalah cacat yang bisa mengurangi harga barang di kalangan para pedagang. Yang menjadi barometer di sini tentu saja orang-orang yang berpengalaman di bidang perniagaan barang tersebut.

Hadits-Hadits Shahih Tentang Qunut Nazilah

Sabtu, 9 Juli 2005 06:37:46 WIB
Kategori : Ar-Rasaa-il Hukum

Dan dalam hadits yang shahih pula disebutkan bahwa Abu Hurairah pernah qunut pada shalat Zhuhur dan ‘Isya sesudah mengucapkan Sami’allahu liman hamidahu (setelah bangkit dari ruku’ (di saat sedang i’tidal).), ia berdo’a untuk kebaikan/kemenangan kaum Mukminin dan melaknat orang-orang kafir. Kemudian Abu Hurairah berkata: “Shalatku ini menyerupai shalatnya Rasulullah Shallallahu ‘alaihi wa sallam.” Memang Rasulullah Shallallahu ‘alaihi wa sallam pernah qunut pada shalat Shubuh, begitu juga Abu Hurairah, akan tetapi ingat, bahwa hal itu bukan semata-mata dilakukan pada shalat Shubuh saja! Sebab apabila dibatasi pada shalat Shubuh saja, maka hal ini akan berten-tangan dengan riwayat yang sangat banyak sekali yang menyebutkan bahwa beliau Shallallahu ‘alaihi wa sallam melakukan qunut pada lima waktu shalat yang wajib. Menurut hadits yang keenam bahwa Rasulullah Shallallahu ‘alaihi wa sallam tidak qunut melainkan apabila beliau hendak mendo’akan kebaikan atau mendo’akan kebinasaan atas suatu kaum. Maka apabila beliau qunut itu menunjukkan ada musibah yang menimpa ummat Islam dan dilakukan selama satu bulan

Hukum Penyanderaan Dan Pembajakan Pesawat

Jumat, 8 Juli 2005 06:59:44 WIB
Kategori : Al-Irhab = Terorisme

Telah diketahui bersama bagi orang-orang yang memiliki akal bahwasanya membajak pesawat dan menyandera orang merupakan bentuk tindakan kriminal yang menimbulkan kerugian dan bahaya yang besar serta menyusahkan orang-orang tak berdosa dan mengganggu mereka yang pelindungnya tidak lain adalah Allah. Seperti juga dipahami bahwasanya dampak dari tindakan krminal tersebut tidak hanya menimpa suatu negara dan satu kelompok saja, akan tetapi menimbulkan pengaruh bagi semuanya, apalagi jika tindakan kriminalitasnya yang keji seperti ini (pembajakan dan penyanderaan). Maka wajiblah bagi pemerintah dan pihak yang berwenang dari para ulama untuk memberikan perhatian yang sangat, dan bersungguh-sungguh untuk mencegah dampak buruknya serta memberikan penyelesaian terhadapnya.

First Prev 198 199 200 201 202 203 204 205 206 207 208 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/204 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?

Kamis, 7 Juli 2005 14:08:26 WIB
Kategori : Tauhid

Pada dasarnya bahwa orang yang telah meninggal dunia baik yang shalih atau yang tidak shalih, mereka tidak mendengar perkataan manusia, sebagaimana firman Allah Subhanahu wa Ta'ala. "Jika kamu menyeru mereka, mereka tiada mendengar seruanmu ; dan kalau mereka mendengar, mereka tidak dapat memperkankan permintaanmu. Dan di hari kiamat mereka akan mengingkari kemusyrikanmu dan tidak ada yang dapat memberikan keterangan kepadamu sebagaimana yang diberikan oleh Yang maha Mengetahui". Akan tetapi terkadang Allah memperdengarkan kepada mayit suara dari salah satu rasulnya untuk suatu hikmah tertentu, seperti Allah memperdengarkan suara Rasulullah Shallallahu 'alaihi wa sallam kepada orang-orang kafir yang terbunuh di perang Badar.

Kilas Kontradiksi Dalam Al-Qur'an

Rabu, 6 Juli 2005 06:40:30 WIB
Kategori : Al-Qur'an : Ilmu

Kontradiksi dalam Al-Qur'an adalah jika ada dua ayat yang saling bertolak-belakang, yaitu petunjuk ayat yang satu menjadi penghalang bagi petunjuk ayat yang lain, seperti jika ayat yang satu menetapkan akan sesuatu hal sementara ayat yang lain meniadakannya. Tidak akan mungkin terdapat dalam Al-Qur'an kontradiksi antara dua ayat yang petunjuknya adalah berita, karena hal itu mengharuskan salah satunya adalah dusta dan itu mustahil terjadi pada berita-berita Allah Subhanahu wa Ta'ala. Dan tidak mungkin juga terjadi kontradiksi dalam Al-Qur'an antara dua ayat yang petunjuknya adalah penetapan hukum, karena ayat yang paling akhir adalah nasikh bagi ayat yang datang sebelumnya.

Berbilangnya Jama'ah Merupakan Fenomena Penyakit

Selasa, 5 Juli 2005 16:49:34 WIB
Kategori : Hizbiyyah Dan Harokah

Yang penting adalah bahwa khilaf dalam pendapat akan ada namun khilaf dalam arah (pemikiran)lah yang dikhawtirkan. Dengan arti bahwa setiap orang dari kita meyakini bahwa ia berada di atas manhaj yang menyelisihi manhaj saudaranya, dimana ia kemudian membicarakan dan mencela dan bahkan boleh jadi mengeluarkannya dari Islam ; karena ia tidak berada di atas metodenya. Inilah yang dikhawatirkan sebagaimana yang terjadi dari sebagian orang hari ini. Anda menemukan jika ia diselisihi oleh seseorang dalam pendapatnya -dan boleh jadi pendapat yang benar bersama dengan orang yang menyelisihinya- maka ia akan menyerang dan mencelanya pada setiap kesempatan yang memungkinkannya untuk mencela dan menyerangnya.

Antara Ahlus Sunnah Dan Salafiyah

Senin, 4 Juli 2005 06:41:39 WIB
Kategori : Manhaj

Di sini juga perlu dijelaskan antara istilah Ahlus Sunnah wal Jama'ah dengan Salafiyah. Suatu hal yang perlu dicermati dari tingkah laku sebagian da'i adalah mereka tidak mau menyebut dakwah mereka dengan dakwah salafiyah, walapun secara tegas mereka menyatakan bahwa aqidah mereka adalah salafi. Mereka hanya mau mempopulerkan dakwah mereka dengan nama Ahlus Sunnah wal Jama'ah. Mereka mengulang-ulang nama tersebut di berbagai kesempatan, ketika menyampaikan pidato atau ketika menulis buletin. Ini merupakan ketetapan Allah yang agung. Supaya dakwah yang haq nampak beda dengan dakwah-dakwah yang menyerupainya. Agar dakwah yang haq tidak tercampur dari segala hal yang mengaburkannya.

Metode Mengajarkan Orang Bisu Dan Tuli

Minggu, 3 Juli 2005 05:55:07 WIB
Kategori : Anak-Anak Muslim

Orang ini harus diperlakukan sesuai dengan kadar daya tangkapnya, dengan isyarat contohnya, karena dia masih bisa melihat. Dia perlu diajari shalat dengan peragaan walinya atau orang lain shalat disampingnya dengan isyarat agar dia meniru gerakannya dan penjelasan waktu-waktu shalat dengan metode yang dia pahami, atau mengajarinya shalat setiap saat dengan peragaan ketika diketahui bahwa dia berakal. Jika mampu menulis, maka dia diajari secara tertulis materi aqidah Islamiyah, rukun Islam dan disertai penjelasan makna kandungan dua kalimat syahadat. Demikian halnya dengan hukum-hukum Islam lainnya, dijelaskan lewat tulisan. Seperti hukum shalat, wudhu, mandi besar, penjelasan seputar waktu, rukun dan wajibnya shalat, dan hal-hal lain yang dibutuhkan oleh seorang mukallaf dengan harapan dia bisa memahaminya lewat tulisan.

Antara Aqidah Dan Manhaj

Sabtu, 2 Juli 2005 07:14:39 WIB
Kategori : Manhaj

Manhaj itu adalah manhaj para shahabat dan orang-orang yang menempuh jalan mereka, baik tabiin maupun tabiut tabiin. Merekalah Salafush Shalih yang mendapat rekomendasi dari Nabi. Karena mereka adalah generasi yang memiliki pemahaman pada masa wahyu diturunkan. Mereka sendiri menyaksikan Al-Quran diturunkan. Tentu, mereka adalah orang yang memiliki pemahaman yang paling dekat dengan kehendak Allah dan RasulNya serta mengetahui sisi-sisi pemahaman hukum. Maka kita menempuh manhaj mereka, mengikuti petunjuk mereka, menisbatkan diri dan mengajak kepada manhaj itu. Manhaj mereka adalah menekuni dakwah, saling mewasiatkan kebenaran dan komitmen dengan jalan yang lurus. "Katakanlah, inilah jalanku mengajak kepada agama Allah berdasarkan ilmu, aku dan orang-orang yang mengikutiku. Maha Suci allah dan aku bukan termasuk orang-orang musyrik".

First Prev 199 200 201 202 203 204 205 206 207 208 209 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/205 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Seorang Pedagang Yang Tidak Menghisap Rokok Namun Menjual Rokok Dalam Dagangannya

Jumat, 1 Juli 2005 13:00:39 WIB
Kategori : Jual Beli

Saya seorang pedagang yang juga menjual rokok dan cerutu dalam dagangan saya. Apakah saya boleh melakukan hal tersebut ? Perlu diketahui bahwa saya tidak menghisapnya. Selain itu, saya juga memiliki pesawat televisi yang banyak menarik anak-anak muda yang ingin menyaksikan pertandingan sepak bola dan film seri sehingga sebagian mereka tidak mengerjakan shalat. Dengan kondisi seperti itu, apakah saya boleh memiliki pesawat televisi ? Sebagaimana posisi saya berada di samping pasar, sedang jarak antara rumah saya dengan masjid hanya sekitar 200 meter, dan saya mengerjakan shalat di toko saya dan meninggalkan shalat jama'ah. Lalu bagaimana hukum dari apa yang saya perbuat tersebut ?

Bagaimanakah Memandikan Mayat Dan Menshalati Korban Tabrakan Atau Kebakaran

Rabu, 29 Juni 2005 14:02:56 WIB
Kategori : Jenazah : Kematian, Mayit

Tata cara memandikan mayat yang sesuai dengan syari'at yaitu, hendaknya yang memandikan mulai dengan membersihkan kemaluan mayat, kemudian mulai memandikannya, dimulai dengan anggota wudhu. Ia mewudhukannya tetapi tidak memasukkan air ke mulut dan hidung, tetapi cukup membasahi sehelai kain lalu membersihkan hidung dan giginya dengannya, kemudian ia memandikan semua tubuh dengan sidir, dihaluskan lalu dicampur dengan air. Kemudian diaduk dengan tangan sampai muncul buihnya, lalu buihnya diambil dan digunakan untuk membersihkan rambut dan jenggot, lalu anggota badan lainnya dibersihkan dengan sidir yang tersisa karena ia dapat membersihkan dengan baik.

Memanggil Nama Lain Selain Allah Dalam Berdo'a

Senin, 27 Juni 2005 16:26:51 WIB
Kategori : Do'a, Dzikir, Taubat

Kami berharap anda memberi fatwa berkenan dengan adanya sekelompok orang yang berkumpul di masjid berdzikir kepada Allah dan berdzikir kepada Rasulullah dengan melafazkan dzikir-dzikir yang bertentangan dengan tauhid. Di antaranya mereka mengatakan secara serentak bersama-sama. “Bimbinglah aku wahai Rasulullah !” Diulang-ulangnya perkataan seperti itu. Kemudian pemimpin dzikir tersebut mengatakan, “wahai kunci harta karun Allah, wahai Ka’bah untuk meninggikan Allah, wahai Arsy tempat bersemayamnya Allah, wahai Kursi tempat Allah berpijak, kayakanlah kami. Wahai Rasulullah, engkaulah tujuan (kami). Wahai kekasih Allah, engkau, engkau wahai Rasulullah….” Dan lafal-lafal lainnya yang penuh dengan kesyirikan.

Hukum Berjual Beli Secara Kredit

Minggu, 26 Juni 2005 07:34:38 WIB
Kategori : Mu'amalat Dan Riba

Seseorang memerlukan sebuah mobil, lalu datang kepada si pedagang yang tidak memilikinya, sembari berkata, "Sesungguhnya saya memerlukan mobil begini". Lantas si pedagang pergi dan membelinya kemudian menjual kepadanya secara kredit dengan harga yang lebih banyak. Tidak dapat disangkal lagi, bahwa ini adalah bentuk pengelabuan tersebut karena si pedagang mau membelinya hanya karena permintaannya dan bukan membelikan untuknya karena kasihan terhadapnya tetapi karena demi mendapatkan keuntungan tambahan, seakan dia meminjamkan harganya kepada orang secara riba, padahal para ulama berkata, "Setiap pinjaman yang diembel-embeli dengan tambahan, maka ia adalah riba". Jadi, standarisasi dalam setiap urusan adalah terletak pada tujuan-tujuannya.

Berlebih-Lebihan Dalam Meminta Mahar

Sabtu, 25 Juni 2005 07:16:54 WIB
Kategori : Nikah

Yang diajarkan adalah meringankan mahar dan menyederhanakannya serta tidak melakukan persaingan, sebagai pengamalan kita kepada banyak hadits yang berkaitan dengan masalah ini, untuk mempermudah pernikahan dan untuk menjaga kesucian kehormatan muda-mudi. Para wali tidak boleh menetapkan syarat uang atau harta (kepada pihak lelaki) untuk diri mereka, sebab mereka tidak mempunyai hak dalam hal ini ; ini adalah hak perempuan (calon istri) semata, kecuali ayah. Ayah boleh meminta syarat kepada calon menantu sesuatu yang tidak merugikan putrinya dan tidak mengganggu pernikahannya. Jika ayah tidak meminta persyaratan seperti itu, maka itu lebih baik dan utama.

Cara Amar Ma'ruf Dan Nahi Mungkar Serta Hikmah Di Baliknya

Jumat, 24 Juni 2005 13:26:04 WIB
Kategori : Ma'ruf Nahi Mungkar

Yang dimaksud dengan hikmah di sini adalah ilmu sedangkan menyeru manusia ke jalan Allah termasuk amar ma'ruf dan nahi mungkar, karena ini merupakan cara menjelaskan kebenaran dan menampakkannya kepada manusia. Adakalanya orang yang melaksanakan amar ma'ruf nahi mungkar memiliki kekuasaan yang ditakuti oleh pelaku kemungkaran dan bisa mengharuskan kebaikan pada orang yang meninggalkan kebaikan. Ruang lingkup dakwah (menyeru manusia ke jalan Allah) lebih luas dari ini, yaitu menjelaskan kepada manusia dan menunjuki mereka kepada kebenaran. Kesimpulannya ; bahwa wajib atas orang yang menyeru manusia ke jalan Allah serta orang yang menegakkan amar ma'ruf dan nahi mungkar, untuk memiliki ilmu.

First Prev 200 201 202 203 204 205 206 207 208 209 210 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/206 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Nasehat Untuk Penuntut Ilmu Dalam Bermasyarakat

Kamis, 23 Juni 2005 14:10:36 WIB
Kategori : Nasehat

Maka seorang penuntut ilmu yang berjalan di atas hujjah, ia mengetahui dalil-dalil syar'iyah, mengetahui hukum-hukum Islam dan mengamalkannya, tetap tegak kepalanya di mana saja dan tetap terhormat di mana saja, lebih-lebih di tengah-tengah jama'ahnya dan penduduk negerinya bila mereka mengetahui keilmuan dan wejangan (nasehat)nya serta kejujuran dan kehati-hatiannya. Sebab, itulah faktor-faktor yang menyebabkannya terhormat, bahkan menjadi dokter yang bijaksana yang menyeru ke jalan Allah dengan hujjah dan kelembutan. Orang yang demikian akan tegak kepalanya dan dihormati di mana saja, di desa atau kabilah atau lainnya jika ia berperilaku dengan ilmu, baik perkataan maupun perbuatan, jauh dari perilaku fasik dan karakter orang-orang jahat.

Jangan Terpancing Emosi Oleh Tutur Kata Buruk Seseorang Yang Diarahkan Kepada Anda

Rabu, 22 Juni 2005 16:56:10 WIB
Kategori : Al-Wasailu Al-Mufidah

Diantara perkara yang bermanfaat adalah hendaknya anda mengerti, bahwa tindakan menyakiti yang dilakukan orang kepada anda, khususnya dengan kata-kata yang buruk, tidaklah membahayakan anda, bahkan justeru membahayakan diri mereka sendiri. Kecuali, jika anda sibukkan diri anda untuk terus memikirkan tindakan mereka yang menyakiti itu dan anda izinkan ia untuk menguasai perasaan dan emosi anda. Maka, saat itulah akan membahayakan anda, sebagaimana membahayakan mereka juga. Namun, jika anda anggap angin lalu, tidaklah hal itu membahayakan anda sedikitpun. Ketahuilah, bahwa hidup anda itu mengikuti alur pikiran anda. Jika pikiran-pikiran anda itu mengarah kepada hal-hal yang bermanfaat bagi anda di sisi kehidupan religi maupun duniawi, maka kehidupan anda adalah kehidupan yang indah lagi bahagia.

Bolehkah Wanita Pergi Dengan Pesawat Bila Keadaan Aman Baginya

Selasa, 21 Juni 2005 18:59:45 WIB
Kategori : Wanita : Muslimah

Karena itu, kita dapati hikmah yang besar dari larangan Nabi Shallallahu 'alaihi wa sallam bagi wanita untuk bepergian tanpa mahram yang menemaninya, tanpa merincinya dan tanpa mensyaratkannya dengan sesuatu. Atau kita mungkin berkata. Rasulullah Shallallahu 'alaihi wa sallam tidak mengetahui hal yang ghaib dan tidak mengerti tentang pesawat terbang. Sabda beliau kita artikan bepergian dengan unta, bukan dengan pesawat, jadi wanita tidak diperbolehkan bepergian dengan unta kecuali dengan mahramnya, karena Rasulullah Shallallahu 'alaihi wa sallam tidak tahu tentang pesawat yang mampu menemempuh jarak antara Thaif sampai Riyadh hanya dalam waktu satu jam setengah, sedangkan unta melampuinya dalam waktu satu bulan. Jawabnya, apabila Rasulullah Shallallahu 'alaihi wa sallam tidak mengetahui hal itu, maka sesungguhnya Tuhan beliau yang Mahasuci mengetahuinya.

Hukum Bermain Kartu Bridge Dengan Taruhan Dan Tanpa Taruhan

Senin, 20 Juni 2005 14:07:05 WIB
Kategori : Gambar, Lagu, Permainan

Permainan seperti itu adalah permainan yang diharamkan dan termasuk dalam jenis perjudian, sedangkan perjudian adalah sesuatu yang diharamkan agama sebagaimana firman Allah. "Hai orang-orang yang beriman, sesungguhnya (meminum) khamr, berjudi, (berkorban untuk) berhala, mengundi nasib dengan panah, adalah perbuatan keji termasuk perbuatan setan. Maka jauhilah perbuatan-perbuatan itu agar kamu mendapat keberuntungan. Sesungguhnya setan itu bermaksud hendak menimbulkan permusuhan dan kebencian di antara kamu lantaran (meminum) khamr dan berjudi itu, dan menghalangi kamu dari mengingat Allah dan sembahyang. Maka berhentilah kamu (dari mengerjakan pekerjaan itu)".

Sifat: Al-Izzah, Al-Ihathah, Al-Ilmu, Al-Hikmah, Al-Khibrah, Ar-Rizq, Al-Quwwah, As-Sam'u, Al-Bashar

Minggu, 19 Juni 2005 09:21:01 WIB
Kategori : Aqidah Al-Wasithiyah

Sifat Al-'Izzah (Perkasa) : "Maha Suci Rabbmu, Yang Memiliki Keperkasaan ('lzzah), dari apa yang mereka katakan. Keselamatan semoga dilimpahkan kepada para rasul. Dan segala puji bagi Allah, Rabb seru sekalian alam". Dalam ayat ini, Allah me-Mahasucikan diri-Nya dari apa yang disifatkan, oleh orang-orang yang menyelisihi para rasul, kepada-Nya, serta memberikan keselamatan kepada para rasul dikarenakan perkataan mereka bersih dari kekurangan dan cela. Sifat Al-Ihathah (Meliputi) : "Dialah yang Awal dan Yang Akhir, Yang Zhahir dan Yang Bathin, dan Dia Mulia Mengetahui segala sesuatu". Firman Allah di atas ditafsirkan dengan sabda Rasulullah Sallallahu 'alaihi wassalam : "Ya Allah, Engkaulah Al-Awwal, maka tidak ada sesuatu pun sebelum-Mu; Engkaulah Al-Aakhir, maka tidak ada sesuatu pun sesudah-Mu...".

Kejanggalan Datang Haidh, Lebih Cepat Atau Terlambat Dari Biasanya

Sabtu, 18 Juni 2005 06:55:56 WIB
Kategori : Wanita : Thaharah

Sementara pendapat yang mengatakan bahwa seorang wanita tidak boleh menetapkan berpindahnya kebiasaan haidhnya karena kejanggalan baru kecuali kejanggalan itu telah terjadi sebanyak tiga kali, pendapat ini adalah pendapat yang tidak berdasarkan dalil, bahkan pendapat ini bertentangan dengan dalil, juga bertentangan dengan pendapat yang benar, bahwa tidak ada batasan tentang umur wanita dalam mengalami haidh, maka jijka ada wanita yang masih berumur dibawah sembilan tahun atau sudah melewati umur lima puluh tahun, jika ia mengeluarkan darah haidh maka ia hrus meninggalkan shalat, karena hukum asalnya memang demikian, sedangkan darah istihadah jelas bisa dibedakan dari darah haidh.

First Prev 201 202 203 204 205 206 207 208 209 210 211 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/207 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Banyak Bersumpah, Benar Ataupun Dusta

Jumat, 17 Juni 2005 11:27:39 WIB
Kategori : Sumpah Dan Nadzar

Seorang Mukmin disyari'atkan agar tidak banyak bersumpah sekalipun dia benar karena memperbanyaknya terkadang bisa menjerumuskan ke dalam kedustaan. Sebagaimana dimaklumi bahwa dusta haram hukumnya dan bila ia disertai dengan sumpah, maka tentu sangat diharamkan lagi akan tetapi bila dipaksa oleh kondisi atau suatu kemaslahatan yang lebih dominan sehingga harus bersumpah secara dusta, maka hal itu tidak apa-apa. Hal ini berdasarkan hadits yang shahih dari Nabi Shallallahu 'alaihi wa sallam yang bersumber dari hadits Ummu Kultsum binti Uqbah bin Abu Mu'ith Radhiyallahu anha bahwasanya Nabi Shallallahu 'alaihi wa sallam bersabda. "Bukanlah termasuk pendusta orang yang mendamaikan antara sesama manusia, lalu dia berkata baik atau menanamkan kebaikan".

Tentang Ibu Yang Buta Huruf Al-Qur'an

Kamis, 16 Juni 2005 12:43:51 WIB
Kategori : Al-Qur'an

Ibumu tidak dikenakan dosa Insya Allah atas hal itu, karena ini adalah batas maksimal kemampuannya, sedangkan -Rasulullah Shallallahu alaihi wa sallam bersabda- dalam sebuah hadits. "Sesungguhnya orang yang membaca Al-Qur'an Al-Karim dan terbata-bata di dalamnya, sedangkan dia mengalami kesulitan, dia itu mendapat dua pahala". Selagi engkau mengajarkannya dan berusaha meluruskan lisannya dalam membaca, maka engkau telah berbuat baik dan dia juga berusaha, namun tidak mampu, maka tidak berdosa atas (kekeliruan) itu Insya Allah, akan tetapi dia harus mencoba mengoptimalkan bacaannya, baik lewat belajar atau melalui cara mendengarkan surat-surat yang dia hafal dari kaset rekaman Al-Qur'an Al-Karim.

Bergaul Dengan Pelaku Penyimpangan Seksual

Rabu, 15 Juni 2005 11:16:25 WIB
Kategori : Adab Dan Perilaku

Orang yang tertuduh melakukan perbuatan maksiat wajib untuk dinasehati dan diberi peringatan akan maksiat itu dan akibat jeleknya, dan bahwa maksiat itu termasuk diantara penyebab sakit, mengeras dan matinya hati. Adapun orang yang terang-terangan dan mengakui maksiat itu, maka wajib ditegakkan had pada dirinya dan dilaporkan kepada penguasa. Tidak boleh berteman dan bergaul dengan orang seperti itu, bahkan sebaliknya wajib diboikot agar mudah-mudahan dia mendapat hidayah Allah dan mau bertaubat. Kecuali jika boikot itu justru menjadikan mereka bertambah jelek perilakunya. Maka wajib selalu mengingkari perbuatan mereka dengan cara yang baik dan nasehat yang terus menerus sampai mereka mendapat hidayah dari Allah. Tidak boleh menjadikan mereka teman, bahkan wajib terus mengingkari dan memperingatkan mereka tentang perbuatan mereka yang keji itu.

Putri-Putri Saudara Kandung Tidak Mewarisi Warisan Paman Yang Meninggal Jika Ada Laki-Laki

Selasa, 14 Juni 2005 07:17:59 WIB
Kategori : Waris, Hibah, Hadiah

Syaikh Abdul Aziz bin Baz ditanya : Seorang laki-laki meninggal dunia, ia tidak mempunyai istri tidak pula anak, tapi ada keponakan dari saudara kandungnya yang telah meninggal. Apakah keponakan-keponakan itu, baik laki-laki maupun perempuan, mewarisi harta pamannya yang meninggal itu ? Jawaban beliau : Jika kenyataannya seperti yang disebutkan oleh penanya, maka seluruh warisan itu menjadi hak anak-anak laki-laki saudaranya itu, adapun anak-anak perempuannya tidak mewarisi, demikian menurut ijma' kaum Muslimin berdasrkan sabda Nabi Shallallahu 'alaihi wa sallam. "Berikanlah bagian-bagian warisan itu kepada ahli warisnya, adapun selebihnya menjadi hak kerabat laki-laki yang paling dekat hubungannya (dengan si mayat)".

Hukum Memberi Shadaqah Kepada Pengamen Dan Pengemis

Senin, 13 Juni 2005 13:28:40 WIB
Kategori : Zakat

Dalam hal ini hukumnya berbeda-beda tergantung kondisi dan personil masing-masing. Telah diketahui, bahwa banyak di antara para pengamen dan pengemis itu yang sebenarnya bukan orang-orang yang membutuhkan bantuan, bahkan mereka itu orang-orang kaya yang banyak harta, tapi mereka menjadikan hal ini sebagai profesi (mata pencaharian) dan tidak bisa meninggalkannya. Jika anda melihat pengamen atau pengemis itu laki-laki yang tampak masih kuat dan segar, jangan anda beri, karena ia mampu bekerja seperti para pekerja lainnya. Sedangkan anak-anak, yang bukan pengamen atau pengemis sebenarnya dapat diketahui dari kerapian dan kemantapan penampilan, hal ini menunjukkan bahwa ia menjadikan "meminta-minta" sebagai kebiasaan sehingga terbiasa.

Musafir Selama Dua Tahun, Apakah Boleh Mengqashar Shalat ?

Minggu, 12 Juni 2005 20:45:39 WIB
Kategori : Shalat

Yang dianggap musafir adalah yang tinggal selama empat hari empat malam atau kurang, berdasarkan riwayat dari hadits Jabir dan Ibnu Abbas Radhiyallahu anhu, bahwa Nabi Shallallahu alaihi wa sallam tiba di Makkah waktu Shubuh tanggal 4 Dzulhijjah, saat Haji Wada. Lalu beliau tinggal disana pada hari keempat, kelima, keenam dan ketujuh, lalu shalat Shubuh di Abthah pada hari kedelapan. Pada hari-hari tersebut beliau mengqashar shalat, tentunya beliau telah merencanakan waktu tinggalnya itu. Maka setiap musafir yang merencanakan tinggal selama masa tinggal Nabi Shallallahu alaihi wa sallam tersebut, atau kurang dari itu, ia boleh mengqashar shalat. Sedangkan yang merencanakan tinggal lebih lama dari itu maka hendaknya ia menyempurnakan shalat, karena ia tidak lagi tergolong musafir

First Prev 202 203 204 205 206 207 208 209 210 211 212 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/208 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ucapan Selamat Natal

Sabtu, 11 Juni 2005 07:25:06 WIB
Kategori : Al-Wala' Dan Al-Bara'

Mengucapkan selamat kepada orang-orang kafir dengan ucapan selamat natal atau ucapan-ucapan lainnya yang berkaitan dengan perayaan agama mereka hukumnya haram, hukum ini telah disepakati. Sebagaimana kutipan dari Ibnul Qayyim dalam bukunya Ahkam Ahl Adz-Dzimmah, yang mana beliau menyebutkan, Adapun ucapan selamat terhadap simbol-simbol kekufuran secara khusus, disepakati hukumnya haram. misalnya, mengucapkan selamat atas hari raya atau puasa mereka dengan mengatakan, 'Hari yang diberkahi bagimu' atau 'Selamat merayakan hari raya ini' dan sebagainya. Yang demikian ini, kendati si pengucapnya terlepas dari kekufuran, tapi perbuatan ini termasuk yang diharamkan, yaitu setara dengan ucapan selamat atas sujudnya terhadap salib.

Hukum Menggantungkan Lukisan

Jumat, 10 Juni 2005 07:10:54 WIB
Kategori : Gambar, Lagu, Permainan

Hukumnya adalah haram jika gambar tersebut adalah gambar makhluk bernyawa, baik manusia atau selainnya, karena Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Janganlah engkau tinggalkan patung kecuali engkau telah membuatnya menjadi tidak berbentuk, dan jangan pula meninggalkan kuburan yang menjulang tinggi kecuali engkau meratakannya". Dan hadits yang ditegaskan dari Aisyah Radhiyallahu 'anha. Sesungguhnya Aisyah telah membeli bantal kecil untuk hiasan yang didalamnya terdapat gambar. Ketika Rasulullah melihat bantal tersebut, beliau berdiri di depan pintu dan enggan untuk masuk seraya bersabda. "Sesungguhnya pemilik gambar ini akan diadzab dan akan dikatakan kepada mereka. "Hidupkanlah apa yang telah engkau ciptakan".

Fiqih Wudhu Bab Niat

Kamis, 9 Juni 2005 07:44:01 WIB
Kategori : Fiqih Ibadah

Niat yang dimaksud dalam berwudhu dan mandi (wajib) adalah niat untuk menghilangkan hadats atau untuk menjadikan boleh suatu perbuatan yang diwajibkan bersuci, oleh karenanya amalan-amalan yang dilakukan tanpa niat tidak diterima. Dalilnya, dari Umar bin Al-Khaththab Radhiyallahu 'anhu, bawha Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Sesungguhnya segala amalan itu tidak lain tergantung pada niat ; dan sesungguhnya tiap-tiap orang tidak lain (akan memperoleh balasan dari) apa yang diniatkannya. Barangsiapa hijrahnya menuju (keridhaan) Allah dan RasulNya, maka hijrahnya itu kearah (keridhaan) Allah dan RasulNya. Barangsiapa hijrahnya karena (harta atau kemegahan) dunia yang dia harapkan, atau karena seorang wanita yang ingin dinikahinya maka hijrahnya itu kearah yang ditujunya".

Apakah Pokok-Pokok Ahlus Sunnah Wal Jama'ah Dalam Aqidah

Rabu, 8 Juni 2005 07:22:42 WIB
Kategori : Fatawa 'Arkanil Islam

Kaidah Ahlus Sunnah wal Jama’ah dalam masalah-masalah aqidah dan masala-masalah dien yang lain adalah berpegang teguh kepada Kitabullah dan sunnah rasulNya Shallallahu ‘alaihi wa sallam juga petunjuk dan sunnah para Khulafaur Rasyidin. Karena firman Allah Subhanahu wa Ta’ala. “Barangsiapa yang mentaati Rasul itu, sesungguhnya ia telah mentaati Allah. Dan barangsiapa yang berpaling (dari ketaatan itu), maka Kami tidak mengutusmu untuk menjadi pemelihara bagi mereka” . Ini, meskipun dalam masalah pembagian ghanimah, maka dalam urusan-urusan syar’i lebih utama lagi, karena Nabi Shallallahu ‘alaihi wa sallam pernah berkhutbah kepada manusia pada hari Jum’at, beliau berkata : “Amma ba’du, sesungguhnya sebaik-baik perkataan adalah kitbaullah, dan sebaik-baik petunjuk adalah petunjuk Muhammad Shallallahu ‘alaihi wa sallam dan seburuk-buruk urusan adalah yang diada-adakan dan setiap yang diada-adakan adalah bid’ah, dan setiap bid’ah adalah sesat dan setiap yang sesat adalah neraka”

Pendapat Para Ulama Tentang Qunut Shubuh Terus Menerus Dan Penjelasan Pendapat Yang Menyunnahkannya

Selasa, 7 Juni 2005 21:04:13 WIB
Kategori : Ar-Rasaa-il Hukum

Imam Ibnul Mubarak berpendapat tidak ada qunut di shalat Shubuh. Imam Abu Hanifah berkata: “Qunut Shubuh (terus-menerus itu) dilarang.” Abul Hasan al-Kurajiy asy-Syafi’i (wafat th. 532 H), beliau tidak mengerjakan qunut Shubuh. Dan ketika ditanya: “Mengapa demikian?” Beliau menjawab: “Tidak ada satu pun hadits yang shah tentang masalah qunut Shubuh!!”. Ibnu Qayyim al-Jauziyyah berkata: “Tidak ada sama sekali petunjuk dari Rasulullah Shallallahu ‘alaihi wa sallam mengerjakan qunut Shubuh terus-menerus. Jumhur ulama berkata: “Tidaklah qunut Shubuh ini dikerjakan Nabi Shallallahu ‘alaihi wa sallam, bahkan tidak ada satupun dalil yang sah yang menerangkan bahwa Nabi Shallallahu ‘alaihi wa sallam mengerjakan demikian.” . Syaikh Sayyid Sabiq berkata: “Qunut Shubuh tidak disyari’atkan kecuali bila ada nazilah (musibah) itu pun dilakukan di lima waktu shalat, dan bukan hanya di waktu shalat Shubuh. Imam Abu Hanifah, Ahmad bin Hanbal, Ibnul Mubarak, Sufyan ats-Tsauri dan Ishaq, mereka semua tidak melakukan qunut Shubuh.”

Saatnya Ahlu Haq Berlaku Jujur !

Jumat, 3 Juni 2005 08:46:12 WIB
Kategori : Siyasi Wal Fikri

Termasuk kaidah dalam aqidah Ahlus Sunnah adalah mencintai kaum mukminin sesuai dengan kadar keimanan yang mereka miliki serta membenci mereka sesuai dengan kadar maksiat yang mereka lakukan. Dengan demikian martabat manusia berbeda-beda sesuai dengan kadar keteguhan dan keistiqomahan mereka mejalankan agama, sesuai dengan kedudukan dan kecintaan mereka kepada agama dan sesuai dengan kadar perintah yang mereka lalaikan dan larangan yang mereka langgar. Akan tetapi hal itu tidak menjurus kepada pengkafiran, permusuhan dan pemutusan hubungan dan mengabaikan memberikan nasihat dan bersikap santun kepada mereka. Bahkan setiap muslim wajib memberi nasihat dan bersungguh-sungguh dalam menasihati dan membimbing saudaranya seagama.

First Prev 203 204 205 206 207 208 209 210 211 212 213 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/209 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pendapat Imam Malik Tentang Iman

Rabu, 1 Juni 2005 07:05:46 WIB
Kategori : Aqidah Empat Imam

Iman Ibn Abdil Bar meriwayatkan dari Abd ar-Razzaq bin Hammad, katanya: "Saya mendengar Ibn Juraij, Sufyan bin Uyainah dan Anas bin Malik, mengatakan: 'Iman itu adalah ucapan dan perbuatan, bertambah dan berkurang'. Imam Abu Nu'aim meriwayatkan dari Abdullah bin Nafi', katanya: "Imam Malik bin Anas pernah berkata: 'Iman itu adalah ucapan dan perbuatan'. Imam Ibn Abdil Bar meriwayatkan dari Asyhab bin Abdul Aziz, katanya, Imam Malik berkata: 'Ketika umat Islam shalat dengan menghadap ke baitul Maqdis selama enam belas bulan, mereka kemudian diperintahkan untuk menghadap ke Masjidil Haram pada waktu shalat. Kemudian turun ayat Allah tidak akan menyia-nyiakan iman kamu".

Hadits-Hadits Tentang Turunnya Isa Alaihis Sallam Mutawatir

Selasa, 31 Mei 2005 07:29:46 WIB
Kategori : As-Saa'ah : Nabi Isa

Syekh Muhammad Nashiruddin Al-Albani berkata, "Ketahuilah bahwa hadits-hadits Dajjal dan turunnya Isa 'alaihissalam adalah mutawatir yang wajib diimani. Dan janganlah Anda terperdaya oleh orang yang menganggap bahwa haditsnya adalah hadits ahad, karena mereka tidak mengerti ilmu ini, dan di antara mereka tidak ada orang yang mengkaji jalan-jalan periwayatannya. Seandainya di antara mereka ada yang melakukan pengkajian ini niscaya dia akan menemukannya sebagai hadits mutawatir, sebagaimana kesaksian para pakar ilmu ini, seperti Al-Hafizh Ibnu Hajar dan lain-lainnya. Sungguh sangat disesalkan sikap sebagian orang yang begitu berani membicarakan masalah yang bukan bidang keahliannya, apalagi ini merupakan masalah din dan aqidah."

Beberapa Karakteristik Aqidah Ahlus Sunnah Wal Jama'ah

Senin, 30 Mei 2005 11:01:16 WIB
Kategori : Aqidah Ahlus Sunnah

Aqidah Ahlus Sunnah semata-mata hanya bersandarkan kepada al-Qur-an, hadits dan ijma’ para ulama Salaf serta penjelasan dari mereka. Ciri ini tidak terdapat pada aliran-aliran Mutakalimin, ahli bid’ah dan kaum Sufi yang selalu bersan-dar kepada akal dan pemikiran atau kepada kasyaf, ilham, wujud dan sumber-sumber lain yang berasal dari manusia yang lemah. Me-reka jadikan hal tersebut sebagai patokan atau sandaran di dalam masalah-masalah yang ghaib. Padahal ‘aqidah itu semuanya ghaib. Sedangkan Ahlus Sunnah selalu berpegang teguh al-Qur-an dan Hadits Rasulullah Shallallahu 'alaihi wa sallam, Ijma’ Salafush Shalih dan penjelasan-penjelasan dari mereka.

Sikap Seorang Muslim Terhadap Perbedaan Madzhab

Minggu, 29 Mei 2005 23:56:27 WIB
Kategori : Akhlak

Yang wajib baginya adalah memegang yang haq, yaitu yang ditunjukkan oleh Kitabullah dan Sunnah RasulNya serta loyal terhadap yang haq dan mempertahankannya. Setiap golongan atau madzhab yang bertentangan dengan yang haq, maka ia wajib berlepas diri darinya dan tidak menyepakatinya. Agama Allah hanya satu, yaitu jalan yang lurus, yakni beribadah hanya kepada Allah semata dan mengikuti RasulNya, Muhammad Shallallahu 'alaihi wa sallam Maka yang diwajibkan kepada setiap muslim adalah memegang yang haq dan konsisten dalam melaksanakannya, yaitu mentaati Allah dan mengikuti syari'atNya yang telah diajarkan oleh Nabi-Nya, Muhammad Shallallahu 'alaihi wa sallam.

Perayaan Hari Kelahiran Nabi [Maulid Nabi]

Rabu, 25 Mei 2005 07:14:12 WIB
Kategori : Bid'ah Dan Bahayanya

Dipandang dari segi syari'at, perayaan itu tidak ada asalnya. Seandainya itu termasuk syari'at Allah, tentu Nabi Shallallahu 'alaihi wa sallam telah melakukannya dan telah menyampaikan kepada umatnya, dan seandainya beliau melakukannya dan menyampaikannya, tentulah syari'at ini akan terpelihara, karena Allah Subhanahu wa Ta'ala telah berfirman. "Sesungguhnya Kamilah yang menurunkan Al-Qur'an, dan sesungguhnya Kami benar-benar memeliharanya". Karena tidak demikian, maka diketahui bahwa perayaan itu bukan dari agama Allah, dan jika bukan dari agama Allah, maka tidak boleh kita beribadah dengannya kepada Allah Subhanahu wa Ta'ala dan mendekatkan diri kepadaNya dengan itu.

Penyimpangan Seksual Homosek/Liwath

Senin, 23 Mei 2005 08:16:49 WIB
Kategori : Adab Dan Perilaku

Saya seorang pemuda berumur 21 tahun. Saya telah terjerat perilaku homoseksual sejak umur delapan tahun ketika ayah saya terlalu sibuk sehingga lalai mendidik saya. Saat ini saya hidup dengan perasaan bersalah dan menyesali perbuatan itu sampai-sampai saya berpikir untuk bunuh diri – saya mohon perlindungan Allah dari hal itu-. Rasa pedih dan siksa bertambah dengan permintaan keluarga saya agar saya menikah. Saya mohon Anda memberi saya bimbingan tentang cara yang benar dan solusi yang tepat untuk masalah saya ini sehingga saya dapat terlepas dari kehidupan yang sangat menyiksa yang saya rasakan saat ini.

First Prev 204 205 206 207 208 209 210 211 212 213 214 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/210 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Banyak Pembunuhan

Sabtu, 21 Mei 2005 13:23:08 WIB
Kategori : Hadits

Sesungguhnya sebelum datangnya hari kiamat akan terjadi kerusuhan. Para sahabat bertanya. Kerusuhan apakah itu, wahai Rasulullah ?. Beliau menjawab, Pembunuhan. Mereka bertanya : Apakah lebih banyak dari pada pembunuhan yang kami lakukan ?. Sesungguhnya kami pernah membunuh tujuh puluh ribu orang lebih dalam setahun. Beliau menjawab : Bukan kamu membunuh kaum musyrikin, tetapi yang akan terjadi itu ialah sebagian kamu akan membunuh sebagian yang lain (sesama kaum muslimin). Mereka berkata : Kami kan punya akal pada waktu itu. Beliau bersabda : Kebanyakan manusia pada waktu itu hilang pertimbangan akalnya dan digantikan oleh manusia-manusia debu yang kebanyakan mereka mengira berpegang pada kebenaran, padahal tidak sama sekali.

Tarekat-Tarekat Sufi Dan Wirid-Wiridnya

Jumat, 20 Mei 2005 10:55:06 WIB
Kategori : Firaq

Tarekat-tarekat dan wirid-wiridnya adalah bid'ah, di antaranya adalah Tarekat Tijaniyah dan Kitaniyah. Dari wirid-wirid mereka itu tidak ada yang disyari'atkan kecuali yang sesuai dengan Al-Kitab dan As-Sunnah yang shahih. Adapun yang disebutkan bahwa ada seseorang yang menganut faham Kitani lalu ia melihat Nabi Shallallahu 'alaihi wa sallam dengan inderanya dalam keadaan jaga dan mengatakan, 'semoga kesejahteraan dilimpahkan atasmu wahai matanya semua mata .. dst.' adalah suatu kebatilan yang tidak ada asalnya. Karena Nabi Shallallahu 'alaihi wa sallam tidak akan pernah terlihat oleh seseorang dalam keadaan terjaga (tidak dalam keadaan tidur) setelah beliau wafat, dan beliau tidak akan keluar dari kuburnya kecuali pada Hari Kiamat nanti.

Madzhab Ahlus Sunnah Wal Jama'ah Tentang Asma' Dan Sifat-Sifat Allah Secara Tafshil

Kamis, 19 Mei 2005 09:50:07 WIB
Kategori : Aqidah Al-Wasithiyah

Madzhab Ahlus Sunnah wal Jama'ah adalah madzhab kaum salaf Rahimahumullah Ta'ala. Mereka beriman kepada apa saja yang disampaikan oleh Allah mengenai diri-Nya di dalam kitab-Nya dan oleh Rasulullah Sallallahu 'alaihi wassalam dengan keimanan yang bersih dari tahrif dan ta'thil serta dari takyif dan tamtsil. Mereka menyatukan pembicaraan mengenai sifat-sifat Allah dengan pembicaraan mengenai Dzat-Nya, dalam satu bab. Pendapat mereka mengenai sifat-sifat Allah sama dengan pendapat mereka mengenai Dzat-Nya. Bila penetapan Dzat adalah penetapan tentang keberadaannya, bukan penetapan tentang 'bagaimana'nya, maka seperti itu pulalah penetapan sifat. Menurut mereka, wajib mengimani nama-nama dan sifat-sifat Allah yang telah ditegaskan oleh Al-Qur'an dan As-Sunnah, atau oleh salah satu dari keduanya.

Bolehkah Kita Mengirim Putri-Putri Kita Ke Pondok Pesantren Putri?

Rabu, 18 Mei 2005 05:23:09 WIB
Kategori : Keluarga & Masalahnya

Adapun apabila seorang wanita tadi safar bersama mahramnya, tinggal di tempat yang aman, tidak melakukan safar kecuali bersama mahramnya, tidak campur baur dengan laki-laki, untuk menuntut ilmu syar'i dan menjauhi fitnah, maka hal itu diperbolehkan karena termasuk kewajiban wanita adalah menuntut ilmu. Para sahabat dahulu juga pergi ke rumah-rumah para istri Nabi untuk masalah-masalah penting dan mereka juga belajar kepada para sahabat wanita, bahkan imam Az-Zarkasyi menulis sebuah kitab yang tercetak berjudul 'Al-Ijabah Lima Istadrakathu Sayyidah Aisyah 'Ala Shahabah' (Beberapa kritikan Aisyah kepada sahabat). Demikian pula kitab Shahih Bukhari, di kalangan orang-orang belakangan, sanadnya bersumber dari Karimah Al-Marwaziyyah, dimana para ulama abad kedelapan, kesembilan dan kesepuluh mengambil sanad Shahih Bukhari dari Karimah.

Menyalurkan Zakat Untuk Kepentingan Situs Islam

Selasa, 17 Mei 2005 06:19:33 WIB
Kategori : Zakat

Orang yang memperhatikan situs Ahlus Sunnah Wal Jamaah yang sejalan dengan manhaj Salaf Shalih di jaringan informasi internasional (internet) kadang mendapatkan bahwa situs-situs itu telah menyebarkan informasi ilmiah dan dakwah seputar dunia Islam. Kami sendiri telah melihat dampak positif dari situs-situs itu, yang mana dari hari ke hari terus bertambah non Muslim yang memeluk Islam, di samping situs-situs itu pun berusaha membantah berbagai isu meragukan yang berkembang seputar Islam. Lain dari itu, situs-situs itu pun mempunyai peranan yang besar dalam memperbaiki aqidah, ibadah dan hal-hal besar lainnya. Pertanyaan saya, bagaimana hukum membayarkan zakat untuk menyokong anggaran situs-situs tersebut ?

Kesepakatan Antara Penyihir Dan Syaitan.

Senin, 16 Mei 2005 08:53:55 WIB
Kategori : Sihir, Jin, Perdukunan

Seringkali terjadi kesepakatan antara tukang sihir dengan syaitan, bahwa pihak pertama, yaitu tukang sihir, akan mengerjakan beberapa kesyirikan, atau kekufuran yang nyata baik secara terselubung maupun terang-terangan sedangkan pihak syaitan akan melayani tukang sihir atau menundukkan orang yang akan melayani si tukang sihir. Karena kesepakatan itu seringkali terjadi antara tukang sihir dan syaitan dari para pemuka kabilah jin dan syaitan, sehingga sang pemuka ini akan mengeluarkan perintah kepada anggota kabilah yang paling bodoh untuk melayani si tukang sihir ini serta mentaatinya dalam menjalankan semua perintahnya, yaitu memberitahukan berbagai hal yang telah terjadi atau melakukan upaya memisahkan dua belah pihak atau menyatukan cinta dua orang.

First Prev 205 206 207 208 209 210 211 212 213 214 215 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/211 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Makna Istihadhah Dan Kondisi Wanita Mustahadhah

Minggu, 15 Mei 2005 06:57:19 WIB
Kategori : Wanita : Darah Wanita

Istihadhah ialah keluamya darah terus-menerus pada seorang wanita tanpa henti sama sekali atau berhenti sebentar seperti sehari atau dua hari dalam sebulan. Dalil kondisi pertama, yakni keluamya darah terus-menerus tanpa henti sama sekali, hadits riwayat Al- Bukhari dari Aisyah Radhiyallahu 'anha bahwa Fatimah binti Abu Hubaisy berkata kepada Rasulullah shallallahu 'alaihi wasallam : "Ya Rasulullah, sungguh aku ini tak pemah suci " Dalam riwayat lain• "Aku mengalami istihadhah maka tak pemah suci.". Dalil kondisi kedua, yakni darah tidak berhenti kecuali sebentar, hadits dari Hamnah binti Jahsy ketika datang kepada Nabi shallallahu 'alaihi wasallam dan berkata: "Ya Rasulullah, sungguh aku sedang mengalami Istihadhah yang deras sekali."

Kebiasaan Tersembunyi [Onani]

Sabtu, 14 Mei 2005 07:31:55 WIB
Kategori : Adab Dan Perilaku

Rasulullah Shallallahu 'alaihi wa sallam memerintahkan orang yang tidak mampu menikah agar berpuasa. Kalau sekiranya melakukan onani itu boleh, tentu Rasulullah Shallallahu 'alaihi wa sallam menganjurkannya. Oleh karena beliau tidak menganjurkannya, padahal mudah dilakukan, maka secara pasti dapat diketahui bahwa melakukan onani itu tidak boleh. Penelitian yang benar pun telah membuktikan banyak bahaya yang timbul akibat kebiasaan tersembunyi itu, sebagaimana telah dijelaskan oleh para dokter. Ada bahayanya yang kembali kepada tubuh dan kepada system reproduksi, kepada fikiran dan juga kepada sikap. Bahkan dapat menghambat pernikahan yang sesungguhnya.

Berdiri Untuk Menyambut Yang Datang

Jumat, 13 Mei 2005 15:12:38 WIB
Kategori : Adab Dan Perilaku

Bukan suatu keharusan berdiri untuk orang yang datang, hanya saja ini merupakan kesempurnaan etika, yaitu berdiri untuk menjabatnya (menyalaminya) dan menuntunnya, lebih-lebih bila dilakukan oleh tuan rumah dan orang-orang tertentu. Yang demikian itu termasuk kesempurnaan etika. Nabi Shallallahu alaihi wa sallam pernah berdiri untuk menyambut Fathimah, Fathimah pun demikian untuk menyambut kedatangan beliau. Para sahabat Radhiyallahu 'anhum juga berdiri untuk menyambut Sa'ad bin Mu'adz atas perintah beliau, yaitu ketika Sa'ad tiba untuk menjadi pemimpin Bani Quraizah. Thalhah bin Ubaidillah Radhiyallahu 'anhu juga berdiri dan beranjak dari hadapan Nabi Shallallahu 'alaihi wa sallam ketika Ka'ab bin Malik Radhiyallahu 'anhu datang setelah Allah menerima taubatnya.

Hukum Nyanyian Atau Lagu

Kamis, 12 Mei 2005 07:12:39 WIB
Kategori : Gambar, Lagu, Permainan

Sesungguhnya mendengarkan nyanyian atau lagu hukumnya haram dan merupakan perbuatan mungkar yang dapat menimbulkan penyakit, kekerasan hati dan dapat membuat kita lalai dari mengingat Allah serta lalai melaksanakan shalat. Kebanyakan ulama menafsirkan kata lahwal hadits (ucapan yang tidak berguna) dalam firman Allah dengan nyanyian atau lagu. "Dan diantara manusia (ada) orang yang mempergunakan ucapan yang tidak berguna". Abdullah bin Mas'ud Radhiyallahu 'anhu bersumpah bahwa yang dimaksud dengan kata lahwul hadits adalah nyanyian atau lagu. Jika lagu tersebut diiringi oleh musik rebab, kecapi, biola, serta gendang, maka kadar keharamannya semakin bertambah. Sebagian ulama bersepakat bahwa nyanyian yang diiringi oleh alat musik hukumnya adalah haram.

Hukum Menyimpan Patung Di Rumah Sebagai Hiasan

Rabu, 11 Mei 2005 06:35:38 WIB
Kategori : Gambar, Lagu, Permainan

Seorang muslim tidak diperbolehkan untuk menggantung gambar atau menghiasi rumahnya dengan hewan yang diawetkan, baik diletakkan di atas meja ataupun kursi, hal itu disebabkan keumuman hadits dari Rasulullah Shallallahu 'alaihi wa sallam yang menjelaskan tentang haramnya menggantung gambar dan meletakkan patung di dalam rumah atau tempat-tempat lainnya. Karena benda-benda tersebut merupakan sarana untuk berlaku syirik kepada Allah, dank arena dalam hal-hal yang demikian terdapat penyerupaan terhadap makhluk ciptaan Allah dan perbuatan tersebut sama seperti perbuatan menentang Allah. Adapun perbuatan menyimpan hewan yang diawetkan adalah perbuatan yang merusak.

Mengakhirkan Penguburan Mayat Karena Menunggu Datangnya Kerabat

Selasa, 10 Mei 2005 06:32:12 WIB
Kategori : Jenazah : Kematian, Mayit

Tidak selayaknya mengaakhirkan penguburan mayat karena menunggu sebagian keluarganya, kecuali jika hanya sebentar saja. Jika tidak maka menyegerakannya adalah lebih utama. Jika keluarganya datang maka mereka bisa menshalati di atas kuburannya sebagaimana yang diperbuat Rasulullah Shallallahu 'alaihi wa sallam saat beliau shalat di atas kuburan seorang perempuan yang suka membersihkan masjid, lalu mereka menguburkannya tanpa memberitahu beliau, maka beliau bersabda : "Tunjukkanlah kuburannya kepadaku". Maka merekapun menunjukkannya lalu beliau shalat di atsa kuburannya.

First Prev 206 207 208 209 210 211 212 213 214 215 216 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/212 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Iman Kepada Hari Akhir Mengandung Tiga Unsur

Senin, 9 Mei 2005 06:05:28 WIB
Kategori : Syarhu Ushulil Iman

Umat Islam telah sepakat tentang adanya hisab dan pembalasan amal karena itu sesuai dengan kebijaksanaan Allah. Sebagaimana kita ketahui, Allah Subhanahu wa Ta'ala telah menurunkan kitab-kitab, mengutus para rasul serta mewajibkan kepada manusia untuk menerima ajaran yang dibawa oleh rasul-rasul Allah itu dan mengerjakan segala yang diwajibkannya. Dan Allah telah mewajibkan agar berperang melawan orang-orang yang menentangNya serta menghalalkan darah, keturunan, isteri dan harta benda mereka. Kalau tidak ada hisab dan balasan tentu hal ini hanya sia-sia belaka, dan Rabb Yang Mahabijaksana, Mahasuci darinya. Allah Subhanahu wa Ta'ala telah mengisyaratkan hal itu dalam firmanNya. "Maka sesungguhnya Kami akan menanyai umat-umat yang telah diutus rasul-rasul kepada mereka dan sesungguhnya Kami akan menanyai (pula) rasul-rasul (Kami).."

Orang Tua Melakukan Perbuatan Yang Bertolak Belakang Dengan Syari'at

Sabtu, 7 Mei 2005 09:37:49 WIB
Kategori : Birrul Walidain

Allah mewasiatkan agar berterima kasih kepada kedua orang tua disamping bersyukur kepadaNya. Allah juga memerintahkan agar sang anak memperlakukan kedua orang tua dengan cara yang baik walaupun mereka memaksanya berbuat kufur terhadap Allah. Berdasarakan ini anda tahu, bahwa yang disyariatkan bagi anda adalah tetap memperlakukan ayah anda dengan baik, tetap berbuat baik kepadanya walaupun ia bersikap buruk terhadap anda. Terus berusaha mengajaknya kepada al-haq. Kendati demikian, anda tidak boleh mematuhinya dalam hal kemaksiatan. Kami sarankan juga agar anda memohon pertolongan kepada Allah Subhanahu wa Ta'ala agar memberinya petunjuk.

Memakai Pakaian Sempit Di Depan Wanita Lain Dan Memakai Pakaian Pendek Di Depan Anak-Anak

Jumat, 6 Mei 2005 11:18:50 WIB
Kategori : Pakaian Dan Perhiasan

Tidak disangsikan lagi bahwa wanita tidak boleh memakai pakaian sempit yang mendatangkan fitnah bagi dirinya, demikian itu tidak boleh kecuali kepada suaminya saja. Adapun kepada yang lainnya tidak boleh walaupun di hadapan wanita lainnya. Apabila mereka melihat ia berpakaian demikian, maka pasti akan mengikutinya, sedangkan wanita itu diwajibkan untuk menutup auratnya dengan pakaian yang menutupi dan menghalangi pandangan setiap orang, kecuali pada suaminya, demikian pula wajib ia menutup auratnya di depan wanita-wanita lain sebagaimana di depan laki-laki. Kecuali apa yang sudah terbiasa dibuka di kalangan para wanita, seperti muka, kedua tangan dan kaki, yaitu bagian-bagian yang sering dibuka karena adanya keperluan.

Sunnah-Sunnah Pergi Menuju Masjid

Kamis, 5 Mei 2005 17:35:43 WIB
Kategori : Amalan Sunnah

Bersegera Menuju Masjid, Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Seandainya manusia mengetahui keutamaan panggilan adzan dan shaf awal kemudian tidaklah mereka bisa mendapatinya kecuali dengan berundi, pastilah mereka berundi dan seandainya mereka mengetahui keutamaan bersegera menuju masjid niscaya mereka akan berlomba-lomba dan seandainya mereka mengetahui keutamaan sepertiga malam yang awal dan shubuh niscaya mereka akan datang kepada-Ku walaupun dengan merangkak". Imam An-Nawawy berkata: "At-Tahjir adalah bersegera menuju shalat".

Hukum Menetapnya Perawat Wanita Bersama Perawat Pria Di Rumah Sakit Tanpa Terjadi Khulwah

Rabu, 4 Mei 2005 07:33:29 WIB
Kategori : Wanita : Muslimah

Para pemimpin rumah sakit-rumah sakit tidak boleh menugaskan seorang perawat laki-laki dan seorang perawat wanita untuk piket dan jaga malam bersama, ini suatu kesalahan dan kemungkaran besar, dan ini artinya mengajak kepada perbuatan keji. Jika seorang laki-laki hanya berduaan dengan seorang wanita di suatu tempat, tidak bisa dijamin aman dari godaan setan untuk melakukan perbuatan keji dan sarana-sarananya. Karena itu Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Tidaklah seorang laki-laki bersepi-sepian dengan seorang wanita (yang bukan mahramnya) kecuali yang ketiganya setan". Maka perbuatan itu tidak boleh dilakukan, dan hendaknya anda meninggalkannya karena itu perbuatan haram.

Menikah Dengan Niat Talak

Selasa, 3 Mei 2005 01:55:27 WIB
Kategori : Nikah

Sesungguhnya saya juga mendengar bahwa ada sebagian orang yang menjadikan pendapat yang rapuh diatas sebagai alasan untuk melakukan perbuatan yang tidak dapat diterima oleh siapapun. Mereka pergi ke luar negeri hanya untuk menikah, mereka tinggal bersama istri barunya yang ia nikahi dengan niat talak dalam batas waktu semau mereka, dan setelah puas mereka tinggalkan ! Ini juga sangat berbahaya di dalam masalah ini, maka dari itu menutup rapat-rapat pintunya adalah lebih baik, karena banyak mengandung unsur penipuan, kecurangan dan pelecehan, dan karena membukanya berarti membuka kesempatan kepada orang-orang awam nan jahil untuk melanggar batas-batas larangan Allah.

First Prev 207 208 209 210 211 212 213 214 215 216 217 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/213 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Menyewakan Kios-Kios Kepada Para Pedagang Yang Menjual Barang-Barang Yang Diharamkan

Senin, 2 Mei 2005 13:53:30 WIB
Kategori : Mu'amalat Dan Riba

Menyewakan kios-kios dan gudang-gudang, kepada orang yang menjual atau menyimpan sesuatu yang diharamkan adalah haram hukumnya sebab hal itu termasuk ke dalam katagori bertolong-menolong di dalam berbuat dosa dan pelanggaran yang dilarang oleh Allah Subhanahu wa Ta'ala sebagaimana dalam firmanNya. "Dan janganlah kamu bertolong-menolong atas perbuatan dosa dan pelanggaran". Demikian pula menyewakan kios-kios kepada orang yang memotong jenggot adalah haram hukumnya, sebab menyewakan kios-kios kepadanya berarti menolongnya di dalam melakukan perbuatan yang diharamkan dan mempermudah jalan baginya. Dan demikian juga menyewakan halaman-halaman rumah dan rumah-rumah kepada orang yang berkumpul untuk melakukan perbuatan yang diharamkan atau meninggalkan kewajiban.

Masa Bahagia Yang Pendek Jangan Engkau Pendekkan Lagi Dengan Kegundahan Dan Kekeruhan Pikiran

Minggu, 1 Mei 2005 04:10:54 WIB
Kategori : Al-Wasailu Al-Mufidah

Orang yang bijak mengetahui bahwa hidupnya yang sehat dan benar adalah hidup yang penuh dengan kebahagiaan dan ketentraman, dan bahwasanya itu pendek sekali. Maka, tidaklah sepatutnya ia memendekkannya lagi dengan kegundahan dan kelarutan bersama kekeruhan pikiran. Karena, hal itu bertentangan dengan hidup sehat dan benar. Maka orang yang bijak sangat menghemat hidupnya, jangan sampai hari-harinya hilang begitu saja dirampas kegundahan dan kekeruhan pikiran. Dalam hal ini tidak ada bedanya antara orang-orang yang taat dan orang yang jahat. Hanya saja, dalam mewujudkan kehidupan sehat bahagia ini, orang mu'min memiliki nilai lebih dan perolehan lebih di sisi manfaat duniawi maupun ukhrawi.

Apakah Orang Kafir Wajib Memeluk Agama Islam

Sabtu, 30 April 2005 07:49:09 WIB
Kategori : Sikap Kepada Kafir

Semua orang kafir wajib memeluk agama Islam, walaupun ia seorang Nasrani atau Yahudi, karena Allah Subhanahu wa Ta'ala berfirman dalam kitabNya. "Katakanlah : Hai manusia sesungguhnya aku adalah utusan Allah kepadamu semua, yaitu Allah yang mempunyai kerajaan langit dan bumi, tidak ada Tuhan (yang berhak disembah) selain Dia, Yang menghidupkan dan mematikan, maka berimanlah kamu kepada Allah dan RasulNya, Nabi yang ummi yang beriman kepada Allah dan kepada kalimat-kalimatNya (kitab-kitabNya) dan ikutilah dia, supaya kamu mendapat petunjuk". Maka semua manusia wajib beriman kepada Rasul Shallallahu alaihi wa sallam. Meskipun demikian, sesungguhnya Islam merupakan rahmat dan hikmahNya, Ia membolehkan orang-orang non muslim tetap berada pada agama mereka, dengan syarat mereka harus tunduk kepada hukum Islam

Jual Beli Rokok, Cerutu Dan Semisalnya, Bolehkah Bersedekah Dari Hasil Penjualannya ?

Sabtu, 30 April 2005 00:23:08 WIB
Kategori : Jual Beli

Tidak dihalalkan memperjualbelikan rokok, cerutu dan semua yang haram, karena semuanya itu termasuk hal-hal yang kotor, dan selain mengandung mudharat fisik, sprritual dan material. Dan jika seorang hendak bersedekah, menunaikan haji atau berinfak di jalan kebajikan, maka dia harus memilih hartanya yang baik untuk disedekahkan atau digunakan untuk menunaikan ibadah haji atau dinfakkan di jalan kebajjikan. Yang demikian itu didasarkan pada keumuman firman Allah Ta'ala. "Hai orang-orang yang beriman, nafkahkanlah (di jalan Allah) sebagian dari hasil usahamu yang baik-baik dan sebagian dari apa yang kami keluarkan dari bumi untuk kamu. Dan janganlah kamu memilih yang buruk-buruk lalu kamu nafkahkan dari padanya...dst.

Pandangan Mereka Madzhab Salaf Lebih Selamat Dan Madzhab Kholaf Lebih Ilmiyah Dan Lebih Bijaksana ?

Kamis, 28 April 2005 19:56:40 WIB
Kategori : Al-Manhaj As-Salafy

Termasuk hal yang mustahil orang-orang belakangan (khalaf) lebih berilmu dari para salaf sebagaimana yang dinyatakan oleh sebagian orang yang tidak memiliki penelitian dari -orang yang tidak menghargai salaf dan tidak pula mengenal Allah dan Rasulullah dan tidak juga kaum mukminin dengan sebenarnya yang wajib mereka ketahui darinya bahwa jalan prinsip/manhaj salaf lebih selamat dan jalan khalaf lebih berilmu (ilmiyah) dan lebih bijaksana. Mereka hanyalah mendasarkan pernyataan itu diatas prasangka bahwa manhaj salaf (thariqatus salaf) hanya sekedar iman kepada lafadz-lafadz Al-Qur'an dan Hadits tanpa pemahaman, dan itu sama dengan kedudukan orang-orang buta huruf (umiyin) sedangkan manhaj khalaf (thariqatul khalaf) adalah menampakkan makna-makna nash yang dipalingkan dari hakikatnya dengan beraneka ragam majaz dan bahasa-bahasa yang sulit dipahami.

Mengingkari Kemungkaran Dengan Demonstrasi Dan Pembunuhan Apakah Termasuk Bab Jihad Islam ?

Rabu, 27 April 2005 12:41:38 WIB
Kategori : Jihad Fii Sabilillah

Dua tahun yang lalu kami mendengar ceramah sebagian da'i membahas metode-metode dakwah dan cara mengingkari kemungkaran, di dalam metode-metode tersebut mereka masukkan demonstrasi, pembunuhan dan barangkali sebagian mereka memasukkan hal tersebut dalam bab jihad Islam. Kami mohon penjelasan Anda, apakah hal tersebut termasuk metode-metode dakwah yang syar'i ataukah termasuk bentuk bid'ah yang tercela dan tidak diperbolehkan ? Kami mohon penjelasan, bagaimana cara bermuamalah yang sesuai dengan syari'at terhadap orang yang mengajak melakukan perbuatan-perbuatan tersebut, dan berpendapat seperti itu serta menyeru kepadanya ?

First Prev 208 209 210 211 212 213 214 215 216 217 218 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/214 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Dakwah Tanpa Ilmu Tidak Akan Istiqomah Selamanya

Minggu, 24 April 2005 19:57:49 WIB
Kategori : Al-Ilmu

Jika dakwah itu berdiri di atas kebodohan maka setiap orang akan memberikan hukum sesuai dengan apa yang didiktekan oleh akalnya, yang ia sangka benar padahal salah. Maka saya berpendapat bahwa pandangan ini adalah salah ! Wajib ditinggalkan, dan hendaknya seseorang tidak berdakwah kecuali setelah mempelajaari (apa yang ia akan dakwahkan). Oleh karena itu Imam Al-Bukhari Rahimahullah telah membuat bab yang semakna dengan ini dalam kitab Shahihnya dengan menuliskan : Bab Ilmu Sebelum Berkata dan Beramal, lalu beliau menjadikan dalil firman Allah Subhanahu wa Ta’ala. “ Maka ketahuilah, bahwa sesungguhnya tidak ada Tuhan (Yang Haq) meliankan Allah dan mohonlah ampunan bagi dosamu dan bagi (dosa) orang-orang mukmin, laki-laki dan perempuan”

Apakah Matahari Berputar Mengelilingi Bumi ?

Sabtu, 23 April 2005 18:54:43 WIB
Kategori : Al-Masaa'il

Dhahirnya dalil-dalil syar'i menetapkan bahwa mataharilah yang berputar mengelilingi bumi dan dengan perputarannya itulah menyebabkan terjadinya pergantian siang dan malam di permukaan bumi, tidak ada hak bagi kita untuk melewati dhahirnya dalil-dalil ini kecuali dengan dalil yang lebih kuat dari hal itu yang memberi peluang bagi kita untuk menakwilkan dari dhahirnya. Diantara dalil-dalil yang menunjukkan bahwa matahari berputar mengelilingi bumi sehingga terjadi pergantian siang dan malam adalah sebagai berikut. Allah Subhanahu wa Ta'ala berfirman tentang Ibrahim akan hujahnya terhadap yang membantahnya tentang Rabb. "Sesungguhnya Allah menerbitkan matahari dari timur, maka terbitkanlah dia dari barat"

Zina Dan Domisili Di Negeri Lain

Jumat, 22 April 2005 20:40:08 WIB
Kategori : Adab Dan Perilaku

Tidak ada keraguan lagi bahwa perbuatan zina termasuk dosa besar dan tidak ada keraguan pula bahwa di antara sarana yang mendorong terjadinya perbuatan zina adalah ; menampakkan aurat wanita, campur baur antara laki-laki dan perempuan yang bukan mahramnya, kerusakan moral serta lingkungan secara umum. Maka jika anda telah berzina karena jauh dari istri anda dan karena anda bercampur dengan orang-orang jahat dan rusak, lalu anda menyesal terhadap dosa anda dan anda bertaubat kepada Allah dengan taubat yang sebenar-benarnya, maka kami mengharapkan agar Allah menerima serta mengampuni dosa anda.

Berusahalah Untuk Memperbaiki Bacaan Al-Qur'an

Kamis, 21 April 2005 08:04:57 WIB
Kategori : Al-Qur'an

Berusahalah untuk memperbaiki bacaanmu dengan cara belajar kepada salah seorang ahli Al-Qur'an (Al-Qura) yang sudah mu'tabar (dianggap keberadaannya) dan perbanyaklah membaca apa-apa yang telah engkau kuasai di masjid dan di tempat lain. Bila engkau berusaha untuk itu, maka pasti Allah memudahkan urusanmu. Dalam sebuah hadits shahih, Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Orang yang mahir (membaca) Al-Qur'an, dia bersama para malaikat yang mulia lagi jujur, dan orang yang membacanya sambil terbata-bata serta mengalami kesulitan, maka dia mendapatkan dua pahala".

Terapi Bagi Dunia Islam untuk Keluar Dari Sistem Masa Kini

Rabu, 20 April 2005 15:18:37 WIB
Kategori : Syubhat Dan Jawaban

Sesungguhnya untuk keluarnya dunia Islam dari sistem ini yang di dalamnya terkandung berbagai sekte dan aliran kepercayaan, politik, sosial dan ekonomi, adalah dengan menjalankan Islam dan memberlakukan syari'at Allah di segala segi. Dengan begitu akan bersatulah barisan dan hati kaum muslimin. Itulah terapi bagi dunia Islam, bahkan seluruh dunia, yang kesemuanya telah dilanda kekacauan, perselisihan, kegetiran, kerusakan dan kebinasaan, sebagaimana firman Allah Subhanahu wa Ta'ala. "Sesungguhnya Allah pasti menolong orang yang menolong (agama)Nya. Sesungguhnya Allah benar-benar Mahakuat lagi Mahaperkasa. (yaitu) orang-orang yang jika Kami teguhkan kedudukan mereka di muka bumi, niscaya mereka mendirikan shalat, menunaikan zakat, menyuruh berbuat yang ma'ruf dan mencegah dari perbuatan yang mungkar; dan kepada Allah-lah kembali segala urusan."

Seorang Ayah Berkewajiban Mendakwahi Anak-Anaknya Dengan Cara Yang Terbaik

Selasa, 19 April 2005 07:51:30 WIB
Kategori : Keluarga & Masalahnya

Menurut pandagan saya hendaknya seorang ayah mendakwahi mereka dengan cara yang terbaik sedikit demi sedikit. Apabila mereka terjatuh dalam beberapa maksiat maka hendaknya ia melihat (maksiat) yang paling berat, lalu memulai dengannya dan mengulang-ulangi diskusi dengan mereka hingga Allah Subhanahu wa Ta'ala memudahkan urusan ini dan merekapun meninggalkannya. Namun jika mereka tidak mungkin meresponnya maka perbuatan-perbuatan maksiat berbeda-beda, sebagian di antaranya tidak mungkin membiarkan anak bersama anda sementara ia melakukannya, dan sebagian ada yang dibawahnya. Maka bila seorang menghadapi pertentangan antara dua mafsadah, sementara keduanya pasti harus terjadi atau salah satunya pasti terjadi, maka melakukan yang lebih ringannya itulah yang adil dan itulah yang hak.

First Prev 209 210 211 212 213 214 215 216 217 218 219 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/215 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Berhati-Hati Dalam Memberi Fatwa

Senin, 18 April 2005 07:28:56 WIB
Kategori : Nasehat

Seorang muslim wajib memelihara agamanya dan hendaknya tidak meminta fatwa dari yang asal-asalan dan tidak berkompeten, tidak secara tertulis dan tidak juga lewat siaran yang dapat didengar dan tidak dari jalan apapun, baik yang berbicara itu seorang pakar maupun seorang ahli, karena yang memberikan fatwa harus mantap dalam memberikan fatwa, karena tidak setiap yang memberikan fatwa itu berkompeten untuk memberi fatwa, maka harus waspada. Dan jangan memberi fatwa kecuali berdasarkan ilmu, alihkan mereka kepada selain anda, yaitu kepada yang anda perkirakan lebih baik dari anda di negeri ini dan lebih mengetahui al-haq. Jika tidak, maka katakanlah, â€œBeri saya waktu untuk mengkaji dalil-dalilnya dan menganalisa masalahnyaâ€. Setelah anda merasa mantap dengan kebenaran dalil-dalilnya, barulah anda beri mereka fatwa yang anda pandan benar.

Qunut Shubuh Terus Menerus Adalah Bid'ah !!!

Sabtu, 16 April 2005 07:53:25 WIB
Kategori : Ar-Rasaa-il Hukum

Qunut Shubuh yang dilakukan oleh ummat Islam di Indonesia dan di tempat lain secara terus-menerus adalah ibadah yang tidak pernah dilakukan oleh Rasulullah Shallallahu ‘alaihi wa sallam, para Shahabatnya dan tidak juga dilakukan oleh para tabi’in. Para Shahabat Nabi Shallallahu ‘alaihi wa sallam -mudah-mudahan Allah meridhai mereka-, mereka adalah orang-orang yang selalu shalat berjama’ah bersama Nabi Shallallahu ‘alaihi wa sallam dan mereka menceritakan apa yang mereka lihat dari tata cara shalat Rasulullah Shallallahu ‘alaihi wa sallam yang lima waktu dan lainnya. Mereka jelas-jelas mengatakan bahwa qunut Shubuh terus-menerus tidak ada Sunnahnya dari Nabi Shallallahu ‘alaihi wa sallam. Bahkan di antara mereka ada yang berkata : Qunut Shubuh adalah bid’ah, sebagaimana yang disebutkan dalam riwayat-riwayat yang akan saya paparkan di bawah ini: Dari Abi Malik al-Asyja’i, ia berkata kepada ayahnya: “Wahai ayahku, sesungguhnya engkau pernah shalat di belakang Rasulullah Shallallahu ‘alaihi wa sallam, di belakang Abu Bakar, ‘Umar, ‘Utsman dan di belakang ‘Ali di daerah Qufah sini kira-kira selama lima tahun, apakah qunut Shubuh terus-menerus?” Ia jawab: “Wahai anakku qunut Shubuh itu bid’ah!!

Penggunaan Istilah Murtad Terhadap Orang Lain Dan Hukum Melangkahi Wewenang Pemerintah

Jumat, 15 April 2005 07:39:40 WIB
Kategori : Siyasi Wal Fikri

Menetapkan hukum murtad dan keluar dari agama atas seseorang merupakan kewajiban ahli ilmu yang matang ilmunya. Mereka adalah para qadhi di mahkamah-mahkamah syar'i dan para mufti yang diakui kepiawaiannya. Masalah ini tidak jauh berbeda dengan masalah-masalah agama lainnya. Tidak semua orang berhak berkomentar di dalamnya, termasuk juga para penuntut ilmu yang masih dalam taraf pemula atau orang-orang yang mengaku ulama namun pengetahuan agamanya masih dangkal. Mereka tidak punya wewenang membicarakan masalah ini. Sebab jika mereka berkomentar juga, maka bisa menimbulkan kerusakan dan akhirnya beberapa kaum muslimin divonis murtad padahal sebenarnya tidak begitu !

Tarekat Tijaniyah

Kamis, 14 April 2005 08:12:54 WIB
Kategori : Firaq

Banyak orang di tengah-tengah kami yang menganut Tarekat Tijaniyah, dan keluarga saya mempunyai wirid dari Syaikh Ahmad At-Tijani yaitu shalawat fatih, mereka mengatakan bahwa shalawat fatih adalah shalawat kepada Nabi Shallallahu 'alaihi wa sallam. Apa benar shalawat fatih adalah shalawat kepada Nabi Muhammad Shallallahu 'alaihi wa sallam? Mereka juga mengatakan, bahwa orang yang membaca shalawat fatih lalu meninggalkannya, ia dianggap kafir. Kemudian mereka mengatakan, 'Jika engkau tidak mampu melaksanakannya lalu meninggalkannya, maka tidak apa-apa. Tapi jika engkau mampu namun meninggalkannya maka dianggap kafir. Lalu saya katakan kepada kedua orang tua saya bahwa hal ini tidak boleh dilakukan, namun mereka mengatakan, 'Engkau wahaby dan tukang mencela.' Kami mohon penjelasan.

Wajib Sungguh-Sungguh Dalam Mengeluarkan Semua Huruf Dari Makhrajnya

Rabu, 13 April 2005 13:01:51 WIB
Kategori : Al-Qur'an

Wajib bagi orang yang tidak mampu melafalkan [dhadh] dari makhrajnya berusaha semaksimal mungkin dan mengerahkan kemampuannya untuk melatih lidah melafalkan [dhadh] dari makhrajnya dan mengucapkannya dengan ucapan yang benar. Bila ia tetap tidak mampu padahal sudah berusaha semampunya, maka dia itu dimaafkan dan tidak ada kewajiban. Kecuali mengucapkan sesuai kemampuannya. Dia tidak dibebani mengucapkannya menjadi huruf [zha'] atau [dal] secara khusus, karena firman Allah Subhanahu wa Ta'ala. "Allah tidak membebani jiwa kecuali sesuai kemampuannya". Dan firmanNya. "Dan dia tidak menjadikan sedikit kesulitanpun atas kalian di dalam agama (ini)".

Toko Kelontong Berjualan Minuman Khamr Dan Daging Babi Untuk Orang-Orang Kafir

Selasa, 12 April 2005 10:35:38 WIB
Kategori : Jual Beli

Tidak diperbolehkan bagi seorang muslim untuk menjual minuman khamr dan daging babi serta memakan hasil penjualannya, karena Allah telah mengharamkannya. Jika Allah mengharamkan sesuatu, maka Dia pun mengjharamkan hasil penjualannya, sebagaimana yang telah disebutkan dalam sebuah hadits shahih. Jika harta orang-orang tersebut semuanya haram, maka kalian juga tidak boleh menerima hadiah dari mereka atau makan makanan mereka. Jika harta mereka bercampur antara yang halal dengan yang haram, maka tidak ada dosa untuk makan bersama mereka serta menerima hadiah dari mereka, karena Allah Subhanahu wa Ta'ala membolehkan makanan Ahlul Kitab, sedang makanan mereka itu bercampur antara yang halal dan yang haram.

First Prev 210 211 212 213 214 215 216 217 218 219 220 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/216 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Mengucapkan Demi Allah Secara Kontinyu Dan Kafarat Sumpah

Senin, 11 April 2005 12:48:57 WIB
Kategori : Sumpah Dan Nadzar

Bila seorang muslim atau muslimah yang sudah mukallaf mengulang-ngulang ucapan “Demi Allah” ketika melakukan sesuatu tanpa disengaja dan dimaksudkan, seperti mengucapkan “Demi Allah, aku tidak akan mengunjungi si fulan” atau “Demi Allah, aku akan mengunjungi si fulan” sebanyak dua kali atau lebih, atau “Demi Allah, sungguh aku akan mengunjungi si fulan” dan ucapan seperti itu. Bilamana dia melanggarnya karena tidak melaksanakan perbuatan yang akan dilakukannya berdasarkan sumpahnya tersebut atau melakukan perbuatan yang tidak akan dilakukannya berdasarkan sumpahnya, maka dia wajib membayar kafarat (tebusan) sumpah, yaitu memberi makan sepuluh orang miskin, atau memberi pakaian atau membebaskan budak.

Pembagian Bid'ah Dan Hukum Bid'ah Dalam Agama Islam

Sabtu, 9 April 2005 22:17:11 WIB
Kategori : Aqidah Ahlus Sunnah

Rasulullah Shallallahu 'alaihi wa sallam telah menyampaikan semua risalah, tidak ada satupun yang ditinggalkan. Beliau Shallallahu 'alaihi wa sallam telah menunaikan amanah dan menasehati umatnya. Kewajiban seluruh umat mengikuti petunjuk Nabi Muhammad 'Alaihi Shallatu wa sallam, karena sebaik-baik petunjuk adalah petunjuk Nabi Muhammad Shallallahu 'alaihi wa sallam dan sejelek-jelek perkara adalah yang diada-adakan. Wajib bagi seluruh ummat untuk mengikuti beliau Shallallahu 'alaihi wa sallam dan tidak berbuat bid’ah serta tidak mengadakan perkara-perkara yang baru karena setiap yang baru dalam agama adalah bid’ah dan setiap yang bid’ah adalah sesat. Tidak diragukan lagi bahwa setiap bid’ah dalam agama adalah sesat dan haram.

Setiap Perkara Baru yang Tidak Ada Sebelumnya di Dalam Agama Adalah Bid'ah

Jumat, 8 April 2005 15:43:03 WIB
Kategori : Aqidah Ahlus Sunnah

Asal dari ibadah adalah tidak disyai’atkan, kecuali yang telah disyari’atkan oleh Allah Azza wa Jalla. Dan asal dari kebiasaan adalah tidak dilarang, kecuali yang dilarang oleh Allah. Atau dengan kata lain, hukum asal dari ibadah adalah dilarang, kecuali yang disyari’atkan. Sedangkan hukum asal masalah keduniaan adalah dibolehkan, kecuali yang dilarang oleh Allah dan Rasul-Nya. Ibnu Taimiyah Rahimahullah menyatakan: “Bid’ah adalah yang bertentangan dengan Kitabullah dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam, atau ijma’ para Ulama as-Salaf berupa ibadah maupun keyakinan, seperti pandangan kalangan al-Khawarij, Rafidhah, Qadariyah, Jahmiyah, dan mereka yang beribadah dengan tarian dan nyanyian dalam masjid.

'Iddah Talak Dihitung Dengan Haid, Keputusan Bebasnya Rahim Dan Kewajiban Mandi

Kamis, 7 April 2005 15:47:41 WIB
Kategori : Wanita : Darah Wanita

Jika seorang suami menceraikan isteri yang telah digauli atau berkumpul dengannya, maka si isteri harus beriddah selama tiga kali haid secara sempurna apabila termasuk wanita yang masih mengalami haid dan tidak hamil. Hal ini didasarkan pada firman Allah. "Wanita-wanita yang ditalak hendaklah menahan diri (menunggu) tiga kali quru'..." . Tiga kali quru' artinya tiga kali haid. Tetapi jika si isteri dalam keadaan hamil, maka iddahnya ialah sampai melahirkan, baik masa iddahnya itu lama maupun sebentar. Berdasarkan firman Allah. "Dan perempuan-perempuan yang hamil, waktu iddah mereka itu ialah sampai mereka melahirkan kandungannya..."

Apakah Anak Zina Bisa Masuk Surga ?

Rabu, 6 April 2005 14:43:43 WIB
Kategori : Anak-Anak Muslim

Anak hasil zina tidak ikut menanggung dosa, karena perbuatan zina dan dosa kedua orang tuanya. Sebab hal tersebut bukan perbuatannya, tetapi perbuatan kedua orang tuanya, karena itu dosanya akan ditanggung mereka berdua. Allah Subhanahu wa Ta'ala berfirman. "Ia mendapat pahala (dari kebajikan) yang diusahakannya dan mendapat siksa (dari kejahatan) yang dikerjakannya" Dan firmanNya "Dan seorang yang berdosa tidak akan memikul dosa orang lain". Berkaitan dengan statusnya, dia seperti halnya orang lain. Kalau taat kepada Allah, beramal shalih dan mati dalam keadaan Islam, maka mendapat surga. Sedang, jika bermaksiat dan mati dalam keadaan kafir maka dia termasuk penghuni neraka.

Batasan Mengingkari Kemungkaran

Selasa, 5 April 2005 21:28:02 WIB
Kategori : Ma'ruf Nahi Mungkar

Masalah-masalah khilafiyah adalah ruang lingkup ijtihad, karena tidak ada nashnya yang jelas dan tidak ada dalil yang shahih untuk menguatkan salah satu pendapat, karena itulah terjadi perbedaan pendapat di antara para imam yang terkenal. Hal ini biasanya berkaitan dengan masalah-masalah cabang syari'at (masalah furu 'iyah). Hal ini tidak boleh diingkari dengan keras terhadap salah seorang mujtahid. Misalnya tentang bacaan basmalah dengan suara nyaring, bacaan di belakang imam, duduk tawarruk pada raka'at kedua, bersedekap setelah bangkit dari ruku', jumlah takbir pada shalat jenazah, kewajiban zakat pada madu, sayur mayur dan buah-buahan, berbuka karena berbekam, kewajiban membayar fidyah bagi yang sedang ihram karena lupa atau memotong rambut atau mengenakan wewangian karena lupa, dan lain sebagainya.

First Prev 211 212 213 214 215 216 217 218 219 220 221 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/217 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Meremehkan Syari'at Allah Dan Keengganan Untuk Menerapkannya

Senin, 4 April 2005 15:01:39 WIB
Kategori : Syubhat Dan Jawaban

Orang yang berhukum kepada selain apa yang diturunkan Allah karena dorongan hawa nafsu atau keuntungan sesaat sementara dia mengetahui bahwa dengan perbuatan itu telah berbuat maksiat kepada Allah dan RasulNya, bahwa dia telah melakukan kemungkaran yang besar dan yang wajib atasnya adalah berhukum kepada syari'at Allah; maka dia tidak berbuat kekufuran yang besar tersebut akan tetapi dia telah melakukan suatu kemungkaran dan maksiat yang besar serta kekufuran kecil sebagaimana pendapat Ibn Abbas, Mujahid dan ulama selain keduanya. Dia telah melakukan kekufuran di bawah kekufuran (Kufr duna Kufr) dan kezhaliman di bawah kezhaliman dan kefasikan di bawah kefasikan, bukan kekufuran akbar. Inilah pendapat Ahlus Sunnah wal Jama'ah.

Hukum Menyandingkan Kedua Mempelai Di Hadapan Kaum Perempuan

Minggu, 3 April 2005 07:58:01 WIB
Kategori : Nikah

Di antara perkara munkar yang dilakukan oleh banyak orang pada zaman sekarang ini adalah meletakkan tempat duduk bagi kedua mempelai di hadapan para tamu wanita, dimana mempelai laki-laki duduk di situ di hadapan kaum wanita yang tidak memakai jilbab dan bertabarruj (berdandan), bahkan boleh jadi ada di antara keluarga mempelai laki-laki turut hadir bersamanya atau laki-laki dari kerabat dekat mempelai perempuan. Tidak diragukan lagi bagi orang-orang yang masih mempunyai fitrah suci dan ghirah (kecemburuan) agama bahwa perbuatan seperti itu banyak mengandung kerusakan besar, laki-laki asing mempunyai peluang besar untuk melihat perempuan-perempuan mutabarrijat (dengan dandanan dan perhiasan yang dapat mengundang fitnah dan maksiat, pent) dan akibat buruk yang akan timbul darinya. Maka wajib dicegah dan dihapuskan sama sekali karena pertimbangan banyak fitnahnya dan demi memelihara komunitas masyarakat wanita dari hal-hal yang menyalahi syari’at Islam yang suci.

Tauhid Dan Tawakal

Sabtu, 2 April 2005 07:06:42 WIB
Kategori : Tazkiyatun Nufus

Tawakal merupakan ungkapan tentang penyandaran hati kepada yang diwakilkan. Manusia tidak bisa disebut tawakal kepada selainnya kecuali setelah dia bersandar kepadanya dalam beberapa hal, yaitu dalam masalah simpati, kekuatan dan petunjuk. Jika engkau sudah mengetahui hal ini, maka bandingkanlah dengan tawakal kepada Allah. Jika hatimu sudah merasa mantap bahwa tidak ada yang bisa berbuat kecuali Allah semata, jika engkau sudah yakin bahwa ilmu, kekuasaan dan rahmat-Nya sempurna, di belakang kekuasaan-Nya tidak kekuasaan lain, dibelakang ilmu-Nya tidak ada ilmu lain, di belakang rahmat-Nya tidak ada rahmat lain, berarti hatimu sudah bertawakal hanya kepada-Nya semata dan tidak menengok kepada selain-Nya. Jika engkau tidak mendapatkan keadaan yang seperti ini di dalam dirimu, maka ada satu di antara dua sebab, entah karena lemahnya keyakinan terhadap hal-hal ini, entah karena ketakutan hati yang disebabkan kegelisahan dan kebimbangan yang menguasainya.

Hukum Ungkapan Kebebasan Berfikir

Jumat, 1 April 2005 07:05:48 WIB
Kategori : Propaganda Sesat

Tanggapan kami bahwa orang yang membolehkan seseorang bebas menganut keyakinan dengan meyakini agama yang dia inginkan ; maka dia telah kafir karena setiap orang yang berkeyakinan bahwa seseorang boleh saja beragama dengan selain agama Muhammad Shallallahu 'alaihi wa sallam, maka berarti dia telah kafir terhadap Allah Subhanahu wa Ta'ala, harus dipaksa bertaubat ; bila dia bersedia, maka dia selamat dari hukum dan bila tidak, maka dia wajib dibunuh. Agama-agama bukanlah pemikiran akan tetapi merupakan wahyu dari Allah yang dia turunkan kepada para RasulNya sehingga hambaNya berjalan diatasnya. Ungkapan seperti ini yakni ucapan 'berfikir' yang maksudnya terhadap agama, wajib dihapus dari kamus buku-buku Islami.

Tidak Ada Istilah Kulit Dalam Agama

Kamis, 31 Maret 2005 11:44:04 WIB
Kategori : Al-Masaa'il

Ungkapan ini sangat berbahaya dan merupakan kemungkaran yang besar. Tidak ada istilah kulit dalam agama, tapi semuanya adalah isi, kebaikan dan perbaikan. Agama terbagi menjadi pokok dan cabang. Masalah jenggot dan memendekkan pakaian merupakan masalah cabang, bukan pokok, namun demikian, tidak boleh menyebut sesuatu di antara perkara-perkara agama sebagai kulitnya. Dikhawatirkan orang yang mengatakan ungkapan semacam itu akan terjebak ke dalam pengurangan dan olokan sehingga menyebabkan keluar dari agama. Hal ini berdasarkan firman Allah Subhanahu wa Ta'ala. "Katakanlah, Apakah dengan Allah, ayat-ayatNya dan RasulNya kamu selalu berolok-olok ? Tidak usah kamu minta ma'af, karena kamu kafir sesudah beriman".

Penutup Kitab Birrul Walidain [Berbakti Kepada Kedua Orang Tua]

Rabu, 30 Maret 2005 14:52:54 WIB
Kategori : Birrul Walidain

Berbuat baik kepada kedua orang tua didahulukan daripada berjihad dan hijrah di jalan Allah. Berbuat baik kepada orang tua harus didahulukan dari pada kepada istri dan anak-anak. Berbuat baik kepada kedua orang tua tidak berarti harus meninggalkan kewajiban terhadap istri dan anak-anaknya. Kewajiban memberikan nafkah kepada istri dan anak-anak tetap dipenuhi walaupun kepada kedua orang tuanya harus didahulukan. Tidak boleh berbuat baik kepada kedua orang tua dalam bermaksiat kepada Allah. Apabila orang tua menyuruh melakukan sesuatu yang haram atau mencegah dari perbuatan yang wajib, maka tidak boleh ditaati. Bahwa orang yang paling baik untuk kita jadikan teman dan sahabat karib selama-lamanya adalah orang tua sendiri.

First Prev 212 213 214 215 216 217 218 219 220 221 222 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/218 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Berdo'a Kepada Ashabul Qubur

Selasa, 29 Maret 2005 21:19:02 WIB
Kategori : Do'a, Dzikir, Taubat

Jadi dia telah menjadikan do’a sebagai ibadah, maka barangsiapa memberikan sesuatu dari urusan ibadah kepada selain Allah, sungguh dia telah kafir dengan kekafiran yang mengeluarkan dari millah. Kalau seandainya seseorang ruku’ atau sujud kepada sesutu yang dia agungkan seperti pengangungannya kepada selain Allah dalam ruku dan sujud ini, niscaya dia menjadi orang musyrik yang keluar dari Islam. Oleh karena itu, Nabi Shallallahu ‘alaihi wa sallam melarang membungkukkan badan ketika bertemu sebagai tindakan preventif dan syirik. Beliau ditanya tentang seseorang yang bertemu dengan saudaranya, apakah dia boleh membungkukkan badan kepadanya, beliau menjawab : “Tidak”.

Bagaimana Bergaul Dengan Keluarga Yang Tidak Mengerjakan Shalat

Senin, 28 Maret 2005 17:45:46 WIB
Kategori : Keluarga & Masalahnya

Jika tidak melaksanakan shalat maka ia berhak mendapatkan boikot. Jangan menyalaminya, jangan menjawab salamnya sampai ia bertaubat. Karena meninggalkan shalat adalah kekafiran yang besar, sekalipun ia tidak mengingkari akan kewajibannya. Ini merupakan pendapat yang kuat dari dua pendapat ulama. Nabi Shallallahu 'alaihi wa sallam bersabda. "Perjanjian antara kami dan mereka adalah shalat. Barangsiapa yang meninggalkannya maka sungguh ia telah kafir". Nabi Shallallahu 'alaihi wa sallam pernah bersabda. "Pembatas antara seseorang dengan kekufuran dan kesyirikan adalah meninggalkan shalat".

Hukum Pemboman Di Negara-Negara Islam Dan Sekitarnya, Apakah Termasuk Jihad Fi Sabilillah ?

Minggu, 27 Maret 2005 06:47:40 WIB
Kategori : Jihad Fii Sabilillah

Pembunuhan dan pemboman merupakan hal yang tidak boleh, karena akan menimbulkan kejahatan, pembunuhan dan terjadinya pengusiran kaum muslimin, adapaun yang disyariatkan terhadap orang-orang kafir yaitu berperang fi sabilillah, menghadapi mereka dalam peperangan jika kaum muslimin memiliki persiapan pasukan, berperang dengan kaum kuffar, membunuh mereka seperti apa yang telah dilakukan oleh Nabi Shallallahu 'alaihi wa sallam ketika beliau berhijrah ke Madinah, hingga beliau mendapatkan penolong dan penyokong, adapun pemboman dan pembunuhan hanya akan mendatangkan keburukan bagi kaum muslimin sebagaimana yang terjadi sekarang.

Semua Hadits Tentang Qunut Shubuh Terus Menerus Adalah Lemah

Sabtu, 26 Maret 2005 07:34:35 WIB
Kategori : Ar-Rasaa-il Hukum

Masalah qunut Shubuh terus-menerus adalah masalah yang sudah lama dan sudah sering dibicarakan orang, sejak dari zaman tabi’in sampai kini masalah ini masih saja ramai diperbincangkan oleh para ulama, ustadz, kyai dan orang-orang awam. Ada sebagian ulama yang berpendapat bahwa qunut Shubuh itu sunnah, bahkan ada pula yang berpendapat bahwa qunut itu bagian dari shalat, apabila tidak dikerjakan, maka shalatnya tidak sempurna, bahkan mereka katakan harus sujud sahwi. Ada pula yang berpendapat bahwa qunut Shubuh itu tidak boleh dikerjakan, bahkan ada pula yang berpendapat bahwa qunut Shubuh itu bid’ah. Masalah-masalah ini selalu dimuat di kitab-kitab fiqih dari sejak dahulu sampai hari ini. Oleh karena itu, saya tertarik untuk membawakan hadits-hadits yang dijadikan dasar pegangan bagi mereka yang berpendapat qunut Shubuh itu sunnah atau bagian dari shalat.

Hukum Orang Yang Bekerja Di Restoran Yang Menjual Minuman Dan Makanan Haram

Jumat, 25 Maret 2005 13:53:17 WIB
Kategori : Jual Beli

Bagaimanakah hukum orang yang bekerja di suatu restoran yang menjual minuman haram, dimana dia berusaha untuk tidak menyuguhkan atau membawa minuman-minuman ini kepada para pelanggan, dengan tetap melayani para pengunjung yang memesan makanan dan minuman yang tidak haram ? Dan perlu diketahui bahwa saya berjalan melewati orang yang meminum minuman haram itu dan melihat orang yang melayaninya, karena memang kami berada di satu tempat. Lalu bagaimana hukumnya seorang muslim yang menjual hal tersebut dalam rangka menarik pelanggan ? Dan bagaimana pula hukumnya orang yang menyuguhkan daging babi bagi para pelanggan pada saat bekerja di restoran tersebut ?

Membandingkan Antara Syari'at Dan Undang-Undang, Serta Seruan Sukuisme, Sosialisme

Kamis, 24 Maret 2005 18:40:42 WIB
Kategori : Syubhat Dan Jawaban

Bila perbandingan itu dilakukan untuk tujuan yang baik, seperti tujuan menjelaskan keuniversalan syari'at, posisinya yang tinggi, keunggulannya atas undang-undang buatan manusia dan cakupannya terhadap kemashlahatan umum ; maka hal itu tidak apa-apa karena di dalamnya terdapat unsur menampakkan kebenaran, upaya membuat para penyeru kebatilan puas dan menjelaskan kepalsuan statement-statement mereka di dalam mengajak kepada pemberlakuan undang-undang tersebut, ajakan kepada anggapan bahwa zaman sekarang ini tidak relevan lagi untuk penerapan syari'at atau sudah dimakan zaman. Jadi, tidak ada larangan untuk mengadakan perbandingan antara syari'at dan undang-undang buatan manusia, bila tujuannya baik.

First Prev 213 214 215 216 217 218 219 220 221 222 223 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/219 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Wanita Yang Mengalami Haid Pertama

Rabu, 23 Maret 2005 18:36:01 WIB
Kategori : Wanita : Thaharah

Pendapat yang benar, yang tidak boleh bagi kaum wanita untuk mengambil pendapat-pendapat lainnya selain pendapat ini adalah bahwa jika seorang wanita yang belum pernah mengalami haidh mengeluarkan darah pada suatu waktu yang diperkirakan sebagai masa haidh, maka ia harus meninggalkan shalat, puasa serta ibadah lainnya sehingga habis masa haidnya, masa itu adalah masa haidh, dan tidak perlu baginya untuk menunggu sampai berulangnya peristiwa serupa (untuk menetapkan sebagai masa haisdnya). Kaum wanita pada masa sekarang dan juga pada masa-masa sebelumnya hanya melaksanakan pendapat ini. Ini adalah pendapat yang benar dan merupakan pendapat yang dipilih oleh Syaikhul Islam Ibnu Taimiyah.

Bersalaman, Berjabat Tangan Setelah Shalat

Selasa, 22 Maret 2005 08:01:49 WIB
Kategori : Shalat

Disukai bersalaman ketika berjumpa di masjid atau di dalam barisan, jika keduanya belum bersalaman sebelum shalat maka bersalaman setelahnya, hal ini sebagai pelaksanaan sunnah yang agung itu disamping karena hal ini bisa menguatkan dan menghilangkan permusuhan. Kemudian jika belum sempat bersalaman sebelum shalat fardhu, disyariatkan untuk bersalaman setelahnya, yaitu setelah dzikir yang masyru'. Sedangkan yang dilakukan oleh sebagian orang, yaitu langsung bersalaman setelah shalat fardu, tepat setelah salam kedua, saya tidak tahu dasarnya. Yang tampak malah itu makruh karena tidak adanya dalil, lagi pula yang disyariatkan bagi orang yang shalat pada saat tersebut adalah langsung berdzikir, sebagaimana yang biasa dilakukan oleh Nabi Shallallahu alaihi wa sallam setelah shalat fardhu.

Bagaimana Mengkompromikan Hadits Tentang Iman Adalah Beriman Kepada Allah & Iman Adalah Bersyahadat

Senin, 21 Maret 2005 08:06:30 WIB
Kategori : Fatawa 'Arkanil Islam

Sebelum pertanyaan ini dijawab saya ingin mengatakan bahwa sesungguhnya tidak akan pernah ada pertentangan dalam Kitabullah dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam. Di dalam Al-Qur’an tidak ada yang saling merusak antara ayat satu dengan ayat yang lain, demikian juga di dalam As-Sunnah. Dalam Al-Qur’an dan As-Sunnah tidak ada sesuatupun yang tidak sesuai dengan kenyataan. Karena realita adalah benar, dan Al-Qur’an sunnah adalah benar juga, kebenaran tidak mungkin saling bertentangan. Jika kamu faham kaidah ini maka terjawablah segala musykilah. Allah Subhanahu wa Ta’ala berfirman. “Maka apakah mereka tidak memperhatikan Al-Qur’an ? Kalau kiranya Al-Qur’an itu bukan dari sisi Allah, tentulah mereka mendapat pertentangan yang banyak di dalamnya”

Tidak Ada Kontradiksi Di Dalam Ayat Poligami

Minggu, 20 Maret 2005 22:57:17 WIB
Kategori : Nikah

Tidak ada kontradiksi antara dua ayat tadi dan juga tidak ada nasakh ayat yang satu dengan yang lain, karena sesungguhnya keadilan yang diperintahkan di dalam ayat itu adalah keadilan yang dapat dilakukan, yaitu adil dalam pembagian mu'asyarah dan memberikan nafkah. Adapun keadilan dalam hal mecintai, termasuk didalamnya masalah hubungan badan (jima') adalah keadilan yang tidak mungkin. Itulah yang dimaksud dari firman Allah Subhanahu wa Ta'ala. "Dan kamu sekali-kali tidak akan dapat berlaku adil di antara istri-istri(mu), walaupun kamu sangat ingin berbuat demikian". Oleh karena itulah ada hadits Nabi yang bersumber dari riwayat Aisyah Radhiyallahu anha. Beliau berkata. "Rasulullah Shallallahu 'alaihi wa sallam melakukan pembagian (di antara istri-istrinya) dan beliau berlaku adil, dan beliau berdo'a : 'Ya Allah inilah pembagianku menurut kemampuanku..."

Hukum Memotong Rambut Dan Khitan

Sabtu, 19 Maret 2005 17:59:08 WIB
Kategori : Fiqih Ibadah

Adapun khitan, wajib hukumnya bagi laki-laki dan mulia (utama) bagi kaum wanita, yaitu tidak wajib, berdasarkan keterangan dari banyak ulama. Abu Abdillah berkata, “Ibnu Abbas sangat tegas dalam masalah khitan. Diriwayatkan dari beliau, bahwa “Tidak sah haji dan shalatnya”. Maksud beliau jika orang itu tidak berkhitan”. Dalil tentang wajibnya berkhitan adalah sebuah hadits yang menyebutkan bahwa Nabi Shallallahu alaihi wa sallam pernah bersabda kepada seorang laki-laki yang baru saja masuk Islam. "Bersihkan darimu rambut kekafiranmu dan berkhitanlah". Begitu pula hadits dari Abu Hurairah Radhiyallahu 'anhu bahwa Nabi Shallallahu 'alaihi wa sallam bersabda. "Ibrahim kekasih Allah berkhitan pada usia 80 tahun. Beliau berkhitan dengan kapak". Allah Subhanahu wa Ta'ala berfirman. "Kemudian Kami telah wahyukan kepadamu (Muhammad), 'Ikutilah agama Ibrahim seorang yang lurus". Disamping itu karena khitan adalah salah satu dari syiar kaum muslimin.

Kewajiban Bagimu Adalah Belajar Membaca Al-Qur'an

Jumat, 18 Maret 2005 17:58:31 WIB
Kategori : Al-Qur'an

Merupakan suatu kewajiban atas setiap orang muslim mempelajari cara tilawah Al-Qur'an sampai dia mengusai dan membacanya sesuai dengan apa yang diajarkan oleh Rasulullah Shallallahu 'alaihi wa sallam dan sesuai dengan apa yang telah diturunkan oleh Allah Subhanahu wa Ta'ala kepada RasulNya. Dia membacanya sesuai dengan kemampuan, bila memungkinkan membacanya dengan tenang dan diulang-ulang sehingga betul-betul benar, maka dia mendapat dua pahala, sebagaimana yang telah dikabarkan oleh Rasulullah Shallallahu 'alaihi wa sallam, dengan sabdanya. "Orang yang membaca Al-Qur'an dan dia terbata-bata didalamnya serta dia mengalami kesulitan, dia itu mendapat dua pahala.."

First Prev 214 215 216 217 218 219 220 221 222 223 224 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/220 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Mengenakan Wewangian, Berdandan Dan Keluar Dari Rumah Bagi Wanita

Kamis, 17 Maret 2005 17:39:44 WIB
Kategori : Wanita : Muslimah

Keluarnya wanita ke pasar dengan mengenakan wewangian hukumnya haram, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam. "Apabila seorang wanita mengenakan wewangian lalu melewati orang-orang, maka ia demikian dan demikian". Maksudnya adalah pezina. Demikian itu karena mengandung fitnah. Tapi jika wanita iatu akan menaiki mobil dan tidak mencium aromanya kecuali oleh mahramnya, maka ia boleh mengenakannya, lalu sesampainya di tempat tujuan, langsung turun dari kendaraan tanpa melewati laki-laki di sekitar sekolahnya, maka hal ini dibolehkan karena tidak mengandung bahaya, sebab keberadaannya di dalam mobil seperti halnya di rumahnya.

Hukum Memberikan Hadiah Kepada Para Atasan Di Dalam Bekerja

Rabu, 16 Maret 2005 22:50:48 WIB
Kategori : Mu'amalat Dan Riba

Ini adalah sebuah kesalahan dan sarana yang dapat menimbulkan petaka yang banyak, seharusnya atasan/kepala bagian tidak menerimanya. Ia bisa menjadi risywah (suap) dan sarana menuju kebiasaan menjilat dan berkhianat kecuali bila dia menerimanya untuk rumah sakit dan keperluannya bukan untuk dirinya pribadi. Dia perlu memberitahukan kepada si pemberinya akan hal itu sembari berkata kepadanya, "Ini untuk keperluan rumah sakit saya menerimanya bukan untuk kepentingan diri saya pribadi". Sikap yang lebih berhati-hati, memulangkannya dan tidak menerimanya baik untuk dirinya ataupun untuk rumah sakit, sebab hal itu dapat menyeretnya untuk mengambilnya buat keperluan pribadi.

Penjelasan Sikap Ahlus Sunnah Wal Jama'ah Terhadap Ilmu Kalam

Rabu, 16 Maret 2005 01:08:04 WIB
Kategori : Aqidah Ahlus Sunnah

Imam Abu Hanifah Rahimahullah berkata: “Aku telah menjumpai para ahli Ilmu Kalam. Hati mereka keras, jiwanya kasar, tidak peduli jika mereka bertentangan dengan al-Qur-an dan as-Sunnah. Mereka tidak memiliki sifat wara’ dan tidak juga takwa.”. Imam Abu Hanifah Rahimahullah juga berkata : “Hendaklah engkau berpegang kepada as-Sunnah dan jalan yang telah ditempuh oleh Salafush Shalih. Jauhi olehmu setiap hal baru, karena ia adalah bid’ah.”. Imam Ibnul Jauzy Rahimahullah berkata: “Para ulama dan fuqaha (ahli fuqaha) umat ini dahulu mendiamkan ilmu kalam bukan karena mereka tidak mampu, tetapi karena mereka menganggap ilmu kalam itu dapat menjadikan seorang yang sehat menjadi sakit.

Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya

Senin, 14 Maret 2005 22:52:47 WIB
Kategori : Tauhid

Meruqyah orang sakit dengan bacaan Al-Qur'an, zikir-zikir, dan do'a-do'a yang ada contohnya dari Nabi Shallallahu 'alaihi wa sallam adalah disyariatkan. Adapun membawa orang sakit kepada syaikh-syaikh yang anda sebutkan itu untuk membacakan kepada si sakit bait-bait (mantra-mantra) lalu menyuruhnya menyembelih kambing atau unta, maka yang seperti ini terlarang. Karena termasuk ruqyah yang bid'ah dan memakan harta orang lain dengan cara yang batil. Bahkan bisa jadi termasuk dalam katagori kesyirikan jika penyembelihan yang dimaksud ditujukan untuk jin, orang mati, atau makhluk lainnya dengan tujuan menghilangkan suatu kejelekan atau mendatangkan suatu manfaat.

Hukum Mendahului Salam Kepada Yahudi Dan Nashrani, Dan Cara Menghimpit Mereka Ke Pinggir Jalan

Minggu, 13 Maret 2005 23:08:04 WIB
Kategori : Sikap Kepada Kafir

Artinya janganlah kalian berlapang-lapangan untuk mereka saat berjumpa dengan mereka sehingga mereka mendapat lahan lebih luas dan kalian lebih sempit, tapi teruskanlah perjalanan dan arah kalian, dan biarkanlah kesempitan terjadi jika memang ada kesempitan pada mereka. Dan sebagaimana diketahui petunjuk Nabi Shallallahu 'alaihi wa sallam ini, bukan berarti bila melihat orang kafir langsung memepetkannya ke dinding hingga menyentuhnya, karena Nabi Shallallahu 'alaihi wa sallam tidak pernah melakukan hal ini terhadap kaum Yahudi di Madinah, begitu pula para shahabat beliau tidak pernah melakukannya setelah penaklukan berbagai wilayah.

Budak Wanita Melahirkan Tuannya

Sabtu, 12 Maret 2005 00:18:34 WIB
Kategori : Hadits

Para ulama berbeda pendapat dalam menafsirkan makna alamat (tanda-tanda) ini atas beberapa macam pendapat, dan Al-Hafidzh Ibnu Hajar menyebutkan empat diantaranya, yakni : Banyaknya anak durhaka yang memperlakukan dan menyikapi ibunya seperti sikap tuan terhadap budaknya, seperti merendahkannya, mencacinya, memukulnya, dan memperkerjakannya atau menjadikannya pelayan untuk dirinya. Jadi, pemakaian kata-kata Rabb (tuan) di sini adalah majazi. Atau boleh jadi yang dimaksud dengan rabb di sini adalah mu-rabbi-nya (pendidik dan pembimbingnya). Sealnjutnya Ibnu Hajar berkata : "Dan pendapat ini adalah pendapat yang paling tepat menurut pandangan saya, mengingat keumumannya. Lagi pula karena konteksnya menunjuk kepada suatu kondisi yang bakal terjadi, ketika terlah terjadi kerusakan dan keanehan-keanehan serta penyimpangan".

First Prev 215 216 217 218 219 220 221 222 223 224 225 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/221 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Wasiat Untuk Dikuburkan Di Tempat Tertentu Dan Kapan Waktu Untuk Mentalqin ?

Kamis, 10 Maret 2005 19:42:39 WIB
Kategori : Jenazah : Kematian, Mayit

Ia harus ditanya mengapa memilih tempat si fulan ? Boleh jadi ia memilih di sisi kuburan yang di dustakan, atau di sisi kuburan tempat mempersekurukan Allah dengannya, atau sebab lain yang diharamkan. Yang seperti ini tidak boleh dilaksanakan wasiatnya, dan ia dikuburkan bersama kaum muslimin jika memang ia seorang muslim. Adapun jika ia mewasiatkan dengan tujuan yang tidak diharamkan, seperti berwasiat agar dikuburkan di tempat ia hidup maka tidak mengapa melaksanakan wasiatnya selama tidak menghabiskan harta yang banyak. Tetapi jika menghabiskan harta yang banyak maka wasiatnya tidak usah dilaksanakan. Karena bumi Allah itu satu selama bumi itu dikuasai oleh kaum muslimin.

Sunnah-Sunnah Yang Berkaitan Dengan Keluar Masuk Rumah

Kamis, 10 Maret 2005 00:12:09 WIB
Kategori : Amalan Sunnah

Imam An-Nawawy berkata : "Sangat dianjurkan untuk mengucapkan bismillah dan memperbanyak dzikir kepada Allah dan kemudian memberi salam". Dan dzikir kepada Allah ketika masuk rumah berdasarkan hadits Rasulullah Shallallahu 'alaihi wa sallam. "Apabila seorang memasuki rumahnya kemudian dzikir kepada Allah ketika akan masuk dan ketika akan makan maka syaitan berkata : "Aku tidak akan bermalam di tempat kalian dan tidak akan makan malam". Kemudian mengucapkan doa masuk rumah. Berdasarkan hadits Nabi Shallallahu 'alaihi wa sallam. " Ya, Allah sesungguhnya aku memohon kepada Mu kebaikan ketika masuk dan kebaikan ketika keluar. Dengan menyebut nama Allah kami masuk dan kami keluar. Dan hanya kepada Rabb kami, kami bertawakal"

Thawaf Wada', Berdiam Dalam Masjid, Jima' (Senggama) Dan Talak

Selasa, 8 Maret 2005 18:08:04 WIB
Kategori : Wanita : Darah Wanita

Diharamkan bagi seorang suami mentalak isterinya yang sedang haid, berdasarkan firman Allah Ta'ala. "Hai Nabi, apabila kamu menceraikan isteri-isterimu maka hendaklah kamu ceraikan mereka pada waktu mereka dapat (menghadapi) iddahnya (yang wajar) ..." . Maksudnya, isteri-isteri itu ditalak dalam keadaan dapat menghadapi iddah yang jelas. Berarti, mereka tidak ditalak kecuali dalam keadaan hamil atau suci sebelum digauli. Sebab, jika seorang isteri ditalak dalam keadaan haid, ia tidak dapat menghadapi iddahnya karena haid yang sedang dialami pada saat jatuhnya talak itu tidak dihitung termasuk iddah. Sedangkan jika ditalak dalam keadaan suci setelah digauli, berarti iddah yang dihadapinya tidak jelas karena tidak dapat diketahui apakah ia hamil karena digauli tersebut atau tidak.

Bersikap Adil Dan Bijaksana Dalam Bergaul

Senin, 7 Maret 2005 18:19:15 WIB
Kategori : Al-Wasailu Al-Mufidah

Arahan untuk bergaul dengan isteri, kerabat dekat, teman, orang yang bekerja sama dengan anda, dan semua yang ada keterkaitan dan hubungan antara anda dan dia. Yaitu, seyogianya anda tata batin anda dalam bergaul dengannya, bahwa pasti ia mempunyai cela atau kekurangan atau hal lain yang tidak anda sukai. Jika anda dapati hal yang demikian, bandingkanlah itu dengan kuatnya pertalian dan kesinambungan cinta antara anda dan dia yang wajib atau seyogianya anda bina, dengan mengingat sisi-sisi kebaikan, maksud-maksud baik yang bersifat umum atau khusus yang ada pada dirinya. Dengan menutup mata dari sisi-sisi keburukkan dan memandang sisi kebaikan, persahabatan dan tali hubungan akan langgeng dan ketenteraman batin akan terwujud bagi anda.

Seorang Da'i Ke Jalan Allah Tidak Berkehendak Selain Memperbaiki Saudara-Saudaranya

Minggu, 6 Maret 2005 18:07:45 WIB
Kategori : Keluarga & Masalahnya

Seorang da'i ke jalan Allah hendaknya tidak berkeinginan selain memperbaiki saudara-saudaranya serta menunjukkan mereka pada kebenaran. Namun bersama ini saya juga mengatakan kepada sang penanya : 'Bersabarlah dan berihtisablah, dan ketahuilah bahwa setiap gangguan yang menimpamu dalam berdakwah ke jalan Allah maka anda akan diberi pahala. Dan seorang da'i ke jalan Allah Subhanahu wa Ta'ala jika dakwahnya diterima ia telah melaksanakan kewajibannya dan meraih ganjaran akibat hidayah yang diperoleh oleh orang lain sebagaimana Nabi Shallallahu 'alaihi wa sallam mengatakan kepada Ali bin Abi Thalib. "Majulah dengan tenang, maka demi Allah ! Sungguh jika Allah memberikan hidayah seseorang melalui dirimu maka itu lebih baik bagimu daripada seekor unta merah"

Hukum Terhadap Orang Yang Mengingkari Adanya Kehidupan Akhirat

Jumat, 4 Maret 2005 07:32:12 WIB
Kategori : Syubhat Dan Jawaban

Sesungguhnya hikmah menuntut adanya kebangkitan setelah kematian agar setiap jiwa mendapatkan balasan perbuatannya sebab bila tidak demikian, maka tentunya penciptaan manusia akan menjadi sia-sia, tidak ada nilainya, tidak ada hikmahnya serta tidak akan ada perbedaan antara manusia dan binatang-binatang di dalam kehidupan duniawi ini. Hal ini sebagaimana firman-firman Allah Subhanahu wa Ta'ala berikut. "Maka apakah kamu mengira, bahwa sesungguhnya Kami menciptakan kamu secara main-main (saja), dan bahwa kamu tidak akan dikembalikan kepada Kami. Maka Maha Tinggi Allah, Raja Yang Sebenarnya;tidak ada ilah (yang berhak disembah) selain Dia, Rabb (Yang mempunyai) 'Arsy yang mulia.

First Prev 216 217 218 219 220 221 222 223 224 225 226 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/222 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Status Anak Zina Di Akhirat

Kamis, 3 Maret 2005 12:45:54 WIB
Kategori : Anak-Anak Muslim

Diriwayatkan dalam sebuah hadits dari Abu Hurairah, ia berkata : Rasulullah Shallallahu alaihi wa sallam bersabda. "Anak zina itu menyimpan 3 keburukan". Sebagian ulama menjelaskan, maksudnya dia buruk dari aspek asal-usul dan unsur pembentukannya, garis nasab, dan kelahirannya. Penjelasannya, dia merupakan kombinasi dari sperma dan ovum pezina, satu jenis cairan yang menjijikkan (karena dari pezina) sementara gen itu terus menjalar turun temurun, dikhawatirkan keburukan tersebut akan berpengaruh pada dirinya untuk melakukan kejahatan. Dalam konteks inilah, Allah menepis potensi negative dari pribadi Maryam dengan firmaNya. "Ayahmu sekali-kali bukanlah seorang penjahat dan ibumu sekali-kali bukanlah seorang penzina".

Pendapat Imam Malik Tentang Qadar

Rabu, 2 Maret 2005 17:13:46 WIB
Kategori : Aqidah Empat Imam

Qadhi 'Iyadh berkata: "Imam Malik pernah ditanya tentang kelompok Qadariyah, siapakah mereka itu? Beliau menjawab: 'Mereka itu adalah orang-orang yang mengatakan bahwa Allah itu tidak menciptakan maksiat'. Beliau ditanya pula tentang Qadariyah. Jawab beliau: 'Mereka adalah orang-orang yang berpendapat bahwa manusia itu mempunyai kemampuan. Apabila mereka mau, mereka dapat menjadi orang-orang taat atau menjadi orang-orang yang durhaka'. Ibn Abi 'Ashim meriwayatkan dari Sa'ad bin 'Abd al-Jabbar, katanya: Saya mendengar Imam Malik bin Anas berkata: "Pendapat saya tentang kelompok qadariyah adalah, mereka itu disuruh bertaubat. Apabila tidak mau, mereka harus dihukum mati".

Hubungan Bid'ah Dan Maslahat Mursalah

Selasa, 1 Maret 2005 18:49:31 WIB
Kategori : Bid'ah Dan Bahayanya

Bid’ah mempunyai cirri khusus yaitu merupakan sesuatu yang dimaksud sejak awal oleh pelakunya. Mereka –biasanya- taqarrub kepada Allah dengan mengamalkan bid’ah itu dan mereka tidak berpaling darinya. Sangat jauh kemungkinan –bagi ahli bid’ah- untuk menghilangkan amalannya, karena mereka menganggap bid’ahnya itu menang di atas segala yang menentangnya. Sedangkan mashlahat musrshalah merupakan maksud yang kedua bukan yang pertama dan masuk dalam cakupan sarana pendukung (wasa’il), karena sebenarnya mashlahat murshalah ini disyariatkan sebagai sarana pendukung dalam merealisasikan tujuan syariat-syariat yang ada. Sebagai bukti hal itu, mashlahat murshalah bisa gugur bila berhadapan dengan mafsadah (kerusakan) yang lebih besar.

Hukum Sesuatu Yang Tidak Terdapat Dalam Al-Qur'an

Senin, 28 Februari 2005 07:37:55 WIB
Kategori : Al-Qur'an : Ilmu

Sesungguhnya merupakan sesuatu hal yang wajib diketahui bahwa agama Islam disyari'atkan sejak diutusnya Nabi hingga datangnya hari kiamat. Seandainya setiap kejadian yang terjadi itu dinashkan dalam Al-Qur'an dan As-Sunnah, maka tentulah Al-Qur'an akan menjadi berjilid-jilid tanpa batas, dan As-Sunnah pun akan menjadi seperti itu. Akan tetapi syariat Islam -salah satu kekhususannya- adalah ia merupakan kaidah-kaidah dan prinsip-prinsip umum. Dan masuklah ke dalam kaidah dan prinsip umum ini berbagai masalah (juz'iyat) yang tak dapat dihitung kecuali oleh Allah Azza wa Jalla. Maka (dalam masalah rokok ini) hendaklah kita merujuk kepada firman Allah Azza wa Jalla.

Dalil ‘Aqli (Akal) Yang Benar Akan Sesuai Dengan Dalil Naqli/Nash Yang Shahih`

Sabtu, 26 Februari 2005 14:21:50 WIB
Kategori : Aqidah Ahlus Sunnah

Akal adalah insting yang diciptakan Allah Subahnahu wa Ta'ala kemudian diberi muatan tertentu berupa kesiapan dan kemampuan yang dapat melahirkan sejumlah aktivitas pemikiran yang berguna bagi kehidupan manusia yang telah dimuliakan Allah Azza wa Jalla. Firman-Nya: "Dan sesungguhnya telah Kami muliakan anak-anak Adam, Kami angkat mereka di daratan dan di lautan.” Syari’at Islam memberikan nilai dan urgensi yang amat tinggi terhadap akal manusia. Dan itu dapat dilihat pada beberapa point berikut, diantaranya : Allah hanya menyampaikan kalam-Nya kepada orang yang berakal, karena hanya mereka yang dapat memahami agama dan syariat-Nya. Allah Subahanahu wa Ta'ala berfirman: ":...Dan merupakan peringatan bagi orang-orang yang mempunyai akal."

Wajib Menjelaskan Hadits-Hadits Dha'if Kepada Umat Islam

Jumat, 25 Februari 2005 11:20:10 WIB
Kategori : Ar-Rasaa-il Hukum

Aku berpendapat (sekarang ini) wajib menerangkan hadits-hadits yang dha’if di dalam setiap keadaan (dan setiap waktu), karena bila tidak diterangkan kepada ummat Islam tentang hadits-hadits dha’if, maka orang yang mem-baca kitab (atau mendengarkan) akan menyangka bahwa hadits itu shahih, lebih-lebih bila yang menukilnya atau menyampaikannya itu dari kalangan ulama Ahli Hadits. Hal tersebut karena ummat Islam yang awam menjadikan kitab dan ucapan ulama itu sebagai pegangan bagi mereka. Kita wajib menerangkan hadits-hadits dha’if dan tidak boleh mengamalkannya baik dalam ahkam maupun dalam masalah fadhaa-ilul a’maal dan lain-lainnya. Tidak boleh bagi siapa pun berhujjah (berdalil) melainkan dengan apa-apa yang sah dari Rasulullah shalallahu ‘alaihi wa sallam dari hadits-hadits shahih atau hasan

First Prev 217 218 219 220 221 222 223 224 225 226 227 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/223 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Orang-Orang Yang Mengingkari Hadits Al-Mahdi Dan Jawabannya

Kamis, 24 Februari 2005 13:19:31 WIB
Kategori : As-Saa'ah : Al-Mahdi

Ada sejumlah penulis pada zaman ini yang mengingkari kedatangan Al-Mahdi dan mengatakan bahwa hadits-hadits tentang Al-Mahdi itu tanaqudh dan batil, Sebagian penulis itu terpengaruh oleh pendha'ifan sejarawan Ibnu Khaldun terhadap hadits-hadits Al-Mahdi, padahal Ibnu Khaldun sendiri tidak termasuk pakar dalam lapangan ini yang layak diterima pengesahan dan pendha'ifannya. Dalam hal ini, setelah mengemukakan banyak hadits mengenai Al-Mahdi dan mencela banyak sanadnya, beliau berkata, "Inilah sejumlah hadits yang diriwayatkan para Imam mengenai Al-Mahdi dan kedatangannya pada akhir zaman; sedangkan hadits-hadits itu sebagaimana yang saya ketahui tidak lepas dari kritik kecuali hanya sedikit atau sangat sedikit."

Untuk Siapa Amal Shalih Yang Dikerjakan Anak-Anak ? Dan Apakah Anak Kecil Bisa Memberi Syafaat ?

Rabu, 23 Februari 2005 14:49:33 WIB
Kategori : Anak-Anak Muslim

Amal shalih anak yang belum baligh, pahalanya akan menjadi miliknya pribadi bukan milik kedua orang tuanya atau orang lain. Tapi orang tuanya mendapat pahala atas usaha mereka dalam mengajari, membimbing dan mendorong anak untuk beramal shalih. Hal ini merujuk kepada hadits dalam Shahih Muslim dari Ibu Abbas, bahwa ada seorang wanita mengangkat putranya kepada Nabi pada haji Wada' seraya berlata : "Wahai Rasulullah, apakah anak ini akan mendapatkan pahala hajinya ?". Rasulullah menjawab : "Betul, dan engkau juga memperoleh pahala". Nabi mengatakan bahwa haji tersebut milik sang anak, dan ibunya juga meraih pahala karena menyertainya. Demikianlah, selain orang tua juga bisa meraup pahala dari amal baiknya yang dilakukan seperti mencerdaskan (ta'lim) anak yatim, kerabat, para pembantu dan lain-lain.

Istighatsah : Mendatangi Kuburan Orang-Orang Shalih

Selasa, 22 Februari 2005 07:03:15 WIB
Kategori : Tauhid

Ada sebagian orang ketika dalam keadaan tertimpa musibah dan bencana, menyeru dalam do'anya, 'Ya Rasulullah !' Atau selain beliau dari para wali. Ketika dalam keadaan sakit mereka mendatangi kuburan orang-orang shalih dan beristighatsah dengan perantaraan mereka. Mereka mengatakan, sesungguhnya Allah akan menghilangkan bala' dengan perantaraan orang-orang shalih. Memang kami memohon pertolongan kepada mereka tetapi niat kami adalah kepada Allah karena Allah-lah yang memberi pengaruh. Apakah seperti ini syirik atau tidak, dan apakah mereka dikategorikan sebagai orang-orang musyrik, padahal mereka (juga) mengerjakan shalat, membaca Al-Qur'an dan amal shalih yang lainnya ?

Tempat Kembali Anak-Anak Keturunan Kaum Mukminin Dan Kaum Musyrikin

Senin, 21 Februari 2005 11:50:53 WIB
Kategori : Anak-Anak Muslim

Tempat kembali anak-anak kaum mukminin adalah Surga, sebab mereka mengikuti para orang tua mereka. Allah Subhanahu wa Ta'ala befirman. "Orang-orang yang beriman, dan yang anak cucu mereka mengikuti mereka dalam keimanan, Kami hubungkan anak cucu mereka dengan mereka, dan Kami tiada mengurangi sedikitpun dari pahala amal mereka. Tiap-tiap manusia terikat dengan apa yang dikerjakannnya". Adapun keturunan non muslim, menurut pendapat yang paling shahih, adalah kita mengatakan bahwa Allah Maha Mengetahui apa yang akan mereka lakukan. Di dunia mereka diperlakukan seperti kedua orang tuanya. Namun di akhirat, Allah Maha Mengetahui apa yang akan mereka lakukan

Apa Itu Sekulerisme ?

Minggu, 20 Februari 2005 06:25:58 WIB
Kategori : Propaganda Sesat

Barangsiapa menjadikan undang-undang buatan manusia sebagai pemutus dan membatalkan hukum-hukum syari'at, maka dia adalah seorang sekuler. Siapa yang membolehkan semua hal yang diharamkan seperti perzinaan, minuman keras, musik dan transaksi ribawi dan meyakini bahwa melarang hal itu berbahaya bagi manusia dan merupakan sikap apatis terhadap sesuatu yang memiliki mashalahat terhadap diri, maka dia adalah seorang Sekuler. Siapa yang mencegah atau mengingkari penegakan hukum hudud seperti hukum bunuh terhadap si pembunuh, rajam, cambuk terhadap pezina atau peminum khamar, potong tangan pencuri atau perampok dan mengklaim bahwa penegakannya menyalahi sikap lemah lembut dan mengandung unsur kesadisan dan kebengisan, maka dia masuk ke dalam sekulerisme.

Keturunan Atas Kehendak Dan Taqdir Allah

Sabtu, 19 Februari 2005 07:00:29 WIB
Kategori : Anak-Anak Muslim

Janganlah anda berpikiran buruk lantaran belum dikaruniai anak. Allah Subhanahu wa Ta'ala berfirman. "Kepunyaan Allah-lah kerajaan langit dan bumi, Dia menciptakan apa yang Dia kehendaki, Dia memberikan anak-anak perempuan kepada siapa yang Dia kehendaki dan memberikan anak-anak lelaki kepada siapa yang Dia kehendaki. Atau Dia menganugrahkan kedua jenis laki-laki dan perempuan (kepada siapa yang dikehendakiNya), dan Dia menjadikan mandul siapa yang Dia dikehendaki. Sesungguhnya Dia Maha Mengetahui lagi Mahakuasa". Allah Maha Mengetahui lagi Mahakuasa. Dialah yang menciptakan dan menentukan apa yang Dia kehendaki.

First Prev 218 219 220 221 222 223 224 225 226 227 228 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/224 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mencaci-Maki Agama Dalam Kondisi Emosi

Jumat, 18 Februari 2005 15:02:55 WIB
Kategori : Syubhat Dan Jawaban

Vonis hukum terhadap orang yang mencaci-maki agama Islam adalah bahwa dia telah melakukan kekufuran sebab mencaci-maki agama dan memperolok-oloknya merupakan tindakan murtad dari Islam dan kekufuran terhadap Allah Subhanahu wa Ta'ala dan dien-Nya. Dalam hal ini, Allah Subhanahu wa Ta'ala telah mengisahkan perihal suatu kaum yang memperolok-olok dien Al-Islam, bahwa mereka itu pernah mengatakan, "Sesungguhnya kami hanya bersenda gurau dan bermain-main saja." Lalu Allah menjelaskan bahwa senda gurau dan bermain-main seperti ini merupakan bentuk olok-olok terhadap Allah, ayat-ayat dan RasulNya dan bahwa mereka telah menjadi kafir karena itu. Jadi, memperolok-olok Dienullah, mencaci-makinya, mencaci-maki Allah dan RasulNya atau memperolok keduanya merupakan kekufuran yang mengeluarkan seseorang dari dien ini.

Hukum Merubah Kemungkaran Dengan Tangan, Tugas Siapa?

Kamis, 17 Februari 2005 07:12:28 WIB
Kategori : Ma'ruf Nahi Mungkar

Dalam hadits shahih disebutkan. "Barangsiapa di antara kalian melihat suatu kemungkaran maka hendaklah ia merubahnya dengan tangannya jika tidak bisa maka dengan lisannya, jika tidak bisa juga maka dengan hatinya, itulah selemah-lemahnya iman." Jadi, kemungkaran itu bisa dirubah dengan tangan oleh orang yang mampu melakukannya, seperti ; para penguasa, instansi-instansi yang khusus bertugas menangani masalah ini, orang-orang yang mengharapkan pahala melalui jalur ini, pemimpin yang mempunyai kewenangan dalam hal ini, hakim yang mempunyai tugas ini, setiap orang di rumahnya dan terhadap anak-anaknya serta keluarganya sendiri sejauh kemampuan.

Kakak Saya Selalu Memperolok-Olokan Karena Saya Berpegang Teguh Dengan Agama

Rabu, 16 Februari 2005 11:48:13 WIB
Kategori : Keluarga & Masalahnya

Anda wajib untuk tidak berputus asa akan keshalihannya atau kebaikannya (kelak). Karena sesungguhnya banyak manusia yang dahulunya tidak benar amalan-amalannya, kemudian Allah Subhanahu wa Ta'ala memberikan hidayah kepada mereka. Maka perbanyaklah memberikan nasehat kepadanya, hadiahkanlah beberapa kaset dan buku-buku kecil yang menandung nasehat, mudah-mudahan Allah memberinya hidayah lewat tangan anda. Telah tsabit dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau berkata kepada Ali bin Abi Thalib. "Sungguh jika Allah memberi hidayah denganmu seorang, maka itu lebih baik bagimu daripada seekor unta merah". Maka ulang-ulangilah menasehatinya dan bersabarlah atas gangguan yang menimpa anda, sebagaimana yang dikatakan Luqman kepada putranya.

Penutup Kitab Min Ushul Aqidah Ahlus Sunnah Wal-Jama'ah

Selasa, 15 Februari 2005 20:26:54 WIB
Kategori : Ushul Ahlissunnah

Sekali lagi, amar ma'ruf nahi mungkar hanya terhadap apa-apa yang diwajibkan oleh syari'at. Sedangkan golongan Muta'zilah mengeluarkan amar ma'ruf dan nahi mungkar dari apa-apa yang diwajibkan oleh syara, sehingga mereka berpandangan bahwa amar ma'ruf nahi mungkar adalah keluar dari para pemimpin kaum muslimin apabila mereka melakukan maksiyat walaupun belum termasuk perbuatan kufur. Sedang Ahlus Sunnah Wal Jama'ah memandang wajib menasehati mereka dalam hal kemak'shiyatannya tanpa harus memberontak kepada mereka. Hal ini dilakukan dalam rangka mempersatukan kalimat dan menghindari perpecahan dan perselisihan.

Percaya Penuh Kepada Allah, Tidak Takluk Kepada Bayangan Buruk

Senin, 14 Februari 2005 20:48:58 WIB
Kategori : Al-Wasailu Al-Mufidah

Jika hati seseorang bersandar dan bertawaqal kepada Allah, tidak takluk kepada bayang-bayang buruk dan tidak pula dikuasai oleh khayalan-khayalan buruk, sedang ia percaya penuh kepada Allah dan mendambakan karuniaNya, maka dengan itu segala kegelisahan dan kegundahan akan tertangkis, sejumlah penyakit luar maupun dalam akan hilang darinya, dan akan tercipta di hatinya kekuatan, kelapangan dan kegembiraan yang tak mungkin terungkapkan olah kata. Berapa banyak rumah sakit dipenuhi oleh penderita akibat bayang-bayang dan khayalan-khayalan rusak. Berapa banyak hal ini meninggalkan efek buruk di hati kebanyakan orang yang kuat, lebih-lebih yang lemah. Berapa banyak ia mengakibatkan kedunguan dan sakit jiwa.

Haid Setelah Lima Puluh Tahun, Keluar Darah Seperti Darah Haid Setelah Berusia Tujuh Puluh Tahun

Senin, 14 Februari 2005 06:54:30 WIB
Kategori : Wanita : Thaharah

Yang benar adalah bahwa haidh tidak dibatasi dengan usia lima puluh tahun, bahkan jika terus mengeluarkan darah pada waktu putarannya, dengan sifat darah haidh dan sesuai dengan masa haidhnya, maka berarti wanita itu sedang dalam masa haidh. Akan tetapi jika wanita itu telah lama tidak mengalami haidh setelah umur lima puluh tahun, maka darah yang keluar itu tidak dianggap darah haidh akan tetapi dianggap darah penyakit. Adapun ucapan 'Aisyah Radhiyallahu a'nha : "Jika seorang wanita telah mencapai umur lima puluh tahun, maka ia telah keluar dari batas waktu haidh". Ucapannya ini disebutkan oleh Ahmad, ucapan Aisyah ini berita yang menggambarkan tentang kondisi wanita pada umumnya.

First Prev 219 220 221 222 223 224 225 226 227 228 229 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/225 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Iman Kepada Para Rasul

Minggu, 13 Februari 2005 07:06:12 WIB
Kategori : Syarhu Ushulil Iman

Para rasul adalah manusia biasa, makhluk Allah yang tidak mempunyai sedikitpun keistimewaan rububiyah dan uluhiyah. Allah Subhanahu wa Ta'ala berfirman tentang Nabi Muhammad Shallallahu 'Alaihi wa Sallam sebagai pimpinan para rasul dan yang paling tinggi pangkatnya di sisi Allah. "Katakanlah: "Aku tidak berkuasa menarik kemanfaatan bagi diriku dan tidak (pula) menolak kemudharatan kecuali yang dikehendaki Allah. Dan sekiranya aku mengetahui yang ghaib, tentulah aku membuat kebajikan sebanyak-banyaknya dan aku tidak ditimpa kemudharatan, aku tidak lain hanyalah pemberi peringatan, dan pembawa berita gembira bagi orang-orang yang beriman."

Jama'ah Tabligh Adalah Orang Yang Membuat Bid'ah Serta Pelaku Tarikat

Sabtu, 12 Februari 2005 08:21:25 WIB
Kategori : Firaq

Khuruj (keluar) di jalan Allah, bukanlah khuruj yang mereka maksudkan sekarang. Khuruj (keluar) di jalan Allah adalah keluar untuk berperang. Adapun apa yang mereka namakan dengan khuruj itu, sesungguhnya ini adalah bid'ah yang tidak pernah datang dari salaf. Seorang keluar untuk berdakwah kepada Allah, tidaklah dibatasi pada hari-hari tertentu, akan tetapi berdakwah kepada Allah sesuai dengan kesempatan dan kemampuannya, tanpa harus terikat dengan jamaah atau terikat dengan empat puluh hari atau kurang atau lebih. Dan begitu juga, di antara yang wajib atas seorang dai, ia haruslah mempunyai ilmu, seseorang tidak boleh berdakwah kepada Allah sedangkan ia bodoh (tidak berilmu), Allah berfirman : "Inilah jalanku, yang aku mengajak kepada Allah di atas pengetahuan"

Irhab [Terorisme] Yang Dipopulerkan Oleh Amerika Serikat

Jumat, 11 Februari 2005 11:16:25 WIB
Kategori : Al-Irhab = Terorisme

Irhab adalah istilah Islam. Akan tetapi (telah) digunakan oleh Amerika Serikat dengan makna yang berbeda, yaitu merusak. Sebuah makna yang tidak dikehendaki oleh Islam. Allah berfirman. "Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi dan dari kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kamu menggetarkan musuh Allah, musuhmu dan orang-orang selain mereka yang kamu tidak mengetahuinya ; sedang Allah mengetahuinya. Apa saja yang kamu nafkahkan pada jalan Allah, niscaya akan dibalas kepadamu dan kamu tidak akan dianiaya (dirugikan)". Sekarang irhab dimaknai dengan merusak, ekstrim dan radikal. Memang perbuatan seperti ini ada di kalangan kaum muslimin (sebagaimana juga tedapat pada umat agama lain).

Hukum-Hukum Haid Dalam Shalat Dan Thawaf

Kamis, 10 Februari 2005 06:25:48 WIB
Kategori : Wanita : Darah Wanita

Syaikhul Islam Ibnu Taimiyah dalam Al-Fatawa kumpulan Ibnu Qasim mengatakan : "Pada dasarnya, tidak ada hadits yang melarang wanita haid membaca Al-Qur'an. Sedangkan pernyataan "Wanita haid dan orang junub tidak boleh membaca ayat Al-Qur'an" adalah hadist dha'if menurut perkataan para ahli hadits. Seandainya wanita haid dilarang membaca Al-Qur'an, seperti halnya shalat, padahal pada zaman Nabi Shallallahu 'alaihi wa sallam kaum wanitapun mengalami haid, tentu hal itu termasuk yang dijelaskan Nabi Shallallahu 'alaihi wa sallam kepada umatnya, diketahui para istri beliau sebagai ibu-ibu kaum mu'minin, serta disampaikan para shahabat kepada orang-orang.

Bagaimana Mengingkari Kemungkaran Dengan Hati Dan Hukum Meninggalkan Amar Ma'ruf Nahi Mungkar

Rabu, 9 Februari 2005 18:05:12 WIB
Kategori : Ma'ruf Nahi Mungkar

Hukum orang yang meninggalkan amar ma'ruf dan nahi mungkar, padahal ia mampu melakukannya, adalah berarti ia durhaka terhadap Allah dan Rasul-Nya, imannya lemah dan ia terancam bahaya besar yang berupa penyakit-penyakit hati dan efek-efeknya, cepat maupun lambat, sebagaimana firman Allah Subhanahu wa Ta'ala. "Telah dilaknati orang-orang kafir dari Bani Israil dengan lisan Daud dan 'Isa putera Maryam. Yang demikian itu, disebabkan mereka durhaka dan selalu melampaui batas. Mereka satu sama lain selalu tidak melarang tindakan mungkar yang mereka perbuat. Sesungguhnya amat buruklah apa yang selalu mereka perbuat itu."

Hukum Mengambil Gaji Lembur Tanpa Bekerja, Menerima Upah Tanpa Bekerja Adalah Khianat

Selasa, 8 Februari 2005 10:00:42 WIB
Kategori : Adab Dan Perilaku

Jika kenyataannya seperti yang anda sebutkan, maka itu suatu kemungkaran, tidak boleh dilakukan, bahkan merupakan pengkhianatan. Yang harus dilakukan adalah mengembalikan uang yang telah anda terima dengan cara seperti itu ke bendahara negara. Jika tidak bisa, maka hendaklah anda menyedekahkannya kepada kaum muslimin yang fakir atau proyek-proyek kebaikan dan bertaubat kepada Allah Subhanahu wa Ta’ala yang disertai dengan tekad yang jujur untuk tidak mengulanginya, karena seorang muslim tidak boleh mengambil sedikit pun dari baitul mal kaum muslimin kecuali dengan cara yang dibenarkan syari’at yang telah diketahui dan diakui negara. Hanya Allah lah sumber segala petunjuk

First Prev 220 221 222 223 224 225 226 227 228 229 230 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/226 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Malu Mengenakan Busana Muslim Di Negara Kafir

Senin, 7 Februari 2005 22:38:38 WIB
Kategori : Al-Wala' Dan Al-Bara'

Memang benar apa yang dikatakan oleh penanya, dan ini sungguh ironis. Kendati kita memang orang-orang yang tinggi derajatnya, namun kita dapati adanya kelemahan kepribadian, dan realitanya kita merasakan bahwa kita hanyalah pengekor dan pengikut mereka. Ada sebagian orang di antara kita, ketika melihat sesuatu yang bermanfaat tidak mengaitkannya kepada dirinya dan tidak pula kepada kaum muslimin lainnya, akan tetapi mengatakan, 'ini merupakan peradaban barat atau timur, dan ia tidak merasa bangga dengan kepribadiannya di hadapan arus kerusakan mereka, padahal ketika mereka datang ke negera kita dengan pakaian mereka yang memalukan, terbuka dan vulgar, bahkan para wanita mereka ketika berada di negara-negara kaum muslimin berpakaian dengan setengah pahanya terbuka.

Hukum Menjuluki Orang-Orang Multazim Dengan Sebutan Fundamentalis Atau Teroris

Senin, 7 Februari 2005 10:35:22 WIB
Kategori : Al-Irhab = Terorisme

Menurut pendapat saya, tidak aneh bila para pelaku keburukan menjuluki para pelaku kebaikan dengan berbagai julukan jelek yang mereka hembuskan. Allah Subhanahu wa Ta’ala telah berfirman di dalam surat Al-Muthafifin. “ Sesungguhnya orang-orang yang berdosa, adalah mereka yang dahulunya (di dunia) menertawakan orang-orang yang beriman. Dan apabila orang-orang beriman lalu di hadapan mereka, mereka saling mengedip-ngedipkan matanya. Dan apabila orang-orang berdosa itu kembali kepada kaumnya, mereka kembali dengan gembira. Dan apabila mereka melihat orang-orang mukmin, mereka mengatakan ; ‘Sesungguhnya mereka itu benar-benar orang-orang yang sesat”. Dan tidak ada yang terselubung bagi orang yang membaca Al-Qur’an julukan yang diberikan oleh musuh-musuh para Rasul terhadap rasul-rasul mereka berupa julukan-julukan yang jelek.

Definisi Ibadah Yang Benar

Minggu, 6 Februari 2005 22:23:46 WIB
Kategori : Mabhats

Ibadah itu harus ikhlas , yaitu bersih dari noda-noda syirik, sebagaimana firman-Nya. "Maka barangsiapa yang mengharapkan untuk bertemu dengan Rabb-nya, maka hendaklah dia beramal dengan amalan yang shalih dan tidak menyekutukan (melakukan syirik) dengan seorangpun dalam beribadah kepada Rabb-nya” Bila ibadah telah dimasuki oleh syirik walaupun sedikit saja, maka ia (syirik) akan menggugurkan (membatalkan) amalan itu sebagaimana firman-Nya. "Dan janganlah mereka menyekutukan Allah , sungguh akan hapuslah dari mereka apa yang mereka amalkan". "Dan sungguh telah diwahyukan kepadamu dan juga kepada orang-orang sebelum kalian;" Jika engkau menyekutukan Allah (berbuat syirik) pasti hilanglah (hapuslah) amalanmu dan engkau menjadi orang-orang yang merugi." Karena itu maka hendaklah Allah saja yang engkau sembah dan hendaknya engkau termasuk orang-orang yang bersyukur"

Seputar Hukum Shalat Jama Dan Qashar

Minggu, 6 Februari 2005 19:28:30 WIB
Kategori : Shalat

Menjama' shalat adalah mengabungkan antara dua shalat (Dhuhur dan Ashar atau Maghrib dan 'Isya') dan dikerjakan dalam waktu salah satunya. Boleh seseorang melakukan jama'taqdim dan jama'ta'khir. Jama'taqdim adalah menggabungkan dua shalat dan dikerjakan dalam waktu shalat pertama, yaitu; Dhuhur dan Ashar dikerjakan dalam waktu Dhuhur, Maghrib dan 'Isya' dikerjakan dalam waktu Maghrib. Jama' taqdim harus dilakukan secara berurutan sebagaimana urutan shalat dan tidak boleh terbalik. Adapun jama' ta'khir adalah menggabungkan dua shalat dan dikerjakan dalam waktu shalat kedua, yaitu; Dhuhur dan Ashar dikerjakan dalam waktu Ashar, Maghrib dan 'Isya'dikerjakan dalam waktu, Isya', Jama' ta'khir boleh dilakukan secara berurutan dan boleh pula tidak berurutan akan tetapi yang afdhal adalah dilakukan secara berurutan sebagaimana yang dilakukan oleh Rasulullah shallallahuhu alaihi wa'ala alihi wasallam

Hak Suami : Kepemimpinan Laki-Laki Atas Wanita, Mengucilkan Isteri Jika Tidak Menunaikan Nasihat

Sabtu, 5 Februari 2005 21:11:48 WIB
Kategori : Keluarga & Masalahnya

Allah Subhanahu wa Ta’ala berfirman. “… Dan pisahkanlah mereka dari tempat tidur mereka … .” Jika tidak melaksanakan perintahnya setelah menasihatinya dan mengingatkannya kepada apa yang Allah wajibkan atasnya supaya mempergauli suaminya dengan baik dan mengatakan kepadanya dengan lemah lembut: “Jadilah engkau wanita yang shalih, yang taat, yang memelihara kehormatan ketika suami tidak ada di rumah, dan janganlah engkau termasuk wanita demikian dan demikian,” ia mengingatkan kepadanya tentang kematian, kubur dan negeri akhirat. Jika nasihat dan peringatan dengan lemah lembut ini tidak membawa hasil, maka kucilkanlah. Ibnu Katsir berkata tentang tafsir ayat ini: “Ali bin Abi Thalhah menuturkan dari Ibnu ‘Abbas: ‘Pengucilan ialah suami tidak mencampuri isterinya dan tidak menidurinya di atas ranjangnya serta membelakangi punggungnya.” Yang lain menambahkan: “Bersamaan dengan itu, ia tidak berbicara dan tidak bercakap-cakap dengannya.’”

Peringatan Terhadap Fitnah Tajrih Dan Tabdi' Sebagian Ahlus Sunnah Di Masa Kini

Jumat, 4 Februari 2005 14:58:55 WIB
Kategori : Aktual

Yang semisal dengan bid’ah menguji manusia dengan perseorangan yang terjadi dewasa ini dari sekelompok kecil Ahlus Sunnah yang gemar mentajrih saudara-saudaranya sesama Ahlus Sunnah dan mentabdi’ mereka, sehingga mengakibatkan timbulnya hajr, taqathu’ dan memutuskan jalan kemanfaatan dari mereka. Tajrih dan tabdi’ tersebut dibangun di atas dugaan suatu hal yang tidak bid’ah namun dianggap bid’ah. Dan modal ilmunya yang terbesar adalah tajrih, tabdi’ dan tahdzir terhadap mayoritas Ahlus Sunnah, padahal si Jarih ini ini tidaklah dapat menjangkau mata kaki orang-orang yang dicelanya dari sisi banyaknya kemanfaatan pada pelajaran-pelajaran, ceramah-ceramah dan tulisan-tulisan mereka.

First Prev 221 222 223 224 225 226 227 228 229 230 231 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/227 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pendapat Beberapa Ulama Tentang Hadits-Hadits Dha'if Untuk Fadhaailul A'maal

Jumat, 4 Februari 2005 10:51:25 WIB
Kategori : Ar-Rasaa-il Hukum

Penjelasan Syaikhul Islam Ibnu Taimiyyah tentang perkataan Imam Ahmad, “Apabila kami meriwayatkan masalah yang halal dan haram, kami sangat keras (harus hadits yang shahih), tetapi apabila kami meriwayatkan masalah fadhaa-il, targhiib wat tarhiib, kami tasaahul (bermudah-mudah).” Kata Syaikhul Islam: “Maksud perkataan ini bukanlah menyunnahkan suatu amalan dengan hadits dha’if yang tidak bisa dijadikan sebagai hujjah, karena masalah sunnah adalah masalah syar’i, maka yang harus dipakai pun haruslah dalil syar’i. Barangsiapa yang mengabarkan bahwa Allah cinta pada suatu amalan, tetapi dia tidak bawakan dalil syar’i (hadits yang shahih), maka sesungguhnya dia telah mengadakan syari’at yang tidak diizinkan oleh Allah, sebagaimana dia menetapkan hukum wajib dan haram.

Apakah Istilah Fundamentalis Merupakan Celaan Terhadap Orang Yang Teguh Dengan Islam ?

Kamis, 3 Februari 2005 17:02:18 WIB
Kategori : Al-Irhab = Terorisme

Di antara hal yang perlu dicermati pada tahun ini secara khusus adalah bahwa banyak sekali kantor-kantor berita dunia yang melayani program-program musuh-musuh Islam dan tunduk dibawah pengendalian pusat-pusat kontrol Nahsrani dan Free Mansonry yang dirancang dengan cara yang licik untuk mempengaruhi dunia secara keseluruhan melawan apa yang mereka namakan Kaum Fundamentalis padahal tujuan mereka adalah untuk mencela dan melecehkan kaum muslimin yang berpegang teguh kepada Islam di atas prinsip-prinsip yang benar, yang menolak mengikuti hawa nafsu dan diadakannya pendekatan antara berbagai kebudayaan dan agama-agama yang batil.

Nikah Mut’ah, Dalil-Dalil Yang Mengharamkannya, Pernyataan Ulama Tentang Pengharamannya

Kamis, 3 Februari 2005 08:14:38 WIB
Kategori : Nikah

Ibnu Qudamah rahimahullah berkata: “Arti nikah mut’ah ialah menikahi wanita sementara waktu. Misalnya, seseorang mengatakan: ‘Aku menikahkanmu dengan puteriku selama sebulan, setahun, atau hingga berakhirnya musim.’ Ini adalah pernikahan yang bathil. Ahmad menashkannya dengan ucapannya: ‘Nikah mut’ah adalah haram.’”. Imam asy-Syafi'i rahimahullah berkata: “Semua nikah mut’ah adalah dilarang. Semua nikah hingga suatu masa, baik pendek maupun lama. Yaitu, seseorang berkata kepada wanita: ‘Aku menikahimu sehari, sepuluh hari, atau sebulan.’” Kemudian dia melanjutkan: “Demikian pula nikah hingga waktu tertentu atau tidak diketahui, maka pernikahannya dianggap tidak sah.” . Ibnu Hazm rahimahullah berkata: “Nikah mut’ah tidak diperbolehkan, yaitu pernikahan hingga waktu tertentu. Hal ini pernah dihalalkan pada masa Rasulullah Shallallahu ‘alaihi wa sallam, kemudian Allah menghapuskannya melalui lisan Rasulullah Shallallahu ‘alaihi wa sallam untuk selamanya hingga hari Kiamat.

Tidak Ada Yang Perlu Dibingungkan Dalam Menghadapi Perbedaan Pendapat Di Kalangan Para Ulama

Rabu, 2 Februari 2005 10:39:12 WIB
Kategori : Akhlak

Pertanyaan semacam ini tidak hanya dialami oleh para penuntut ilmu syari'at, tapi merupakan masalah umum setiap orang. Jika seseorang mendapati perbedaan pendapat tentang suatu fatwa, ia akan kebingungan. Tapi sebenarnya tidak perlu dibingungkan, karena seseorang itu, jika mendapatkan fatwa yang berbeda, maka hendaknya ia mengikuti pendapat yang dipandangnya lebih mendekati kebenaran, yaitu berdasarkan keluasan ilmunya dan kekuatan imannya, sebagaimana jika seseorang sakit, lalu ada dua dokter yang memberikan resep berbeda, maka hendaknya ia mengikuti perkataan dokter yang dipandangnya lebih benar dalam memberikan resep obat.

Mengoleksi Buku Tapi Tidak Membacanya, Kedudukan Dan Keutamaan Ahlul llmi

Rabu, 2 Februari 2005 06:40:11 WIB
Kategori : Al-Ilmu

Kedudukan ahlul ilmi adalah kedudukan yang paling agung, karena para ahlul ilmi adalah pewaris para Nabi Shallallahu 'alaihi wa sallam, karena itulah diwajibkan pada mereka untuk menjelaskan ilmu dan mengajak manusia ke jalan Allah, kewajiban ini tidak dibebankan kepada selain mereka. Di dunia ini mereka laksana bintang-bintang di langit, yang mana mereka membimbing manusia yang sesat dan bingung serta menjelaskan kebenaran kepada mereka dan memperingatkan mereka terhadap keburukan. Karena itu, di bumi ini, mereka bagaikan air hujan yang membasahi bumi yang kering kerontang, lalu tumbuhlah tumbuhan dengan izin Allah.

Kesyirikan Dan Bahayanya Dan Akibat Orang Yang Berbuat Syirik

Selasa, 1 Februari 2005 07:21:47 WIB
Kategori : Prinsip Dasar Islam

Jika bentuk-bentuk ibadah yang Allah syari’atkan dipalingkan dari Allah atau secara bersamaan ditujukan kepada Allah dan juga kepada selain-Nya, maka inilah yang disebut dengan kesyirikan. Di antara bentuk-bentuk kesyirikan yang masih diyakini oleh sebagian kaum Muslimin antara lain:Meminta suatu maslahat atau dijauhkan dari mudharat (bahaya) kepada kuburan Nabi, habib, wali, kyai dan lainnya, bernadzar dan menyembelih hewan untuk mereka. Mempercayai dan mendatangi dukun, paranormal, tukang sihir, orang pintar, tukang ramal dan yang sepertinya dan meminta perlindungan kepada jin. Mempercayai jimat, tongkat, tangkal, susuk kekuatan, pusaka, barang sakti, ramalan bintang, dan lainnya. Mempercayai dan menggunakan jampi-jampi, pelet, guna-guna dan lain-lain. Syirik merupakan kemaksiatan yang paling besar, kezhaliman yang paling zhalim dan dosa yang paling besar, yang tidak akan diampuni Allah Azza wa Jalla, jika pelaku syirik mati di atas syirik dan tidak bertaubat.

First Prev 222 223 224 225 226 227 228 229 230 231 232 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/228 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sikap Anak Kepada Orang Tua Yang Masih Kafir

Senin, 31 Januari 2005 13:17:51 WIB
Kategori : Birrul Walidain

Walaupun tidak boleh memintakan ampunan dan rahmat kepada orang tua yang masih kafir tetapi masih diperbolehkan memintakan hidayah kepada Allah Subhanahu wa Ta'ala dan mendakwahkannya jika bukan kafir harbi. Jadi dakwah kepada orang tua yang masih kafir harus tetap dilakukan dan dengan cara yang baik. Dapat kita lihat bagaimana dakwahnya Ibarahim 'Alaihi Shalatu wa sallam kepada orang tuanya. Beliau mendakwahkan dengan kata-kata yang lemah lembut. Dakwah kepada orang tua yang masih kafir saja harus dilakukan dengan kata-kata yang lemah lembut, terlebih lagi jika orang tuanya tidak kafir tetapi masih suka melakukan bid'ah, harus didakwahkan dengan kata-kata lebih lemah lembut lagi.

Mengangkat Kedua Tangan Pada Saat Khutbah Jum'at Dan Mengusap Wajah Sesudah Berdo'a

Minggu, 30 Januari 2005 09:04:51 WIB
Kategori : Do'a, Dzikir, Taubat

Sebagian orang sesudah berdoa mengusap wajah dengan kedua telapak tangannya, padahal tidak ada hadits satupun yang shahih yang membenarkan perbuatan tersebut. Yang paling baik adalah mengikuti sunnah Rasul dan yang paling buruk adalah segala tindakan menentang sunnah Rasulullah Shallallahu alaihi wa sallam. Seorang yang berdoa hendaknya tidak mengusapkan kedua telapak tangan sesudah berdoa, sebab tanpa itu dia akan mendapat pahala. Abu Daud berkata bahwa saya mendengar Imam Ahmad ditanya oleh salah seorang tentang hukum mengusap wajah sesudah berdoa, maka beliau menjawab : "Saya tidak pernah mendengar itu dan saya tidak pernah mendapatkan sesuatu tentang itu".

Cara Yang Paling Mudah Menghafal Al-Qur'an

Minggu, 30 Januari 2005 08:57:22 WIB
Kategori : Al-Qur'an

Ada beberapa hal yang membantu dalam mengahaflnya, seperti mengkhususkan waktu yang sesuai setiap hari. Engkau belajar kepada guru Al-Qur'an di masjid dan Alhamdulillah guru-guru Al-Qur'an sekarang sangat banyak (di Saudi, -pent). Engkau tidak mendapatkan satu perkampungan melainkan pasti di dalamnya ada orang yang mengajarkan Al-Qur'an. Ini kesempatan yang mulia sekali yang zaman dahulu belum pernah terjadi. Maka seharusnya saudara kita ini memilih halaqah atau guru yang ada itu dan selalu hadir bersama guru tersebut sampai hafalannya tamat. Engkau juga harus mengulang-ulang apa yang telah engkau baca, dua kali, tiga kali dan seterusnya, sampai hafalan itu melekat di hati dan ingatanmu.

Berserah Diri (Taslim), Patuh Dan Taat Hanya Kepada Allah Dan Rasul-Nya, Secara Lahir Dan Bathin

Sabtu, 29 Januari 2005 08:33:19 WIB
Kategori : Aqidah Ahlus Sunnah

Imam Muhammad bin Syihab az-Zuhri Rahimahullah berkata: “Allah yang menganugerahkan risalah (mengutus para Rasul), kewajiban Rasul adalah menyampaikan risalah, dan kewajiban kita adalah tunduk dan taat.” Kewajiban seorang muslim, untuk tunduk dan taslim secara sempurna, serta tunduk kepada perintahnya, menerima berita yang datang dari beliau 'Alaihi sholatu wa sallam dengan penerimaan yang penuh dengan pembenaran, tidak boleh menentang apa yang datang dari Allah dan Rasul-Nya Shallallahu 'alaihi wa sallam dengan perkataan bathil, hal-hal yang syubhat atau ragu-ragu, dan tidak boleh juga dipertentangkan dengan perkataan seorang pun dari manusia. Penyerahan diri, tunduk patuh dan taat kepada perintah Allah Azza wa Jalla dan Rasul-Nya Shallallahu 'alaihi wa sallam adalah merupakan kewajiban seorang muslim.

Setiap Sunnah Yang Shahih Yang Berasal Dari Rasulullah Shallallahu 'Alaihi Wa Sallam Wajib Diterima

Sabtu, 29 Januari 2005 07:39:08 WIB
Kategori : Aqidah Ahlus Sunnah

Hadits Ahad ialah hadits yang tidak memenuhi syarat-syarat hadits mutawatir atau tidak memenuhi sebagian dari syarat-syarat mutawatir. Para ulama dari ummat ini pada setiap generasi, baik yang mengatakan bahwa hadits ahad menunjukkan ilmu yakin maupun yang berpendapat bahwa hadits ahad menunjukkan zhann, mereka berijma’ (sepakat) atas wajibnya mengamalkan hadits Ahad. Tidak ada yang berselisih di antara mereka melainkan kelompok kecil yang tidak masuk hitungan, seperti Mu’tazilah dan Rafidhah. Syaikh Muhammad al-Amin asy-Syinqithi Rahimahullah mengatakan. “Ketahuilah, bahwa penelitian yang kita tidak boleh menyimpang dari hasilnya adalah bahwa hadits Ahad yang shahih harus diamalkan untuk masalah-masalah Ushuluddin, sebagaimana ia diambil dan diamalkan untuk masalah-masalah hukum/furu’.

Dimanakah Tempat Berdirinya Ma'mum Apabila Seorang Diri ?

Jumat, 28 Januari 2005 14:05:00 WIB
Kategori : Shalat

Pertanyaan diatas perlu sekali kita jawab dengan jelas dan betul dengan mengambil keterangan dan contoh dari Rasulullah shallallahu 'alaihi wa sallam. Dimanakah sebenarnya tempat berdiri ma'mum apabila seorang atau sendiri.? Apakah dibelakang Imam atau seharusnya sejajar dengan Imam .? Dengan kita melakukan penyelidikan untuk mengetahui contoh yang pernah dikerjakan oleh Rasulullah shallallahu 'alaihi wa sallam, dapatlah nantinya kita beramal sesuai yang dikehendaki oleh agama kita. Maka dalam kesempatan ini saya akan turunkan dalil-dalil yang tegas dan terang yang menunjukan tempat berdiri ma'mum kalau seorang

First Prev 223 224 225 226 227 228 229 230 231 232 233 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/229 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Penutup Kitab Al-Ibdaa' Fi Kamaalisy Syar'i Wa Khatharil Ibtidaa'

Jumat, 28 Januari 2005 10:13:11 WIB
Kategori : Kesempurnaan Islam

Penulis berpesan kepada mereka yang terjerat dalam cobaan bid'ah, yang kemungkinan mempunyai tujuan baik dan menghendaki kebaikan, apabila anda memang menghendaki kebaikan maka -demi Allah- tidak ada jalan yang lebih baik daripada jalan para Salaf (generasi pendahulu) Radhiyallahu 'anhum. Pegang teguhlah sunnah Rasul Shallallahu 'alaihi wa sallam, ikutilah jejak para salaf shaleh, dan perhatikanlah apakah hal itu akan merugikan anda .? Dan kami katakan, dengan sesungguhnya, bahwa anda akan mendapatkan kebanyakan orang yang suka mengerjakan bid'ah merasa enggan dan malas untuk mengerjakan hal-hal yang sudah jelas diperintahkan dan disunnahkan. Jika mereka selesai melakukan bid'ah, tentu mereka menghadapi sunnah yang telah ditetapkan dengan rasa engggan dan malas. Itu semua merupakan dampak dari bid'ah terhadap hati.

Mendatangkan Tenaga Kerja Dengan Mengambil Bagian Dari Upah Bulanan Mereka

Kamis, 27 Januari 2005 14:17:07 WIB
Kategori : Mu'amalat Dan Riba

Uang yang diterimanya itu haram baginya, karena ia tidak melakukan pekerjaan yang menjadikannya berhak untuk mengambil uang tersebut dari mereka. Memang, misalnya seseorang membolehkan mereka tinggal dan menjadi majikan mereka serta memenuhi keperluan mereka, maka ia menjadi kontraktor para pekerja itu dengan mendapat bagian dari yang mereka hasilkan, misalnya setengahnya, seperempatnya dan sebagainya. Yang seperti ini boleh tapi dengan syarat tidak menyalahi aturan pemerintah, karena aturan pemerintah harus dipatuhi selama tidak haram. Dan saya kira, pemerintah tidak akan membolehkan seseorang mengadakan kesepakatan dengan para pekerja yang menetapkan bagian dari upah kerja mereka.

Ciri Khusus Dan Sifat Utama Ahlus Sunnah Wal Jama'ah

Kamis, 27 Januari 2005 13:59:57 WIB
Kategori : Mujmal Ahlissunnah

Ahlus Sunnah wal Jama'ah adalah golongan yang selamat dan kelompok yang dimenangkan oleh Allah. Sekalipun ada perbedaan tingkat di antara mereka namun mereka mempunyai ciri-ciri khusus dan sifat-sifat utama yang membuat mereka berbeda dari golongan lain. Antara lain : Masuk ke dalam Islam secara menyeluruh dan iman kepada semua isi Kitabullah, yaitu mengimani seluruh nash yang berkenaan dengan janji maupun ancaman Allah, nash yang berkenaan dengan penetapan asma dan sifat Allah maupun yang berkenaan dengan penolakan hal-hal yang tidak patut bagiNya. Mengimani takdir Allah serta menetapkan bahwa makhluk mempunyai keinginan dan kehendak dan Dia-lah yang berbuat.

Berpoligami Bagi Orang Yang Mempunyai Tanggungan Anak-Anak Yatim

Rabu, 26 Januari 2005 12:53:16 WIB
Kategori : Nikah

Ini adalah pendapat yang bathil. Arti ayat suci di atas adalah bahwasanya jika seorang anak perempuan yatim berada di bawah asuhan seseorang dan ia merasa takut kalau tidak bisa memberikan mahar sepadan kepadanya, maka hendaklah mencari perempuan lain, sebab perempuan itu banyak dan Allah tidak mempersulit hal itu terhadapnya. Ayat diatas memberikan arahan tentang boleh (disyari'atkan)nya menikahi dua, tiga atau empat istri, karena yang demikian itu lebih sempurna dalam menjaga kehormatan, memalingkan pandangan mata dan memelihara kesucian diri, dan karena merupakan pemeliharaan terhadap kehormatan kebanyak kaum wanita, perbuatan ikhsan kepada mereka dan pemberian nafkah kepada mereka.

Hukum Menggolong-golongkan Manusia, Menganggap Sepele Penggunaan Istilah Murtad Terhadap Orang Lain

Rabu, 26 Januari 2005 07:00:03 WIB
Kategori : Siyasi Wal Fikri

Seorang muslim tidak dibolehkan menyibukkan dirinya mengomentari orang lain serta memecah belah persatuan kaum muslimin. Memvonis atau menghakimi orang lain tanpa ilmu termasuk tindak pengrusakan yang dilarang. Allah Subhanahu wa Ta'ala berfirman. "Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan diminta pertanggungjawabannya". Seorang muslim seyogyanya melakukan perbaikan dan menjaga persatuan kaum muslimin serta berusaha merapatkan barisan mereka di atas panji-panji kebenaran. Bukan justru memecah belah Ahlus Sunnah dan memilah-milah mereka menjadi beberapa golongan dan kelompok.

Berdalil Selalu Mengikuti Apa-Apa Yang Datang Dari Kitab Allah Dan Sunnah Rasulullah

Selasa, 25 Januari 2005 13:47:59 WIB
Kategori : Ushul Ahlissunnah

Dan diantara prinsip-prinsip Ahlus Sunnah wal Jama'ah adalah bahwa dalam berdalil selalu mengikuti apa-apa yang datang dari Kitab Allah dan atau Sunnah Rasulullah Shallallahu 'alaihi wa sallam baik secara lahir maupun bathin dan mengikuti apa-apa yang dijalankan oleh para sahabat dari kaum Muhajirin maupun Anshar pada umumnya dan khususnya mengikuti Al-Khulafaur-rasyidin sebagaimana wasiat Rasulullah dalam sabdanya. "Berepegang teguhlah kamu kepada sunnahku dan sunnah khulafaur-rasyid-iin yang mendapat petunjuk". Dan Ahlus Sunnah wal Jama'ah tidak mendahulukan perkataan siapapun terhadap firman Allah dan sabda Rasulullah.

First Prev 224 225 226 227 228 229 230 231 232 233 234 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/230 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bolehkah Hadits Dhaif Diamalkan Dan Dipakai Untuk Fadhaailul A'maal [Keutamaan Amal] ?

Selasa, 25 Januari 2005 11:10:00 WIB
Kategori : Ar-Rasaa-il Hukum

Para ulama Ahli Hadits berusaha mengumpulkan dan membukukan hadits-hadits lemah dan palsu dengan tujuan agar kaum Muslimin berhati-hati dalam membawakan hadits yang disandarkan kepada Nabi Shallallahu ‘alaihi wa sallam dan agar tidak menyebarluaskan hadits-hadits itu hingga orang menyangkanya sebagai sesuatu yang shahih padahal tidak, bahkan ada maudhu’ (palsu). Kendatipun sudah sering dimuat dan dijelaskan tentang kelemahan dan kepalsuan hadits-hadits itu, akan tetapi masih saja kita lihat dan kita dengar para da’i, muballigh, ustadz, ulama, kyai membawakan dan menyampaikan hadits-hadits tersebut, bahkan banyak pula yang ditulis dalam kitab atau majalah, hingga kebanyakan kaum Mus-limin menyangkanya sebagai sabda-sabda Rasulullah Shallallahu ‘alaihi wa sallam yang benar dan shahih.

Para Ulama Yang Menyusun Kitab Tentang Al-Mahdi

Senin, 24 Januari 2005 13:35:51 WIB
Kategori : As-Saa'ah : Al-Mahdi

Di samping adanya kitab-kitab hadits yang masyhur seperti Sunan Yang Empat (Sunan Abu Daud, Sunan Tirmidzi, Sunan Nasai, dan Sunan Ibnu Majah), dan kitab-kitab Musnad seperti Musnad Ahmad, Musnad Al-Bazzar, Musnad Abi Ya'la, Musnad Al-Harits bin Abi Usamah, dan Mustadrak Al-Hakim, Mushannaf Ibnu Abi Syaibah, Shahih Ibnu Khuzaimah, dan kitab-kitab lain yang menyebutkan hadits-hadits tentang Al-Mahdi, sebagian ulama juga telah menyusun secara tersendiri mengenai Al-Mahdi Al-Muntazhor ini dalam karya-karya mereka yang memuat sejumlah besar hadits tentang Al-Mahdi ini, antara lain : Al-Hafizh Abu Bakar bin Abi Khaitsamah menghimpun hadits-hadits tentang Al-Mahdi, sehagaimana dikutip oleh Ibnu Khaldun dalam Muqaddimahnya halaman 556 dari As-Suhaili.

Hukum Tidak Mengingkari Kemungkaran Karena Ia Sendiri Melakukannya

Senin, 24 Januari 2005 06:07:59 WIB
Kategori : Ma'ruf Nahi Mungkar

Apakah masuk akal bila seseorang menyuruh orang lain berbuat baik sementara ia sendiri tidak melakukannya? Tentu ini tidak masuk akal dan bertentangan dengan syari'at. Jadi larangan itu bukan untuk mencegah mengajak orang berbuat baik, tapi larangan memadukan keduanya, yaitu menyuruh orang lain sementara ia sendiri tidak melakukan. Demikian juga yang tersebut dalam hadits tadi, yaitu ancaman keras dicampakkan ke dalam neraka sehingga ususnya terurai, lalu para penghuni neraka mengerumuninya, lalu dikatakan kepada mereka, bahwa orang tersebut menyerukan kebaikan tapi ia sendiri tidak melakukannya dan mencegah kemungkaran tapi ia sendiri malah melakukannya.

Anda Wajib Berdakwah Kepada Allah Dan Tidak Berputus Asa

Minggu, 23 Januari 2005 16:19:26 WIB
Kategori : Keluarga & Masalahnya

Maka saya megajak saudara-saudaraku para pemuda yang telah dikarunai Allah hidayah untuk berusaha agar mereka dapat menarik para pemuda lain yang memungkinkan, karena para pemuda lebih terpengaruh oleh teman-teman mereka dibandingkan terpengaruh oleh orang yang lebih tua dari mereka. Maka anda sekalian -semoga Allah memberkahi kalian- wahai pemuda ! Berusahalah sekuat-kuatnya untuk menarik sebanyak-banyaknya agar Allah Subhanahu wa Ta'ala memberikan hidayah atas mereka melalui tangan-tangan kalian. Dan janganlah kalian meremehkan diri kalian jangan pula tergesa-gesa lalu mengatakan : " Kami menginginkan agar orang yang tersesat itu mendapat hidayah dalam sehari semalam".

Menjual Makanan Yang Mengandung Babi Atau Alkohol Kepada Non Muslim

Rabu, 19 Januari 2005 09:20:16 WIB
Kategori : Jual Beli

Tidak boleh memperdagangkan apa-apa yang diharamkan oleh Allah, baik itu berupa makanan maupun yang lainnya, seperti misalnya minuman khamr dan daging babi meskipun kepada orang-orang kafir. Yang demikian itu telah ditegaskan dari Nabi Shallallahu 'alaihi wa sallam, dimana beliau telah bersabda. "Sesungguhnya jika Allah mengharamkan sesuatu, maka Dia juga mengharamkan nilai harganya". Selain itu, karena Nabi Shallallahu 'alaihi wa sallam juga melaknat minuman khamr serta peminum, pembeli, pembawa, dan orang yang dibawakannya, juga memakan hasil penjualannya, dan pemerasnya.

Sunnah-Sunnah Dalam Berpakaian

Selasa, 18 Januari 2005 13:45:41 WIB
Kategori : Amalan Sunnah

Salah satu permasalahan yang kerap kali dialami oleh kebanyakan manusia dalam kesehariannya adalah melepas dan memakai pakaian baik untuk tujuan pencucian pakaian, tidur, atau yang selainnya. Sunnah-sunnah yang berkaitan dengan melepas dan memakai pakaian adalah sebagai berikut : Mengucapkan Bismillah. Hal itu diucapkan baik ketika melepas maupun memakai pakaian. Imam An-Nawawy berkata : "Mengucapkan bismillah adalah sangat dianjurkan dalam seluruh perbuatan". Memulai Dengan Yang Sebelah Kanan Ketika Akan Memakai Pakaian. Berdasarkan Nabi Shallallahu 'alaihi wa sallam. "Apabila kalian memakai pakaian maka mulailah dengan yang sebelah kanan"

First Prev 225 226 227 228 229 230 231 232 233 234 235 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/231 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pendapat Imam Malik Tentang Tauhid

Selasa, 18 Januari 2005 07:33:39 WIB
Kategori : Aqidah Empat Imam

Al-Harawi meriwayatkan dari Imam Syafi'i bahwa Imam Malik pernah ditanya tentang Ilmu Tauhid. Jawab beliau: "Sangat tidak mungkin bila ada orang menduga bahwa Nabi Muhammad Shallalahu alaihi wa sallam mengajari umatnya tentang cara-cara bersuci tetapi tidak mengajari masalah tauhid". Tauhid adalah apa yang disabdakanNabi Shallalahu alaihi wa sallam, "Saya diperintahkan untuk memerangi manusia sampai mereka mengucapkan la ilaha illallah (tidak ada Tuhan selain Allah)". Maka sesuatu yang dapat menyelamatkan harta dan nyawa (darah) maka hal itu adalah tauhid yang sebenarnya.

Hukum Qoza Dan Mencabut Uban

Senin, 17 Januari 2005 14:05:29 WIB
Kategori : Fiqih Ibadah

Yang dimaksud dengan qoza adalah mencukur sebagian rambut kepala dan membiarkan sebagian yang lain. Adapun hukumnya adalah makruh. Dalilnya adalah hadits yang diriwayatkan oleh Nafi' dari Ibnu Umar Radhiyallahu 'anhu, beliau berkata. "Rasulullah Shallallahu 'alaihi wa sallam melarang qoza". Kemudian Nafi' ditanya, "Apa yang dimaksud dengan qoza ?". Dia menjawab, "Mencukur sebagian rambut kepala dan membiarkan sebagian yang lain". Begitupula hadits lain dari Ibnu Umar Radhiyallahu 'anhu, dia berkata, "Rasulullah Shallallahu alaihi wa sallam melihat seorang anak yang dicukur sebagian rambut kepalanya dan dibiarkan sebagian yang lain, maka beliau melarang perbuatan mereka itu dengan bersabda. "Cukurlah seluruhnya atau biarkan saja seluruhnya".

Metode Ahlus Sunnah Wal Jama'ah Dalam Meniadakan Dan Menetapkan Asma' Dan Sifat Bagi Allah

Senin, 17 Januari 2005 07:34:43 WIB
Kategori : Aqidah Al-Wasithiyah

Ahlus Sunnah wal Jama'ah menetapkan apa yang telah ditetapkan oleh Allah untuk diri-Nya secara tafshil, dengan landasan firman Allah : "Dan Dia Maha Mendengar dan Maha Melihat.". Karena itu, semua nama dan sifat yang telah ditetapkan oleh Allah bagi diri-Nya atau oleh Rasulullah Sallallahu 'alaihi wassalam, mereka tetapkan untuk Allah, sesuai dengan keagungan sifat-Nya. Sebaliknya, Ahlus Sunnah wal Jama'ah menafikan apa yang telah dinafikan oleh Allah dari diri-Nya, atau oleh rasul-Nya, dengan penafian secara ijmal, berdasarkan kepada firman Allah : "Tidak ada sesuatu pun yang menyerupai-Nya..."

Pembagian Sihir Menurut Ar-Raghib, Tahqiq Dan Penjelasan Tentang Beberapa Macam Sihir

Minggu, 16 Januari 2005 21:01:57 WIB
Kategori : Sihir, Jin, Perdukunan

Ar-Raghib mengemukakan bahwa sihir itu dipergunakan untuk beberapa pengertian, diantaranya: Sesuatu Yang Lembut Dan Halus : Dari kata itu, muncul kalimat: 'Sahartush shabiyya' yang berarti aku telah mengelabui dan mengecoh anak kecil itu. Dan setiap orang yang tertarik pada sesuatu, berarti dia telah tersihir olehnya. Dari kata itu pula, para penya mengungkapkan: Penyihiran terhadap mata, karena tertariknya jiwa. Dari kata itu pula, muncul ungkapan para dokter: Tabi'at (karakter) yang menyihir. Dan juga firman Allah Ta'ala: Bahkan kami adalah kaum yang tersihir. Maksudnya, kami dipalingkan dari ilmu pengetahuan. Dan hadits berikut ini juga memuat kata tersebut: "Sesungguhnya diantara al-bayan itu adalah sihir"

Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih

Minggu, 16 Januari 2005 20:37:32 WIB
Kategori : Tauhid

Seseorang memohon kepada wali yang masih hidup agar mendoakannya supaya mendapatkan kelapangan rezeki, kesembuhan dari penyakit, hidayah dan taufiq, atau (permintaan-permintaan) lainnya. Tawassul yang seperti ini dibolehkan. Termasuk dalam tawassul ini adalah permintaan sebagian sahabat kepada Nabi Shallallahu 'alaihi wa sallam agar beristsiqa (meminta hujan) ketika hujan lama tidak turun kepada mereka. Akhirnya, Rasulullah Shallallahu 'alaihi wa sallam memohon kepada Allah agar menurunkan hujan, dan Allah mengabulkan doa beliau itu dengan menurunkan hujan kepada mereka. Begitu pula, ketika para sahabat Radhiyallahu 'anhum beristisqa dengan perantaraan Abbas Radhiyallahu 'anhu pada masa kekhalifahan Umar Radhiyallahu anhu.

Apa Yang Harus Dilakukan Untuk Dapat Menafsirkan Al-Qur'an ?

Jumat, 14 Januari 2005 16:36:39 WIB
Kategori : Al-Qur'an : Ilmu

Metode menafsirkan Al-Qur'an adalah. Pertama : Adalah dengan sunnah. Sunnah ini berupa : ucapan-ucapan, perbuatan-perbuatan, dan diamnya Rasulullah Shallallahu 'alaihi wa sallam. Kedua. : Adalah dengan penafsiran para sahabat. Dalam hal ini pelopor mereka adalah Ibnu Mas'ud dan Ibnu Abbas Radhiyallahu 'anhu. Ibnu Mas'ud termasuk sahabat yang menemani Rasulullah Shallallahu 'alaihi wa sallam sejak dari awal dan dia selalu memperhatikan dan bertanya tentang Al-Qur'an serta cara memahaminya dan juga cara menafsirkannya. Sedangkan mengenai Ibnu Abbas, Ibnu Mas'ud pernah berkata : "Dia adalah penerjemah Al-Qur'an". Oleh karena itu tafsir yang berasal dari seorang sahabat harus kita terima dengan lapang dada, dengan syarat tafsir tersebut tidak bertentangan dengan tafsiran sahabat yang lain.

First Prev 226 227 228 229 230 231 232 233 234 235 236 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/232 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pengujian Nabi Shallallahu 'Alaihi Wa Sallam Terhadap Ibnu Shayyad

Jumat, 14 Januari 2005 11:15:27 WIB
Kategori : As-Saa'ah : Ad-Dajjal

Dalam sebuah hadits yang diriwayatkan dari Ibnu Umar Radhiyallahu 'anhu bahwa Umar pernah pergi bersama Nabi Shallallahu 'alaihi wa sallam dalam suatu rombongan untuk menemui Ibnu Shayyad, hingga mereka berhasil menemuinya ketika ia sedang bermain-main dengan anak-anak kecil di sebelah bangunan yang tinggi seperti benteng yang ada di antara lembah kaum Anshar. Ketika itu Ibnu Shayyad sudah hampir dewasa, dan dia tidak merasa akan kedatangan Nabi Shallallahu 'alaihi wa sallam sehingga beliau memukulnya dengan tangan beliau seraya bertanya. "Apakah engkau bersaksi bahwa saya adalah Rasul Allah?" Lalu Ibnu Shayyad melihat kepada beliau lantas berkata, "Saya bersaksi bahwa engkau adalah Rasul bagi orang-orang ummi (buta hurut)."

Hukum Wanita Mencium Hajar Aswad Ketika Berdesak-Desakan, Thawaf Di Lantai Atas Masjidil Haram

Kamis, 13 Januari 2005 21:53:18 WIB
Kategori : Hajji Dan Umrah

Jika penanya melihat hal yang aneh tersebut maka saya melihat sesuatu yang lebih aneh lagi. Saya melihat orang yang berdiri sebelum salam dari shalat wajib karena ingin berjalan cepat untuk mencium Hajar Aswad. Maka batallah shalat wajib yang merupakan salah satu rukun Islam hanya karena ingin melakukan sesuatu yang tidak wajib dan juga tidak disyari'atkan kecuali jika dilakukan bersama thawaf. Demikian itu adalah karena kebodohan manusia yang sangat disayangkan ! Sebab mencium Hajar Aswad tidak sunnah kecuali dengan thawaf. Saya tidak mengetahui dalil yang mejelaskan bahwa mencium Hajar Aswad disunnahkan tanpa melakukan thawaf. Saya tidak tahu dan berharap kepada orang yang mempunyai ilmu yang berbeda dengan apa yang saya ketahui untuk menyampaikan kepada saya tentang itu, semoga Allah membalas kebaikan kepadanya.

Shalat Dua Raka'at Setelah Thawaf, Thawaf Jauh Dari Ka'bah, Mengusap Rukun Yamani Dengan Isyarat

Kamis, 13 Januari 2005 21:38:42 WIB
Kategori : Hajji Dan Umrah

Sesuai syari'at Islam bagi orang yang masuk Masjidil Haram baik untuk haji atau umrah adalah memuali thawaf dan cukup baginya dua putaran thawaf pengganti shalat dua raka'at tahiyatul masjid. Demikian itu dikecualikan jika ada udzur syar'i yang menghambat dari tahwaf ketika masuk Masjidil Haram, maka yang dilakukan adalah shalat dua rakaat tahiyyatul masjid kemudian thawaf jika hal itu dapat dilakukannya. Demikian jika seseorang masuk Masjidil Haram ketika telah iqamat shalat, maka dia shalat bersama manusia kemudian thawaf setelah selesai shalat. Kemduian bagi orang yang thawaf disunnahkan mengusap Hajar Aswad dan Rukun Yamani dalam setiap putaran thawaf, bahkan disunnahkan mencium Hajar Aswad secara khusus dalam setiap putaran disertai mengusapnya hingga akhir putaran jika mudah dilakukan.

Hal-Hal Yang Dilakukan Pada Hari Nahar [10 Dzulhijjah], Arti Tahallul Pertama Dan Tahallul Kedua

Kamis, 13 Januari 2005 21:27:58 WIB
Kategori : Hajji Dan Umrah

Menurut contoh Nabi Shallallahu 'alaihi wa sallam dalam hari nahar adalah melontar jumrah 'aqabah sebanyak tujuh kali dengan membaca takbir setiap melontar, kemudian menyembelih kurban jika dia wajib menyembelih (bagi yang haji tamattu' atau qiran,-pent), kemudian mencukur habis atau memotong rambut, tapi mencukur habis lebih utama, kemudian thawaf ifadhah dan sa'i. Ini adalah urutan yang utama seperti yang dilakukan oleh Nabi Shallallahu 'alaihi wa sallam. Sebab Nabi Shallallahu 'alaihi wa sallam melontar jumrah 'aqabah kemudian menyembelih kurban, kemudian mencukur rambut habis, dan kemudian pergi ke Mekkah untuk thawaf ifadhah. Tapi jika seseorang mendahulukan sebagian amal-amal haji tersebut atas sebagian yang lain, maka tiada dosa baginya.

Kaidah Dan Prinsip Ahlus Sunnah Wal Jama'ah Dalam Mengambil Dalil Dan Menggunakan Dalil

Rabu, 12 Januari 2005 22:48:44 WIB
Kategori : Aqidah Ahlus Sunnah

Bertengkar dalam masalah agama itu tercela, akan tetapi mujadalah (berbantahan) dengan cara yang baik itu masyru‘ah (disyariatkan). Dalam hal yang telah jelas (ada dalil dan keterangannya dalam al-Quran dan as-Sunnah) dilarang berlarut-larut dalam pembicaraan panjang tentangnya, maka wajib mengikuti ketetapan dan menjauhi larangannya. Dan wajib menjauhkan diri untuk berlarut-larut dalam pembicaraan yang memang tidak ada ilmu bagi seorang muslim tentangnya (misalnya tentang Sifat Allah, qadha’ dan qadar, tentang ruh dan lainnya, yang ditegaskan bahwa itu termasuk urusan Allah Azza wa Jalla). Selanjutnya sudah selayaknya menyerahkan hal tersebut kepada Allah Azza wa Jalla. Kaum Muslimin wajib senantiasa mengikuti manhaj (metode) al-Quran dan as-Sunnah dalam menolak sesuatu, dalam hal ‘aqidah dan dalam menjelaskan suatu masalah

Aqidah Syaikh Muhammad Bin Abdul Wahhab Dan Apa Yang Dimaksud Dengan Wahhabiyyin

Rabu, 12 Januari 2005 07:24:07 WIB
Kategori : Mabhats

Merupakan suatu hal yang ma'ruf pula bahwasanya penyandaran (nisbah) kata tersebut lebih tepat kepada nama ayahnya dari pada nama beliau sendiri. Penyandaran seperti ini kalau dilihat dari segi bahasa, merupakan penyandaran yang shahih. Sebagaimana disandarkannya para pengikut Imam Ahmad kepada nama ayah beliau yaitu dengan sebutan Hanbaliyyah atau Hanabillah. Dan diantara hikmah dari digunakannya sebutan tersebut (Wahhabiyyah) adalah tidak terjadi kesamaran (iltibas) antara penyandaran kepada Syaikh Muhammad bin Abdul Wahhab dengan kepada penyandaran kepada Rasulullah Shallallahu 'alaihi wa sallam. Dan tidak diragukan lagi bahwa penyebutan kata-kata Wahhabiyyin atau Wahhabiyyah ini keluar dari lisan orang-orang yang tidak senang terhadap apa-apa yang diajarkan oleh Syaikh Muhammad bin Abdul Wahhab. .

First Prev 227 228 229 230 231 232 233 234 235 236 237 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/233 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Syaikh Muhammad bin Abdul Wahhab Sosok Penegak Panji-Panji Tauhid

Selasa, 11 Januari 2005 21:55:30 WIB
Kategori : Mabhats

Ibnu Ghannam berkata : "Muhammad bin Abdul Wahhab telah menampakkan semangat thalabul-ilmi nya sejak usia belia. Beliau memiliki kebiasaan yang sangat berbeda dengan anak-anak sebayanya. Beliau tidak suka dengan main-main dan perbuatan yang sia-sia. Beliau mulai thalabul-ilmi dengan mendalami al-Qur'anul Karim, sehingga tidak aneh kalau beliau sudah hafal ketika umur 10 tahun. Yang demikian itu terjadi pada diri beliau dikarenakan banyak faktor yang mendukungnya. Diantaranya adalah semangat beliau yang sangat menggebu-gebu dalam menuntut ilmu, juga keadaan lingkungan keluarga yang benar-benar mendorong dan memicu beliau untuk terus menerus menuntut ilmuDan Syaikh Abdul Wahhab-lah guru dan sekaligus orang tua beliau yang pertama-tama mencetak kepribadian beliau.

Hukum Orang Yang Mengklaim Bahwa Sebab Terbelakang Kaum Muslimin Karena Komitmen Terhadap Agama

Selasa, 11 Januari 2005 13:33:43 WIB
Kategori : Syubhat Dan Jawaban

Kita katakan, bahwa sesungguhnya pertanyaan semacam ini hanyalah bersumber dari penanya yang lemah imannya atau tidak memiliki iman sama sekali ; jahil terhadap realitas sejarah dan tidak mengetahui faktor-faktor kemenangan. Justru, ketika umat Islam komitmen terhadap agama pada periode permulaan Islam, mereka memiliki 'Izzah (kemuliaan diri), Tamkin (mendapatkan posisi yang mantap), kekuatan dan kekuasaan di seluruh lini kehidupan. Bahkan sebagian orang berkata, "Sesungguhnya orang-orang Barat belum mampu menimba ilmu apapun kecuali dari ilmu-ilmu yang mereka timba dari kaum muslimin pada periode permulaan Islam." Akan tetapi umat Islam malah banyak terbelakang dari ajaran diennya sendiri dan mengada-adakan sesuatu di dalam Dienullah.

Apakah Kita Boleh Menghajr [Mengisolasi/Memboikot] Orang-Orang Yang Menyalami Ahlul Bid'ah ?

Senin, 10 Januari 2005 15:17:52 WIB
Kategori : Nasehat

Salafiyun sebelum kita, mereka juga menyebar -seperti para sahabat- di tengah-tengah Ahlul Bid'ah, mereka mempengaruhi Ahlul Bid'ah, dan masuklah beribu-ribu manusia ke dalam haribaan manhaj salafi. Maka barangsiapa yang memiliki pemahaman dan kepribadian yang kuat serta ilmu yang mantap, hendaknya dia menegakkan hujjah dan mendakwahi mereka dengan cara yang hikmah dan pelajaran yang baik. Maka anda akan lihat pengaruh hal ini. Adapun orang yang lemah, Demi Allah! janganlah dia bercampur sedikitpun dengan mereka, namun jika ia diuji dengan salam maka wajib atasnya menjawab salam, tidaklah mengapa ia melakukannya, jika tidak apa yang ia lakukan? Namun, janganlah ia becampur dan jangan pula bermajlis dengan mereka.

Apakah Para Da'i Yang Melempar Tuduhan Tanpa Ada Kesalahan, Berada Dalam Barisan Salafiyyin ?

Senin, 10 Januari 2005 15:11:26 WIB
Kategori : Nasehat

Kita mohon kepada Allah agar Ia menghilangkan fitnah ini, karena sesungguhnya hal ini -demi Allah- telah membahayakan dakwah salafiyah dimana-mana, bukan hanya di sini, namun di seluruh penjuru dunia! Ini adalah madzhab baru yang tidak dikenal Ahlus Sunnah, yaitu menuduh Ahlus Sunnah dengan mumayyi'un -yaitu : mubtadi'ah- dan mematikan Ahlu Sunah itu sendiri. Aku tidak menganggap mustahil bahwasanya ada diantara orang-orang asing yang menyusup ke dalam manhaj salafi dan salafiyin, karena hal ini suatu hal yang telah diketahui secara pasti termasuk cara-caranya Ahlul Hawa' yang mana mereka menyusup ke dalam barisan salafiyin. Yahudi pun juga menyusupkan ke dalam barisan kaum muslimin para penyusup yang menyesatkan. Dan pasti mereka juga berpakaian dengan pakaian salafi jika memang perkaranya berkaitan dengan salafiyin.

Kapan Kita Menggunakan Kelemah Lembutan Dan Kapan Kita Menggunakan Kekerasan Dalam Dakwah ?

Senin, 10 Januari 2005 15:01:28 WIB
Kategori : Nasehat

Jika keburukannya telah menyebar, maka bersegeralah menasehatinya dan hal ini lebih bermanfaat namun jika dia mau menerima dan jika tidak maka peringatkanlah ummat darinya. Mungkin dengan nasihat yang baik, mudah-mudahan Allah Azza wa Jalla menjadikan nasihat ini bermanfaat bagi orang itu, sehingga ia ruju'(kembali) dari kebatilannya dan mengumumkan kesalahannya, Semoga Allah memberkahi kalian. Namun jika anda datang dengan menyodorkannya bantahan-bantahan saja, maka dia sulit untuk menerima! Maka gunakanlah wasilah (cara) yang akan meninggalkan bekas yang baik, karena dirimu ketika menasehati dirinya secara empat mata, dan anda tunjukkan sikap-sikap yang halus kepadanya, maka ia akan ruju' -insya Allah- dan mengumumkan kesalahannya.

Allah Akan Mencukupi Semua Urusan Orang Yang Bertawakal Kepada-Nya

Minggu, 9 Januari 2005 17:20:02 WIB
Kategori : Tazkiyatun Nufus

Ibnul Qayyim berkata : Allah adalah yang mencukupi orang yang bertawakal kepadanya dan yang menyandarkan kepada-Nya, yaitu Dia yang memberi ketenangan dari ketakutan orang yang takut, Dia adalah sebaik-baik pelindung dan sebaik-baik penolong dan barangsiapa yang berlindung kepada-Nya dan meminta pertolongan dari-Nya dan bertawakal kepada-Nya, maka Allah akan melindunginya, menjaganya, dan barangsiapa yang takut kepada Allah, maka Allah akan membuatnya nyaman dan tenang dari sesuatu yang ditakuti dan dikhawatirkan, dan Allah akan memberi kepadanya segala macam kebutuhan yang bermanfa'at. Dan ini adalah ganjaran yang paling besar, yaitu Allah Subhanahu wa Ta'ala akan menjadikan diri-Nya sendiri sebagai yang memenuhi segala kebutuhan orang yang bertawakal kepada-Nya.

First Prev 228 229 230 231 232 233 234 235 236 237 238 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/234 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mewakilkan Melontar Karena Berdesak-Desakan Dan Kendaraan Macet, Mewakilkan Thawaf, Mewakilkan Sai

Minggu, 9 Januari 2005 14:57:46 WIB
Kategori : Hajji Dan Umrah

Pertama, jika orang yang mewakilkan melontar karena tidak mampu melontar sendiri dan orang yang mewakilinya adalah orang yang haji, mukallaf dan amanat, maka melakukan perwakilan dalam melontar seperti itu sah hukumnya, meskipun orang yang mewakilinya melontar masih muda. Yaitu dengan cara agar orang yang mewakili itu melontar dulu untuk dirinya kemudian untuk orang yang mewakilinya. Adapun jika orang yang mewakilkan mampu melontar sendiri, atau orang yang mewakili bukan mukallaf atau orang yang tidak haji, maka perwakilan seperti itu tidak sah dan bagi orang yang mewakilkan wajib membayar dam. Kedua, tidak sah mewakilkan thawaf wada' atau thawaf yang lain. Siapa yang mewakilkan thawaf wada' kepada orang lain dan tidak thawaf sendiri, maka dia berdosa dan wajib membayar dam karena meninggalkan thawaf wada'.

Mewakilkan Melontar Jumrah, Menggantikan Melontar Untuk Orang Sakit, Wanita Dan Anak Kecil

Minggu, 9 Januari 2005 14:50:24 WIB
Kategori : Hajji Dan Umrah

Jika seseorang menggantikan ibu dan ayahnya dalam melontar jumrah karena keduanya lemah fisiknya atau karena keduanya sakit, maka dia melontar untuk dirinya dulu lalu melontar untuk kedua orang tuanya, dan jika dia mendahulukan melontar untuk ibunya atas bapaknya maka lebih baik/utama. Sebab hak ibu lebih besar daripada hak bapak, dan jika sebaliknya, yakni memulai melontar untuk bapaknya atas ibunya maka tiada dosa. Namun dia tetap harus memulai melontar untuk dirinya sendiri, khususnya jika dia melontar wajib (karena dia haji wajib). Tapi jika dia melontar sunnah (karena melakukan haji sunnah), maka dia tidak mengapa bila dia memulai untuk dirinya sendiri atau memulai untuk kedua orang tuanya. Tapi jika memulai untuk dirinya sendiri adalah lebih utama dan lebih baik kemudian melontar untuk ibunya lalu melontar untuk ayahnya dalam satu tempat (jumrah 'aqabah) pada hari 'Id.

Hewan Kurban Tidak Buta Sebelah, Sakit, Pincang Dan Kurus Hilang Setengah Tanduk Atau Telinganya

Minggu, 9 Januari 2005 14:43:10 WIB
Kategori : Kurban Dan Aqiqah

Bersabda Rasulullah shallallahu 'alaihi wa sallam. "Empat yang tidak diperbolehkan dalam berkurban. (hewan kurban) buta sebelah yang jelas butanya, sakit yang jelas sakitnya, pincang yang jelas bengkoknya dan tidak sanggup berjalan, dan yang tidak mempunyai lemak (kurus)". Dan dikeluarkan oleh Ahmad, Ahlu Sunan dan dishahihkan At-Tirmidzi dari hadist Ali, berkata : "Rasulullah shallallahu 'alaihi wa sallam melarang, seseorang berqurban dengan hewan yang terpotong setengah dari telinganya". Qatadah berkata :"Al-'Adhab, adalah (yang terpotong) setengah dan lebih dari itu". Dan di keluarkan oleh Ahmad, Abu Dawud, Al-Hakim dan Bukhari dalam tarikhnya, berkata. "Hanyaanya Rasulullah shallallahu 'alaihi wa sallam melarang dari Mushfarah, Al-Musta'shalah, Al-Bakhqaa', Al-Musyaya'ah dan Al-Kasiirah.

Sembelihan Hewan Kurban Terbaik Adalah Yang Paling Gemuk

Minggu, 9 Januari 2005 14:33:54 WIB
Kategori : Kurban Dan Aqiqah

Dan dikeluarkan oleh Imam Bukhari dari hadits Abu Umamah bin Sahl berkata : "Adalah kami menggemukkan hewan qurban di Madinah dan kaum Muslimin menggemukkan (hewan qurbannya)". Saya katakan, bahwa qurban yang paling afdhal (utama) adalah gibas (domba jantan) yang bertanduk. Sebagaimana yang terdapat pada suatu hadits dari Ubadah bin Ash-Shamit dalam riwayat Abu Dawud, Ibnu Majah, Al-Hakim dan Al-Baihaqi secara marfu' dengan lafadzh: "Sebaik-baik hewan kurban adalah domba jantan yang bertanduk". Al-Udhiyah (sembelihan kurban) yang dimaksud bukanlah Al-Hadyu. Dan terdapat pula nash pada riwayat Al-Udhiyah, maka nash wajib didahulukan dari qiyas (mengqiyaskan udhiyah dengan Al-Hadyu), dan hadits : "Domba jantan yang bertanduk". adalah nash diantara perselisihan ini.

Kurban Disyariatkan Bagi Setiap Keluarga, Kurban Dilakukan Paling Sedikit Seekor Kambing

Minggu, 9 Januari 2005 14:25:08 WIB
Kategori : Kurban Dan Aqiqah

Jumhur berpendapat bahwa hukum berkurban adalah sunnah, bukan wajib. Demikianlah yang dikatakan oleh Imam Malik. Dan (beliau) berkata : "Saya tidak menyukai seseorang yang kuat (sanggup) untuk membelinya (binatang kurban) lalu dia meninggalkannya" Dan demikian pula Imam Syafi'i berpendapat. Adapun Rabi'ah dan Al-Auza'i dan Abu Hanifah dan Al-Laits, dan sebagian pengikut Malikiyah berpendapat bahwa hukumnya wajib terhadap yang mampu. Demikian pula yang diceritakan dari Imam Malik dan An-Nakha'iy. Orang-orang yang berpendapat akan wajibnya (berkurban) berpegang pada hadits : "Tiap-tiap ahli bait (keluarga) harus ada sembelihan (udhiyah) ". Yaitu hadits yang terdahulu, dan juga hadits Abu Hurairah yang diriwayatkan Imam Ahmad dan Ibnu Majah serta di dishahihkan Al-Hakim.

Memandang Ringan Segala Cobaan Dan Jangan Mudah Terguncang Oleh Bayangan Buruk

Jumat, 7 Januari 2005 16:24:54 WIB
Kategori : Al-Wasailu Al-Mufidah

Diantara sarana yang paling bermanfaat untuk sirnanya keguncangan dan kegundahan manakala seorang hamba tertimpa aneka bencana adalah hendaknya ia berupaya memandang dan menjadikannya ringan. Yaitu, dengan mengandaikan atau membayangkan kemungkinan yang lebih buruk dari yang telah terjadi, dan ia kuatkan hatinya dalam menghadapinya. Jika ia lakukan itu, hendaknya ia berupaya, sejauh kemungkinanm untuk meringankan apa yang mungkin diringankan . Maka, dengan penguatan hati dan upaya yang bermanfaat semacam ini akan hilanglah kegelisahan dan kegundahannya, dan berganti menjadi upaya keras untuk meraih berbagai hal yang bermanfaat dan menangkis berbagai madharat yang menimpa hamba.

First Prev 229 230 231 232 233 234 235 236 237 238 239 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/235 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Memohon Pembenahan Ilahi Dalam Segala Urusan

Jumat, 7 Januari 2005 16:21:32 WIB
Kategori : Al-Wasailu Al-Mufidah

Diantara sarana penyebab lahirnya kegembiraan dan sirnanya berbagai kegundahan dan keruwetan adalah melakukan sesuatu yang paling bermanfaat dalam meniti peristiwa di masa mendatang yaitu mengamalkan do'a yang diamalkan Nabi Shallallahu 'alaihi wa sallam. "Ya Allah, Perbaikilah kehidupan religiku, yang ia adalah benteng bagi segala urusanku. Perbaikai urusan duniawiku yang padanya kehidupanku. Perbaikilah akhiratku, yang kepadanya tempatku kembali. Jadikanlah hidup ini sebagai lahan uapayaku menambah segala kebajikan, dan jadikanlah mati sebagai titik henti bagiku dari segala keburukan"

Haidh Sebelum Thawaf Ifadhah Dan Tidak Dapat Tetap Tinggal Di Mekkah,Wanita Haid Duduk Di Tempat Sai

Jumat, 7 Januari 2005 00:15:23 WIB
Kategori : Hajji Dan Umrah

Jika seorang wanita haidh sebelum thawaf ifadhah dan tidak dapat tinggal di Mekkah atau kembali lagi ke Mekkah kalau dia pulang sebelum thawaf ifadhah, maka dia boleh memilih salah satu dari dua hal, yaitu suntik untuk menghentikan darah haidh lalu dia thawaf, atau menyumbat darah haidh sehingga darahnya tidak menetes di masjid dan dia thawaf karena dharurat. Pendapat yang kami sebutkan ini adalah pendapat yang kuat dan dipilih oleh syaikh Ibnu Taimiyah Rahimahullah. Tapi juga ada pendapat lain yang berbeda dengan pendapat tersebut, yaitu dengan memberikan pilihan salah satu dari dua hal. Pertama, dia tetap dalam ihram. Kedua, dinilai terlarang menyempurnakan haji, yang karena itu maka dia wajib menyembelih kurban dan dia tahallaul dari ihramnya.

Ihram Haji Dalam Keadaan Haid, Haid Ketika Thawaf Ifadhah Dan Menyelesaikan Haji Karena Malu

Jumat, 7 Januari 2005 00:01:28 WIB
Kategori : Hajji Dan Umrah

Tidak mengapa wanita yang sedang ihram dan haidh pergi ke Jeddah. Demikian itu tidak terpengaruh kepada hajinya dan dia tidak wajib membayar kifarat. Demikian pula dia menyisir rambut jika tidak disertai dengan parfum atau memotong rambut, atau ketika dia melakukan kedua hal tersebut karena lupa atau tidak tahu hukumnya. Tapi jika sengaja dan mengetahui hukum syar'i tentang kedua hal tersebut, maka dia wajib membayar kifarat, yaitu memberi makan enam orang miskin dari makanan pokok dengan setengah sha' untuk masing-masing orang miskin, atau menyembelih kambing, atau puasa tiga hari, untuk masing-masing dari memotong rambut dan memakai parfum.

Hukum Membebani Suami Dengan Berbagai Permintaan

Kamis, 6 Januari 2005 10:59:36 WIB
Kategori : Keluarga & Masalahnya

Ini termasuk pergaulan yang buruk, Allah Subhanahu wa Ta’ala berfirman. “Hendaklah orang yang mampu memberi nafkah menurut kemampuannya. Dan orang yang disempitkan rizkinya hendaklah memberi nafkah dari harta yang diberikan Allah kepadanya. Allah tidak memikulkan beban kepada seseorang melainkan (sekadar) apa yang Allah berikan kepadanya” . Maka seorang isteri tidak boleh menuntut sesuatu melebihi kemampuan suami dalam memberi nafkah dan tidak boleh pula menuntut sesuatu melebihi tradisi yang berlaku, walaupun suaminya mampu memenuhi, berdasarkan firman Allah Subhanahu wa Ta’ala. "Dan bergaullah dengan mereka secara patut”

Hukum-Hukum Yang Berkaitan Dengan Hewan Kurban

Kamis, 6 Januari 2005 10:03:13 WIB
Kategori : Kurban Dan Aqiqah

Ada beberapa hukum yang berkaitan dengan hewan kurban. Sepantasnyalah bagi seorang muslim untuk mengetahuinya agar ia berada di atas ilmu dalam melakukan ibadahnya, dan di atas keterangan yang nyata dari urusannya. Berikut ini aku sebutkan hukum-hukum tersebut secara ringkas. Pertama. Nabi Shallallahu 'alaihi wa sallam berkurban dengan dua ekor domba jantan yang disembelihnya setelah shalat Ied. Beliau shallallahu 'alaihi wa sallam mengabarkan. "Siapa yang menyembelih sebelum shalat maka tidaklah termasuk kurban sedikitpun, akan tetapi hanyalah daging sembelihan biasa yang diberikan untuk keluarganya". Kedua. Beliau shallallahu 'alaihi wa sallam memerintahkan kepada para sahabatnya agar mereka menyembelih jadza' dari domba, dan tsaniyya dari yang selain domba

Hewan Kurban

Kamis, 6 Januari 2005 09:54:31 WIB
Kategori : Kurban Dan Aqiqah

Kurban adalah kambing yang disembelih setelah melaksanakan shalat Idul Adha dalam rangka mendekatkan diri kepada Allah, karena Dia Yang Maha Suci dan Maha Tinggi berfirman. "Katakanlah : sesungguhnya shalatku, kurbanku (nusuk), hidup dan matiku adalah untuk Allah Rabb semesta alam tidak ada sekutu bagi-Nya". Nusuk dalam ayat di atas adalah menyembelih hewan dalam rangka mendekatkan diri kepada Allah Ta'ala. Ulama berselisih pendapat tentang hukum kurban. Yang tampak paling rajih (tepat) dari dalil-dalil yang beragam adalah hukumnya wajib. Berikut ini akan aku sebutkan untukmu -wahai saudaraku muslim- beberapa hadits yang dijadikan sebagai dalil oleh mereka yang mewajibkan.

First Prev 230 231 232 233 234 235 236 237 238 239 240 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/236 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Haid Sebelum Thawaf Ifadhah, Mengakhirkan Thawaf Ifadah Bagi Wanita Yang Haid Atau Nifas

Rabu, 5 Januari 2005 13:09:32 WIB
Kategori : Hajji Dan Umrah

Jika seorang wanita haidh atau nifas sebelum thawaf ifadhah maka dia tetap wajib thawaf ketika dia suci. Maka ketika dia suci, dia mandi dan thawaf untuk hajinya, walaupun setelah haji beberapa hari, bahkan walaupun dalam bulan Muharram atau bulan Shafar, sesuai kemudahan yang didapatkan, dan baginya tiada batasan waktu. Tapi sebagian ulama berpendapat tidak boleh mengakhirkan thawaf ifadhah melebihi bulan Dzulhijjah. Tapi pendapat ini tiada dalilnya. Bahkan yang benar adalah boleh mengakhirkannya. Tapi melakukan segera jika telah mampu adalah yang lebih utama. Namun jika diakhirkan sampai melebihi bulan Dzulhijjah maka sudah cukup baginya dan tidak wajib membayar dam.

Haji Bagi Wanita Yang Haid, Haid Dan Nifas Setelah Ihram, Haid Ketika Ihram Tidak Boleh Shalat

Rabu, 5 Januari 2005 13:02:54 WIB
Kategori : Hajji Dan Umrah

Jika seorang wanita haidh dalam hari-hari hajinya maka hendaklah dia melakukan apa yang dilakukan orang-orang yang sedang haji selain thawaf dan sa'i hingga dia suci. Jika dia telah suci dan mandi maka dia thawaf dan sa'i. Jika seorang wanita haidh dan tidak tersisa dari amal-amalan haji selain thawaf wada', maka ketika pulang dia tidak wajib membayar kifarat apa pun karena thawaf wada tidak wajib bagi dia dan hajinya sah. Sebagaimana landasan dasar tersebut adalah. Hadits yang diriwayatkan dari Abdullah bin Abbas Radhiallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Wanita yang nifas dan haidh jika keduanya datang ke miqat maka keduanya mandi dan berihram dan melaksanakan semua manasik haji selain thawaf di Baitullah"

Bergaul Dengan Baik

Rabu, 5 Januari 2005 06:52:49 WIB
Kategori : Keluarga & Masalahnya

Hendaknya anda bersabar dan menasehatinya dengan cara yang lebih baik serta mengingatkannya kepada Allah dan hari kemudian. Mudah-mudahan ia mau menerima dan kembali kepada kebenaran serta meninggalkan akhlak buruknya. Jika ia tidak menerima, maka ia berdosa, sementara anda mendapat pahala yang besar karena kesabaran dan ketabahan anda terhadap sikap aniayanya. Selain itu, disyari’atkan kepada anda untuk berdo’a dalam shalat dan lainnya, memohon kepada Allah agar menunjukkannya kepada kebenaran dan menganugerahinya akhlak yang baik serta melindungi anda dari keburukannya dan keburukan lainnya. Disamping itu, anda pun perlu intropeksi diri dan besikap istiqomah (lurus) dalam menjalankan agama serta bertaubat kepada Allah Subhanahu wa Ta’ala dari semua keburukan dan kesalahan yang pernah anda lakukan terhadap hak Allah atau hak suami anda ataupun hak lainnya.

Kewajiban Ittiba (Mengikuti) Jejak Salafush Shalih Dan Menetapkan Manhajnya

Rabu, 5 Januari 2005 06:27:00 WIB
Kategori : Ar-Rasaa-il Hukum

Sesungguhnya para ulama mempunyai perhatian yang sangat besar terhadap ‘aqidah Salafush Shalih. Mereka menulis kitab-kitab yang banyak sekali untuk menjelaskan dan menerangkan ‘aqidah Salaf ini, serta membantah orang-orang yang menentang dan menyalahi ‘aqidah ini dari berbagai macam firqah dan golongan yang sesat. Karena sesungguhnya ‘aqidah dan manhaj Salaf ini dikenal dengan riwayat bersambung yang sampai kepada imam-imam Ahlus Sunnah dan ditulis dengan penjelasan yang benar dan akurat. Adapun untuk mengetahui ‘aqidah dan manhaj Salaf ini, maka kita bisa melihat : Pertama, penyebutan lafazh-lafazh tentang ‘aqidah dan manhaj salaf yang diriwayatkan oleh para Imam Ahlul Hadits dengan sanad-sanad yang sah. Kedua, yang meriwayatkan ‘aqidah dan manhaj Salaf adalah seluruh ulama kaum Muslimin dari berbagai macam disiplin ilmu: Ahlul Ushul, Ahlul Fiqh, Ahlul Hadits, Ahlut Tafsir, dan yang lainnya.

Hal-Hal Diluar Kebiasaan Haid

Selasa, 4 Januari 2005 13:07:04 WIB
Kategori : Wanita : Darah Wanita

Ada beberapa hal yang terjadi di luar kebiasaan haid, diantaranya "Bertambah Atau Berkurangnya Masa Haid". Misalnya, seorang wanita biasanya haid selama enam hari, tetapi tiba-tiba haidnya berlangsung sampai tujuh hari. Atau sebaliknya, biasanya haid selama tujuh hari, tetapi tiba-tiba suci dalam masa enam hari. "Maju Atau Mundur Waktu Datangnya Haid". Misalnya, seorang wanita biasanya haid pada akhir bulan lalu tiba-tiba pada awal bulan. Atau biasanya haid pada awal bulan lalu tiba-tiba haid pada akhir bulan. Para ulama berbeda pendapat dalam menghukumi kedua hal di atas. Namun, pendapat yang benar bahwa seorang wanita jika mendapatkan darah (haid) maka dia berada dalam keadaan haid dan jika tidak mendapatkannya berarti dia dalam keadaan suci, meskipun masa haidnya melebihi atau kurang dari kebiasaannya.

Melakukan Senggama Sebelum Tahallul Awal, Mencium Istri Dan Keluar Sperma Sebelum Thawaf Ifadah

Selasa, 4 Januari 2005 07:09:57 WIB
Kategori : Hajji Dan Umrah

Jika orang yang haji telah thawaf ifadhah maka tidak halal baginya menggauli istrinya kecuali dia telah melaksanakan kewajiban-kewajiban dalam haji yang lain, seperti melontar jumrah 'aqabah dan mencukur atau memotong rambut disamping dia telah thawaf ifadhah. Jika demikian maka halal baginya melakukan senggama kepada istrinya, dan jika belum maka tidak boleh. Sebab thawaf satu-satunya tidak cukup. Tapi dia juga harus telah melontar jumrah pada hari i'ed dan mencukur/memotong rambut juga harus thawaf ifadhah dan sa'i jika wajib melakukan sa'i yaitu apabila dia mengambil haji tamattu'. Dengan ini maka halal baginya menggauli istrinya. Adapun tanpa hal-hal tersebut, maka tidak boleh.

First Prev 231 232 233 234 235 236 237 238 239 240 241 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/237 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ihram Memakai Sandal Atau Kaos Kaki, Bulu Mata Rontok Ketika Mengusap Muka Setelah Berdo'a

Selasa, 4 Januari 2005 07:01:48 WIB
Kategori : Hajji Dan Umrah

Sesuai sunah Nabi Shallallahu alaihi wa sallam, bahwa orang laki-laki yang ihram adalah memakai sandal, Sebab terdapat riwayat shahih bahwa Nabi Shallallahu 'alaihi wa sallam bersabda. "Hendaklah seorang diantara kamu berihram dengan memakai kain dan selendang serta sandal". Maka yang utama adalah bila laki-laki ihram dengan memakai sandal untuk menghindari duri, panas atau dingin. Tapi jika dia ihram tanpa memakai sandal maka tiada dosa atas dia. Dan jika dia tidak mendapatkan sandal maka dia boleh memakai sepatu but (khuf). Apakah dia harus memotong khuf itu sampai kedua mata kaki ataukah tidak ?

Umrah Dengan Pakaian Biasa, Ihram Dengan Memakai Celana Karena Sengaja Dan Tidak Tahu

Selasa, 4 Januari 2005 06:56:45 WIB
Kategori : Hajji Dan Umrah

Adapun yang anda sebutkan bahwa anda ihram dengan memakai baju, jika yang dimaksudkan itu baju ihram, yaitu kain dan selendang yang telah digunakan dalam umrah sebelum umrah, maka tiada mengapa dalam hal tersebut, karena boleh menggunakannya berulang kali dalam haji atau umrah atau memberikan kepada orang lain untuk digunakan haji dan umrah. Tapi jika yang anda maksudkan bahwa ihram dengan baju biasa yang dipakai selain ketika ihram, maka anda salah dalam hal itu dan anda telah melakukan dua larangan dalam umrah, yaitu memakai pakaian berjahit dan menutup kepala. Jika anda mengetahui bahwa demikian itu tidak boleh, maka wajib dua fidyah, yaitu karena pakaian dan menutup kepala.

Apa Hukumnya Mencium Mushaf Al-Qur'an Yang Sering Dilakukan Sebagian Kaum Muslimin ?

Senin, 3 Januari 2005 07:28:10 WIB
Kategori : Al-Qur'an : Ilmu

Banyak orang yang berpendapat bahwa mencium mushaf adalah merupakan perbuatan yang bertujuan untuk menghormati dan memuliakan Al-Qur'an. Betul ...!, kami sependapat bahwa itu sebagai penghormatan terhadap Al-Qur'an. Tapi yang menjadi masalah : Apakah penghormatan terhadap Al-Qur'an dengan cara seperti itu dibenarkan .? Seandainya mencium mushaf itu baik dan benar, tentu sudah dilakukan oleh orang yang paling tahu tentang kebaikan dan kebenaran, yaitu Rasulullah ? dan para sahabat, sebagaimana kaidah yang dipegang oleh para ulama salaf. "Seandainya suatu perkara itu baik, niscaya mereka (para sahabat Rasul Shallallahu 'alaihi wa sallam) telah lebih dulu melakukannya" Itulah patokan kami. Pandangan berikutnya adalah, "Apakah hukum asal mencium mushaf itu boleh atau dilarang?"

Dalil-Dalil Tentang Turunnya Isa 'Alaihissalam Dari As-Sunnah

Senin, 3 Januari 2005 06:58:19 WIB
Kategori : As-Saa'ah : Nabi Isa

Dalil-dalil dari Sunnah mengenai akan turunnya kembali Isa alaihissalam banyak sekali jumlahnya dan berderajat mutawatir sebagaimana telah kami sebutkan sebagian di muka, dan di sini akan saya sebutkan sebagian pula, tidak keseluruhan, karena kuatir akan terkesan terlalu panjang. Hadits-hadits tersebut antara lain: Asy-Syaikhani (Bukhari dan Muslim) meriwayatkan dari Abu Hurairah Radhiyallahu 'anhu, ia ber-kata: Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Demi Allah yang diriku tangan-Nya, benar-benar putra Maryam akan turun di tengah-tengah kamu sebagai juru damai yang adil, lalu ia menghancurkan salib, dan harta kekayaan melimpah ruah hingga tidak ada seorangpun yang mau menerima (shadaqah atau zakat) dari orang lain, sehingga pada waktu itu sujud satu kali lebih baik daripada dunia dan isinya. "

Batasan Pakaian Berjahit Dalam Ihram, Mencukur Rambut Setelah Ihram Karena Tidak Tahu

Sabtu, 1 Januari 2005 07:38:47 WIB
Kategori : Hajji Dan Umrah

Tidak boleh bagi orang yang sedang ihram haji atau umrah memakai celana dan lainnya dari pakaian yang berjahit dalam bentuk badan seutuhnya, seperti qamis, atau bagian atas badan saja, seperti kaos dan lain-lain, atau badan bagian bawah seperti celana. Sebab ketika Nabi Shallallahu 'alaihi wa sallam ditanya tentang pakaian orang yang sedang berihram maka beliau bersabda. " Ia tidak boleh memakai qamis, surban, celana, tudung kepala dan khuf, kecuali orang yang tidak mendapatkan sandal, maka dia boleh memakai khuf (sepatu but). Dan hendaklah dia memotong khuf sampai bawah mata kaki". Dari hadits tersebut nampak jelas bahwa yang dimaksud pakaian berjahit adalah setiap pakaian yang dijahit dengan ukuran seluruh badan seperti qamis, atau setengah badan pada bagian atas seperti kaos, atau setengah badan bagian bawah seperti celana.

Hal Yang Harus Dijauhi Dalam Ihram, Yang Dilarang Dalam Ihram, Melanggar Larangan Ihram Karena Lupa

Sabtu, 1 Januari 2005 07:28:42 WIB
Kategori : Hajji Dan Umrah

Orang yang sedang ihram harus menjauhi sembilan hal yang telah dijelaskan ulama, yaitu : memotong rambut, memotong kuku, memakai parfum, memakai baju berjahit, menutup kepala, membunuh binatang buruan, bersetubuh, akad nikah, dan menyentuh istri. Semua hal tersebut harus dijauhi oleh orang yang sedang ihram hingga tahallul, dan dalam tahallul awal diperbolehkan melakukan semua hal yang terlarang tersebut selain hubungan sebadan dengan istri/suami. Namun jika telah tahallul kedua maka melakukan hubungan sebadan suami-istri halal baginya. Akan tetapi barangsiapa mencabut rambut atau memotong kuku karena lupa maka tiada dosa baginya dan tiada wajib membayar fidyah. demikian pula orang yang memakai parfum atau menutup kepala atau memakai pakaian berjahit karena lupa.

First Prev 232 233 234 235 236 237 238 239 240 241 242 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/238 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hal-Hal Yang Harus Dihindari Dalam Toleransi

Jumat, 31 Desember 2004 15:06:13 WIB
Kategori : Toleransi

Mereka melupakan apa yang telah ditetapkan dalam Al-Qur'an, bahwa ahlul kitab sebagiannya adalah pembela atas sebagian yang lain dalam memerangi kaum muslimin, hal ini adalah watak yang melekat pada mereka, mereka marah kepada seorang muslim karena keislamannya, mereka tidak akan ridlo kepada muslimin kecuali bila dia meninggalkan agamanya dan mengikuti agama mereka, mereka senantiasa memerangi Islam dan kaum muslimin, dan mereka telah menampakkan kebenciannya lewat mulut-mulut mereka sementara apa yang mereka sembunyikan dalam hati lebih besar lagi dan seterusnya dari ketetapan-ketetapan yang tegas ini. Sesungguuhnya seorang muslim dituntut untuk bersikap toleran terhadap ahlul kitab, namun dia dilarang menunjukkan sikap loyalitas kepada mereka dalam artian saling membela dan bersahabat karib dengan mereka.

Bolehkah Memberi Ucapan Selamat Hari Raya Kepada Orang-Orang Masihiyun [Pengikut Isa Al-Masih] ?

Kamis, 30 Desember 2004 07:26:47 WIB
Kategori : Sikap Kepada Kafir

Yang benar adalah jika kita mengatakan : Orang-orang nashrani, karena kalimat masihiyun berarti menisbatkan syariat (yang dibawa Nabi Isa) kepada agama mereka, artinya mereka menisbatkan diri mereka kepada Al-Masih Isa bin Maryam. Padahal telah diketahui bahwa Isa bin Maryam 'Alaihis Salam telah membawa kabar gembira untuk Bani Israil dengan (kedatangan) Muhammad. Allah Subhanahu wa Ta'ala berfirman. "Dan (ingatlah) ketika Isa putra Maryam berkata : 'Hai Bani Israil, sesungguhnya aku adalah utusan Allah kepadamu, membenarkan kitab (yang turun) sebelumku, yaitu Taurat dan memberi kabar gembira dengan (datangnya) seorang Rasul yang akan datang sesudahku, yang namanya Ahmad (Muhammad)'. Maka tatkala rasul itu datang kepada mereka dengan membawa bukti-bukti yang nyata, mereka berkata : 'Ini adalah sihir yang nyata".

Kesalahan Orang-Orang Yang Shalat Dalam Menghadap Sutrah

Rabu, 29 Desember 2004 07:23:41 WIB
Kategori : Shalat

Wahai saudaraku pembaca, perhatikanlah -semoga Allah memberikan petunjuk kepadaku dan engkau- bagaimana perintah-perintah itu datang dari Nabi Shallallahu 'alaihi wasallam-, yang kalau mentaatinya berarti mentaati Allah. Tidaklah beliau berbicara dari hawa (nafsu)-nya, melainkan dari wahyu yang diturunkan. Bagaimana para sahabatnya memerintahkan dengan sesuatu yang beliau perintahkan, sehingga 'Umar -Radhiyallahu 'anhu- khalifah yang lurus, dialah yang mendatangi sahabat yang agung ketika dalam keadaan shalat, maka dia ('Umar) memegangi tengkuk sahabatnya itu untuk mendekatkannya ke sutrah, sehingga shalatnya menghadap kepadanya. Dan perhatikanlah, bagaimana Ibnu Mas'ud menyamakan antara shalatnya seseorang yang tidak menghadap ke sutrah dengan orang yang tidak memberikan jawaban ketika mendengar adzan."

Hukum Rajam Bagi Pezina

Rabu, 29 Desember 2004 07:18:04 WIB
Kategori : Ahkam

Dari Abdullah bin Abbas, dia berkata, Umar bin Al-Khaththab berkata, -sedangkan beliau duduk diatas mimbar Rasulullah Shallallahu ‘alaihi wa sallam-, “Sesungguhnya Allah telah mengutus Muhammad Shallallahu ‘alaihi wa sallam dengan membawa al-haq, dan menurunkan Al-Kitab (Al-Qur’an) kepadanya. Kemudian diantara yang diturunkan kepada beliau adalah ayat rajam. Kita telah membacanya, menghafalnya, dan memahaminya, Rasulullah Shallallahu ‘alaihi wa sallam telah melaksanakan (hukum) rajam, kitapun telah melaksanakan (hukum) rajam setelah beliau (wafat). Aku khawatir jika zaman telah berlalu lama terhadap manusia, akan ada seseorang yang berkata, ‘Kita tidak dapati (hukum) rajam di dalam kitab Allah’, sehingga mereka akan sesat dengan sebab meninggalkan satu kewajiban yang telah diturunkan oleh Allah.

Hukum Perayaan Menyambut Tahun Baru

Rabu, 29 Desember 2004 06:47:31 WIB
Kategori : Ahkam

Orang-orang Yahudi dan Nashrani bersiap-siap untuk menyambut datang tahun baru 2000 Masehi berdasarkan sejarah mereka dalam bentuk yang tidak lazim demi mempromosikan program-program serta keyakinan-keyakinan mereka di seluruh dunia, khususnya di negeri-negeri Islam. Sebagian kaum Muslimin telah terpengaruh dengan promosi ini sehingga mereka nampak mempersiapkan segala sesuatunya untuk hal itu, dan di antara mereka ada yang mengumumkan potongan harga (diskon) atas barang dagangannnya spesial buat momentum ini. Kiranya, dikhawatirkan kelak hal ini berkembang menjadi aqidah kaum Muslimin di dalam ber-wala' (loyal) terhadap orang-orang non Muslim. Kami berharap mendapatkan penjelasan anda seputar hukum keikutsertaan kaum Muslimin dalam momentum-momentum kaum kafir, mempromosikan hal itu dan menyambutnya.

Jenis Pakaian Wanita Ketika Ihram, Ihram Memakai Kaos Kaki Dan Kaos Tangan, Pakaian Ihram Waktu Lama

Selasa, 28 Desember 2004 07:28:38 WIB
Kategori : Hajji Dan Umrah

Ya, wanita berihram dengan pakaian yang dia mau. Sebab bagi wanita tidak ada pakaian khusus ketika ihram sebagai mana anggapan orang-orang awam. Tapi yang utama adalah dia ihram dengan pakaian yang tidak menarik pandangan laki-laki sebab dia bercampur dengan banyak manusia. Maka seyogianya bila wanita ketika ihram memakai pakaian yang wajar dan tidak mengundang fitnah. Adapun bagi laki-laki maka yang utama adalah ihram dengan baju ihram putih, yakni selendang dan kain. Tapi jika tidak ada berwarna putih maka tidak apa-apa. Sebab terdapat riwayat dari Rasulullah Shallallahu 'alaihi wa sallam bahwa beliau ihram dengan baju hijau. Kesimpulannya, tidak mengapa jika laki-laki ihram dengan pakaian yang tidak berwarna putih.

First Prev 233 234 235 236 237 238 239 240 241 242 243 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/239 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Cara Memakai Baju Ihram, Memakai Sabuk Ketika Sedang Ihram, Ganti Pakaian Ihram, Mengoleskan Parfum

Selasa, 28 Desember 2004 07:17:37 WIB
Kategori : Hajji Dan Umrah

Adapun yang sunnah bagi orang yang ihram adalah menjadikan selendang pada kedua pundak dan kedua ujungnya di dada. Ini adalah yang sunnah dan yang dilakukan Nabi Shallahu 'alaihi wa sallam. Maka jika seseorang berihram ingin thawaf qudum, ia menjadikan tengah selendangnya di bawa ketiak kanan dan kedua ujung selendang pada pundaknya yang kiri dan membuka pundaknya yang kanan. Tapi ini khusus dalam thawaf Qudum. Maksudnya ketika pertama datang ke Mekkah untuk haji atau umrah. Lalu ketika telah rampung thawaf Qudum memindahkan selendangnya dan dijadikannya pada kedua pundaknya lalu shalat dua raka'at thawaf. Maka orang yang selalu membuka salah satu pundaknya adalah menyalahi Sunnah Nabi Shallallahu 'alaihi wa sallam.

Banyak Gempa Bumi Dan Banyaknya Kematian Mendadak

Senin, 27 Desember 2004 13:59:05 WIB
Kategori : Hadits

Dari Abu Hurairah Radhiyallahu 'anhu, katanya Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Tidak akan datang Kiamat sehingga banyak terjadi gempa bumi". Dan diriwayatkan dari Salamah bin Nufail As-Sukuni, Ia berkata : Kami sedang duduk-duduk di sisi Rasulullah Shallallahu 'alaihi wa sallam lalu beliau menyebutkan suatu hadits yang antara lain isinya : "Sebelum terjadinya hari Kiamat akan terdapat kematian-kematian yang mengerikan, dan sesudahnya akan terjadi tahun-tahun gempa bumi". Ibnu Hajar berkata, "Telah banyak terjadi gempa bumi di negara-negara bagian utara, timur dan barat, tetapi yang dimaksud oleh hadits ini ialah gempa bumi secara merata dan terus menerus"

Cara Yang Baik Untuk Mengingkari Kemungkaran

Senin, 27 Desember 2004 07:22:11 WIB
Kategori : Ma'ruf Nahi Mungkar

Syaikh Abdul Aziz bin Baz ditanya : Kami perhatikan banyak sekali para pemuda yang antusias mengingkari kemungkaran, tapi mereka kurang baik dalam mengingkarinya. Apa saran dan petunjuk Syaikh untuk mereka, dan bagaimana cara terbaik untuk mengingkari kemungkaran?. Jawaban beliau : Saran saya untuk mereka agar mengkaji masalahnya dan pertama-tama mempelajarinya sampai yakin benar bahwa masalah tersebut baik atau mungkar berdasarkan dalil syar'i, sehingga dengan demikian pengingkaran mereka itu berdasarkan hujjah yang nyata, hal ini berdasarkan firman Allah. "Katakanlah: 'Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata, Maha Suci Allah, dan aku tiada termasuk orang-orang yang musyrik."

Hukum Berkenaan Dengan Masalah Terorisme Di Negara-Negara Islam Dan Sekitarnya

Sabtu, 25 Desember 2004 09:10:44 WIB
Kategori : Al-Irhab = Terorisme

Orang yang telah pasti (secara syariat) terbukti melakukan suatu bentuk kerusakan di muka bumi yang membuat suatu kekacauan dengan cara menzhalimi jiwa dan harta secara umum atau khusus seperti meledakkan bangunan orang-orang miskin, masjid, sekolah-sekolah, rumah sakit, pabrik-pabrik, jembatan, gudang senjata dan gudang air, proyek-proyek umum milik baitul mal seperti ; pipa minyak, peledakan pesawat ataupun membajaknya dan semisalnya, bahwasanya hukuman yang pantas baginya hanyalah hukuman mati sesuai dengan dalil-dalil yang telah lewat, bahwasanya halal darah orang yang telah melakukan suatu bentuk kerusakan, sebab orang-orang yang melakukan perbuatan tersebut lebih berbahaya dan lebih pantas ditakuti dari pada orang yang menggunakan cara singkat dengan menzhalimi seseorang, membunuh, ataupun merampas hartanya.

Kehidupan Sehari-Hari Yang Islami

Jumat, 24 Desember 2004 07:18:47 WIB
Kategori : Adab Dan Perilaku

Apakah anda telah memohon kepada Allah Subhanahu wa Ta'ala sebanyak tiga kali, agar memasukkan anda ke dalam Surga .? Maka sesungguhnya barang siapa yang memohon demikian, Surga berkata :"Wahai Allah Subhanahu wa Ta'ala masukkanlah ia ke dalam Surga". Dan apakah anda telah meminta perlindungan kepada Allah Subhanahu wa Ta'ala agar diselamatkan dari api neraka sebanyak tiga kali .? Maka sesungguhnya barangsiapa yang berbuat demikian, neraka berkata :"Wahai Allah peliharalah dia dari api neraka". Berdasarkan hadits Rasulullah Shallallahu 'alaihi wa sallam yang artinya :"Barangsiapa yang memohon Surga kepada Allah sebanyak tiga kali, Surga berkata :"Wahai Allah masukkanlah ia ke dalam Surga. Dan barangsiapa yang meminta perlindungan kepada Allah agar diselamatkan dari api neraka sebanyak tiga kali, neraka berkata :"Wahai Allah selamatkanlah ia dari neraka".

Penjelasan Penting Tentang : Peringatan Dari Bahaya Gerakan Kristenisasi Dan Wasilah-Wasilahnya

Jumat, 24 Desember 2004 07:04:01 WIB
Kategori : Propaganda Sesat

Tentunya tidak samar lagi bagi setiap kaum muslimin yang Allah terangi mata hatinya dengan pengetahuan tentang permusuhan kaum Yahudi dan Nasrani yang amat sangat terhadap kaum muslimin. Mereka bersatu padu menggalang kekuatan dalam menghadapi kaum muslimin demi mengobok-obok dan mengacaukan keimanan kaum musilmin terhadap Islam, agama yang Allah turunkan kepada penutup para nabi dan rasul, Muhammad Shallallahu 'alaihi wa sallam untuk disampaikan kepada umat manusia. Dalam usaha orang-orang kafir melawan kaum muslimin dan menyesatkan, menguasai dan menjajah akal mereka, serta membuat makar busuk terhadap mereka dengan berbagai cara. Dakwah orang-orang kafir, yayasan-yayasan serta pengiriman da'i-da'i mereka kian menggeliat. Sehingga fitnah pada zaman sekarang ini bertambah besar. Diantara musuh-musuh Islam yang paling menonjol adalah kaum Nasrani yang dengki. Mereka mengerahkan segala kemampuan untuk melawan dan menghadapi kaum muslimin di seluruh belahan dunia.

First Prev 234 235 236 237 238 239 240 241 242 243 244 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/240 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ihram Dari Jeddah Karena Tidak Tahu, Datang Ke Mekkah Tidak Untuk Haji Tapi Kemudian Ingin Haji

Kamis, 23 Desember 2004 12:55:05 WIB
Kategori : Hajji Dan Umrah

Wajib atas semua jama'ah haji yang lewat udara, laut maupun darat untuk berihram dari tempat-tempat miqat yang mereka lewati jika lewat darat atau yang searah dengan tempat miqat bagi yang lewat udara atau laut. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda ketika menjelaskan beberapa miqat. " Tempat-tempat (miqat) tersebut bagi mereka yang bertempat tinggal di sana dan bagi orang yang melewatinya dari mereka yang bukan penduduknya bagi orang yang ingin haji dan umrah". Sedangkan Jeddah bukan miqat bagi orang yang datang lewat sana, tapi miqat bagi penduduk Jeddah dan orang-orang yang datang ke Jeddah yang tidak bertujuan haji atau umrah, kemudian mereka mempunyai keinginan haji atau umrah darinya.

Mengingkari Kemungkaran

Kamis, 23 Desember 2004 06:57:36 WIB
Kategori : Ma'ruf Nahi Mungkar

Yang wajib atas anda adalah mengingkari kemungkaran sesuai kesanggupan dengan perkataan yang baik, sikap yang lembut dan tutur kata yang halus disertai dengan menyebutkan ayat-ayat dan hadits-hadits yang terkait dengan masalah tersebut sejauh yang anda ketahui. Di samping itu, anda jangan menyertai mereka dalam mendengarkan lagu-lagu, menggunjing dan perkataan-perkataan atau perbuatan-perbuatan lainnya yang diharamkan. Hindari mereka sejauh kemungkinan sampai membicarakan masalah lain. Hal ini berdasarkan firman Allah Subhanahu wa Ta'ala. "Dan apabila kamu melihat orang-orang memperolok-olokkan ayat-ayat Kami, maka tinggalkanlah mereka sehingga mereka membicarakan pembicaraan yang lain. "

Bepergian Ke Negera-Negara Non Islam

Rabu, 22 Desember 2004 16:50:05 WIB
Kategori : Al-Wala' Dan Al-Bara'

Tidak diragukan lagi bahwa bepergian ke negeri kafir mengandung bahaya besar, tidak hanya untuk saat pernikahan, atau yang disebut dengan istilah bulan madu, tapi juga untuk saat-saat lainnya. Seharusnya seorang mukmin bertakwa kepada Allah dan mewaspadai faktor-faktor yang bisa menimbulkan marabahaya. Bepergian ke negara-negara musyrikin, juga ke negara-negara yang menganut faham kebebasan mutlak dan yang tidak ada pengingkaran terhadap perilaku kemungkaran, mengandung bahaya-besar yang mengancam agama dan moralnya, termasuk juga terhadap agama isterinya jika turut serta bersamanya. Maka seharusnya semua pemuda kita dan semua saudara kita, tidak bepergian ke sana dan memalingkan angan-angan dari itu serta tetap tinggal di negeri mereka saat masa pernikahan dan lainnya. Mudah-mudahan dengan begitu Allah Subhanahu wa Ta'ala melindungi mereka dari keburukan bisikan-bisikan setan.

Tempat Ihram Orang Yang Bertempat Tinggal Kurang Dari Miqat Dan Ihram Sebelum Miqat

Rabu, 22 Desember 2004 12:00:10 WIB
Kategori : Hajji Dan Umrah

Bagi orang yang tempat tinggalnya kurang dari miqat, maka ihram dari tempat dia berada. Seperti penduduk Ummu Salam dan penduduk Bahrah, maka mereka ihram dari tempat mereka, dan penduduk Jeddah ihram dari daerah mereka. Sebab dalam hadits dari Ibnu Abbas disebutkan bahwa Nabi Shallallahu 'alaihi wa sallam bersabda. "Barangsiapa yang kurang dari itu -maksudnya kurang dari tempat-tempat miqat itu-, maka tempat ihramnya dari mana dia berada". Dalam redaksi lain disebutkan'. "Maka tempat ihramnya dari mana dia berada, termasuk penduduk Mekkah, maka mereka ihram dari Mekkah"

Shalat Dua Rakaat Ihram Bukan Syarat Sahnya Ihram

Rabu, 22 Desember 2004 11:53:46 WIB
Kategori : Hajji Dan Umrah

Shalat sebelum ihram bukan sebagai syarat sahnya ihram, tapi hukumnya sunnah menurut mayoritas ulama. Adapun caranya adalah dengan wudhu dan shalat dua rakaat kemudian niat dalam hati apa yang ingin dilakukan dari haji atau umrah dan melafazkan hal tersebut dengan mengucapkan, "Labbaik Allahuma umratan " jika untuk umrah saja, atau "Labbaik Allahumma hajjatan " jika ingin haji saja, atau "Labbaykallumma hajjan wa 'umratan " jika ingin melaksanakan haji dan umrah sekaligus (haji qiran) seperti dilakukan Nabi Shallallahu 'alaihi wa sallam dana para sahabatnya, semoga Allah meridhai mereka. Namun niat seperti tersebut tidak harus dilafazkan dalam bentuk ucapan, bahkan cukup dalam hati, kemudian membaca talbiyah.

Hukum Mengolok-Olok Agama Untuk Membuat Orang Lain Tertawa

Rabu, 22 Desember 2004 07:08:28 WIB
Kategori : Mabhats

Firman Allah : "Apakah dengan Allah, ayat-ayatNya dan RasulNya kamu selalu berolok-olok ?. Tidak usah kami minta maaf karena kamu kafir sesudah beriman. Jadi, segi Rububiyah, kerasulan, wahyu dan agama adalah segi yang terhormat, tidak boleh seorangpun bermain-main dengan itu, tidak untuk olok-olok, membuat orang lain tertawa ataupun menghina. Barangsiapa yang melakukannya berarti ia telah kafir, karena perbuatannya itu menunjukkan penghinaan terhadap Allah Subhanahu wa Ta'ala, para rasulNya, kitab-kitabNya dan syariat-syariatNya. Dari itu, barangsiapa melakukan perbuatan tersebut, hendaknya bertaubat kepada Allah Subhanahu wa Ta'ala atas apa yang telah diperbuatnya, karena perbuatan ini termasuk kemunafikan, dari itu hendaknya ia bertaubat kepada Allah.

First Prev 235 236 237 238 239 240 241 242 243 244 245 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/241 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Tempat Niat Dalam Hati Dan Sunnah Mengucapkan Ketika Dalam Haji

Selasa, 21 Desember 2004 13:38:21 WIB
Kategori : Hajji Dan Umrah

Tempat niat di dalam hati, bukan di lisan. Caranya adalah agar sesorang niat dalam hatinya bahwa dia akan haji atas nama fulan bin fulan. Demikian itulah niat. Namun untuk itu dia disunnahkan melafazkan seperti dengan mengatakan : "Labbaik Allahumma Hajjan an Fullan " atau "Labbaik Allahumma 'Umratan 'an Fulan ", hingga apa yang ada dalam hati dikuatkan dengan kata-kata. Sebab Rasulullah Shallallahu 'alaihi wa sallam melafazkan haji dan juga melafazkan umrah. Maka demikian ini sebagai dalil disyari'atkannya melafalkan niat karena mengikuti Nabi Shallallahu 'alaihi wa sallam. Sebagaimana para sahabat juga melafazkan demikian itu seperti diajarkan oleh Nabi Shallallahu 'alaihi wa sallam dan mereka mengeraskan suara mereka.

Melafazkan Niat Haji Dan Umrah

Selasa, 21 Desember 2004 13:33:34 WIB
Kategori : Hajji Dan Umrah

Melafazkan niat tidak terdapat keterangan dari Nabi Shallallahu 'alaihi wa sallam baik dalam shalat, thaharah, puasa, bahkan dalam semua ibadah yang dilakukan Nabi Shallallahu 'alaihi wa sallam termasuk haji dan umrah. Nabi Shallallahu 'alaihi wa sallam ketika ingin haji atau umrah tidak mengatakan : "Ya Allah, saya ingin demikian dan demikian". Tidak terdapat riwayat dari Nabi Shallallahu 'alaihi wa sallam demikian itu dan beliau juga tidak pernah memerintahkan kepada seorang pun dari sahabatnya". Yang ada dalam hal ini hanya bahwa Dhaba'ah binti Zubair, semoga Allah meridhainya, mengadu kepada Nabi Shallallahu 'alihi wa sallam bahwa dia ingin haji dan dia sakit.

Tidak Boleh Ihram Untuk Dua Haji

Selasa, 21 Desember 2004 13:08:26 WIB
Kategori : Hajji Dan Umrah

Tidak sah satu ihram untuk dua haji, dan tidak diperbolehkan haji kecuali hanya satu kali dalam setahun. Sebagaimana tidak sah juga niat ihram untuk dua umrah dalam satu waktu. Juga tidak boleh menjadikan satu haji untuk dua orang, sebagaimana tidak boleh menjadikan satu umrah untuk dua orang. Sebab tidak terdapat dalil yang menunjukkan demikian itu. Adapun talbiyah adalah, jawaban atas panggilan Allah dalam firman-Nya. "Artinya : Dan serukanlah kepada manusia untuk mengerjakan haji". Adapun redaksi talbiyah adalah : Labbaika Allahumma Labbaika Laa Syarikalaka Labbaika, Innalhamda wa ni'mata Laka walmuka Laa Syariika Laka

Membenarkan Adanya Karomah Para Wali

Selasa, 21 Desember 2004 07:22:00 WIB
Kategori : Ushul Ahlissunnah

Dan diantara prinsip Ahlus Sunnah wal Jama'ah adalah membenarkan adanya karomah para wali yaitu apa-apa yang Allah perlihatkan melalui tangan-tangan sebagian mereka, berupa hal-hal yang luar biasa sebagai penghormatan kepada mereka sebagaimana hal tersebut telah ditunjukkan dalam Al-Qur'an dan As-Sunnah. Sedang golongan yang mengingkari adanya karomah-karomah tersebut daintaranya Mu'tazilah dan Jahmiyah, yang pada hakikatnya mereka mengingkari sesuatu yang diketahuinya. Akan tetapi kita harus mengetahui bahwa ada sebagian manusia pada zaman kita sekarang yang tersesat dalam masalah karomah, bahkan berlebih-lebihan, sehingga memasukkan apa-apa yang sebenarnya bukan termasuk karomah baik berupa jampi-jampi, pekerjaan para ahli sihir, syetan-syetan dan para pendusta.

Propaganda Tajdid [Pembaruan Agama], Menganggap Remeh Usaha Memerangi Bid'ah

Selasa, 21 Desember 2004 07:11:46 WIB
Kategori : Perpecahan Umat !

Pengertian yang benar tentang tajdid adalah menghidupkan kembali ajaran agama, baik dalam ruang lingkup aqidah, amalan ataupun menghidupkan kembali sunnah-sunnah nabi yang terhapus, menghentikan perbuatan-perbuatan bid'ah dan perkara-perkara baru, sebagaimana yang dilakukan oleh para mujaddid dari kalangan imam-imam agama sepanjang sejarah kaum muslimin hingga hari ini. Merekalah yang memperbaharui kembali amalan-amalan sunnah dan petunjuk-petujuk Salafus Shalih dalam bidang ilmu dan amal. Seperti yang dilakukan oleh Khalifah Umar bin Abdul Aziz, Imam Ahmad, Syaikhul Islam Ibnu Taimiyah, Syaikh Muhammad bin Abdul Wahhab dan lain-lain.

Ihram, Talbiyah Dan Mandi Ihram Nabi Shallallahu 'Alaihi Wa Sallam

Senin, 20 Desember 2004 12:46:51 WIB
Kategori : Hajji Dan Umrah

Nabi Shallallahu 'alaihi wa sallam ihram dari Dzulhulaifah. Maksudnya, Nabi Shallallahu 'alaihi wa sallam talbiyah haji dan umrah dari Dzulhulaifah dan tidak dari Madinah. Demikian itu karena Nabi Shallallahu 'alaihi wa sallam telah menentukan beberapa tempat miqat untuk haji dan umrah, yaitu Nabi Shallallahu 'alaihi wa sallam menjadikan Dzulhulaifah sebagai miqat bagi penduduk Madinah. Sebab tidak mungkin bila Rasulullah Shallallahu 'alaihi wa sallam menentukan hukum sesuatu lalu beliau melanggarnya. Hal ini terdapat dalam riwayat dari Ibnu Abbas Radhiallahu 'anhu, ia berkata : "Rasulullah Shallallahu 'alaihi wa sallam menentukan miqat bagi penduduk Madinah di Dzulhulaifah..."

First Prev 236 237 238 239 240 241 242 243 244 245 246 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/242 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Arti Ihram Dan Hal-Hal Yang Disunnahkan Di Dalamnya

Senin, 20 Desember 2004 12:41:33 WIB
Kategori : Hajji Dan Umrah

Ihram adalah niat haji atau umrah. Yaitu ikatan hati untuk masuk dalam ibadah haji atau umrah. Dan bila seseorang telah masuk dalam ibadah haji atau umrah maka dia terlarang melakukan hal-hal yang dilarang bagi orang yang sedang ihram. Jadi ihram bukan hanya sekedar pakaian. Sebab boleh jadi seorang memakai kain dan selendang ketika berada di daerahnya dan dengan tanpa niat namun dia tidak disebut orang yang sedang ihram. Terkadang seorang yang telah ihram dengan hatinya dan membiarkan pakaian biasanya, seperti qamis, surban dan lain-lain da dia membayar fidyah karena dia melanggar ketentuan dalam ihram.

Memalsukan Sertifikat Untuk Mendapat Pekerjaan, Bekerja Dengan Sistem Prosentase

Senin, 20 Desember 2004 06:51:38 WIB
Kategori : Adab Dan Perilaku

Tidak apa-apa seorang majikan bersepakat dengan para pekerjanya atau sebagian pekerjanya untuk mengerjakan pekerjaan lain dengan prosentase seperti itu jika ia memandang bahwa bekerjanya mereka dengan sistem prosentase lebih efektif daripada bekerja dengan sistem gaji bulanan atau harian, karena banyak pekerja yang bekerja dengan sistem gaji bulanan bermalas-malas dan menunda-nunda pekerjaan sehingga menyebabkan waktu yang lebih lama terhadap kontraktor dan sebagainya. Berbeda halnya bila mereka bekerja dengan sistem bagi hasil, separuhnya atau seperlimanya dan sebagainya, mereka akan semangat dalam bekerja dan menyelesaikan dengan cepat agar bisa mengerjakan pekerjaan lainnya. Ini pun dengan syarat dicarikan pekerjaan atau bila mereka mendapat pekerjaan, bersepakat dengan pemilik proyek bahwa mereka yang mengerjakan sementara sang majikan sebagai pengawas mereka.

Bolehkah Menyalahkan Agama Sebagai Penyebab Penyakit Kejiwaan

Senin, 20 Desember 2004 06:32:35 WIB
Kategori : Syubhat Dan Jawaban

Berpegang teguh kepada ajaran agama bukanlah penyebab timbulnya penyakit bahkan ia penyebab bagi setiap kebaikan di dunia dan akhirat. Seorang muslim tidak boleh tunduk kepada orang-orang yang jahil manakala mereka mengatakan ucapan seperti itu. Lantaran itu, dia tidak boleh mencukur jenggotnya, mengguntingnya ataupun tidak lagi melakukan shalat berjama'ah. Justru seharusnya, dia bersikap istiqamah di atas kebenaran dan berhati-hati dari setiap hal yang dilarang Allah, sebagai rasa ketaatan kepadaNya dan RasulNya serta agar terhindar dari kemurkaan Allah dan siksaanNya. Allah Subhanahu wa Ta'ala berfirman. "Barangsiapa taat kepada Allah dan RasulNya, niscaya Allah memasukkannya ke dalam surga yang mengalir di dalamnya sungai-sungai, sedang mereka kekal di dalamnya; dan itulah kemenangan yang besar"

Hukum Ihram Dari Jeddah Bagi Orang Yang Haji Dengan Pesawat Terbang, Mengakhirkan Ihram Di Jeddah

Minggu, 19 Desember 2004 07:49:43 WIB
Kategori : Hajji Dan Umrah

Syaikh Abdul Aziz bin Baz ditanya : Apa hukum orang yang haji dari suatu negara dan kapal terbang landing di bandara Jeddah dan dia baru ihram ketika di Jeddah ?. Dan apa yang kewajiban dia ? Jawaban beliau : Jika kapal terbang landing di Jeddah dan orang yang haji dari negeri Syam atau Mesir, maka dia ihram di Rabigh. Ia pergi ke Rabigh dengan mobil atau kendaraan lain dan dia ihram dari sana dan tidak dari Jeddah. Dan jika seseorang dari Najd dan dia belum ihram hingga turun di Jeddah maka dia pergi ke Al-Syal yaitu Wadi Qarn atau Qarnul Manazil dan ihram dari sana. Tapi jika seseorang ihram dari Jeddah dan tidak pada tempat miqat yang telah maklum, maka dia wajib membayar dam satu kambing yang cukup untuk berkurban atau sepertujuh unta atau sapid an dipotong di Mekkah serta disedekahkan untuk orang-orang miskin.

Orang Yang Diperbolehkan Melewati Miqat Tanpa Ihram Dan Ihram Yang Datang Lewat Udara Dan Laut

Minggu, 19 Desember 2004 07:41:50 WIB
Kategori : Hajji Dan Umrah

Nabi Shallallahu 'alaihi wa sallam menjelaskan miqat bagi penduduk Madinah di Dzulhulaifah, bagi penduduk Syam di Juhfah, bagi penduduk Najd di Qarnul Manazil, dan bagi penduduk Yaman di Yalamlam. Tempat-tempat miqat tersebut adalah bagi penduduk masing-masing dan bagi orang-orang yang datang ke tempat tersebut dari bukan penduduknya bagi orang-orang yang ingin haji dan umrah". Hadits tersebut menunjukkan bahwa orang-orang yang melewati tempat-tempat miqat tersebut dan kedatangannya ke Mekkah untuk haji atau umrah maka dia wajib ihram pada tempat-tempat miqat tersebut. Tapi bila kedatangannya tidak ada niat untuk haji atau umrah, tapi untuk mengunjungi kerabat atau urusan khusus, sepeti tukang pos atau sopir, maka dia boleh melewati tempat-tempat miqat tanpa harus ihram.

Banyaknya Kemusyrikan Di Kalangan Umat Islam

Sabtu, 18 Desember 2004 07:18:05 WIB
Kategori : Hadits

Dikalangan umat Islam ini telah terjadi kemusyrikan, dan beberapa kelompok dari mereka menjalin hubungan akrab dengan orang-orang musyrik. Mereka menyembah berhala-berhala, patung-patung, arca-arca dan sebagainya. Mereka juga mendirikan bangunan-bangunan di atas kubur dan mereka sembah disamping menyembah Allah dengan tujuan agar mendapatkan barakahnya. Mereka cium, mereka agungkan, mereka junjung tinggi, mereka bernadzar untuknya, dan mereka adakan hari-hari besar tertentu berkaitan dengan kubur atau bangunan-bangunan di atas kubur tersebut. Banyak diantara mereka yang memperlakukan bangunan-bangunan itu seperti berhala Lata, Uzza dan Manat atau lebih besar lagi syiriknya.

First Prev 237 238 239 240 241 242 243 244 245 246 247 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/243 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Mengasuransikan Jiwa Dan Harta Milik

Sabtu, 18 Desember 2004 06:26:42 WIB
Kategori : Mu'amalat Dan Riba

Asuransi atas jiwa tidak boleh hukumnya karena bila malaikat maut datang menjemput orang yang mengasuransikan jiwanya tersebut, dia tidak dapat mewakilkannya kepada perusahaan asuransi. Ini semata adalah kesalahan, kebodohan dan kesesatan. Didalamnya juga terdapat makna bergantung kepada selain Allah, yaitu kepada perusahaan itu. Jadi, dia berprinsip bahwa jika mati, maka perusahaanlah yang akan menanggung makanan dan biaya hidup bagi ahli warisnya. Ini adalah kebergantungan kepada selain Allah. Masalah ini pada mulanya diambil dari maysir (judi), bahkan realitasnya ia adalah maysir itu sendiri, sementara Allah telah menggandengkan maysir ini dengan kesyirikan.

Hukum Ihram Dari Jeddah

Jumat, 17 Desember 2004 07:32:14 WIB
Kategori : Hajji Dan Umrah

Lembaga Hukum Islam [Al-Majma' Al-Fiqhi Al-Islamiyah] di Mekkah Al-Mukarramah mendiskusikan tema : "Hukum-Ihram di Jeddah". Demikian itu adalah karena tidak tahunya banyak orang yang datang ke Mekkah untuk haji dan umrah lewat udara dan laut tentang arah tempat-tempat miqat yang telah ditentukan Nabi Shallallahu 'alaihi wa sallam dan beliau mewajibkan ihram dari tempat-tempat tersebut kepada penduduknya dan orang-orang yang melewatinya dan selain penduduk yang ingin haji dan umrah. Setelah saling mempelajari dam memaparkan dalil-dalil syar'i tentang hal tersebut maka majelis menetapkan sebagai berikut, diantaranya : Sesungguhnya tempat-tempat miqat yang ditentukan Nabi Shallallahu 'alaihi wa sallam dan beliau mewajibkan ihram darinya kepada penduduknya dan orang-orang yang melewatinya dari selain penduduknya yang ingin haji dan umrah adalah Dzulhulaifah untuk penduduk Madinah dan orang-orang yang melewatinya dari selain penduduk Madinah.

Melewati Miqat Tanpa Ihram

Jumat, 17 Desember 2004 07:23:59 WIB
Kategori : Hajji Dan Umrah

Orang yang datang ke Mekkah untuk haji atau umrah dan dia belum ihram ketika telah melewati miqat maka dia wajib kembali ke tempat miqat dan ihram untuk haji dan umrah dari miqat tersebut. Sebab Rasulullah Shallallahu 'alaihi wa sallam memerintahkan demikian itu dalam sabdanya. "Penduduk Madinah ihram dari Dzul-Hulaifah, penduduk Syam (Yordania, Palestina dan sekitarnya) ihram dari Juhfah, penduduk Najd ihram dari Qarnul Manazil, dan penduduk Yaman ihram dari Yalamlam". Demikianlah yang terdapat dalam hadits shahih. Adapun seseorang yang datang ke Mekkah karena tujuan selain haji atau umrah, seperti datang mengunjungi kerabat atau kawan-kawannya, maka dia tidak wajib ihram dan boleh masuk kota Mekkah dengan tidak berpakaian ihram.

Kemutawatiran Hadits-Hadits Al-Mahdi

Kamis, 16 Desember 2004 13:34:22 WIB
Kategori : As-Saa'ah : Al-Mahdi

Al-'Allamah Muhammad As-Sufarini berkata, "Banyak sekali riwayat tentang akan kedatangan Al-Mahdi hingga mencapai derajat mutawatir maknawi. Hal ini sudah tersebar di kalangan ulama sunnah sehingga sudah dianggap sebagai aqidah mereka." Kemudian beliau menyebutkan sejumlah hadits dan atsar mengenai kedatangan Al-Mahdi dan nama beberapa orang sahabat yang meriwayatkannya, lalu beliau berkata, "Sungguh telah diriwayatkan dari orang-orang yang menyebutkan nama sahabat dan yang tidak menyebutkan nama sahabat dengan riwayat yang banyak sekali jumlahnya serta dari para tabi'in sesudah mereka yang menghasilkan ilmu (pengetahuan) yang pasti (qath'i). Karena itu mengimani kedatangan al-Mahdi adalah wajib sebagaimana ditetapkan oleh para ahli ilmu dan dibukukan dalam aqidah Ahli Sunnah wa Jama'ah."

Hukum Bergaul Dan Berinteraksi Dengan Orang Kafir Secara Lembut Karena Mengharapkan Keislamannya

Kamis, 16 Desember 2004 06:26:47 WIB
Kategori : Sikap Kepada Kafir

Tidak diragukan lagi bahwa seorang muslim wajib membenci musuh-musuh Allah dan berlepas diri dari mereka, karena inilah jalan para rasul dan para pengikutnya. Allah Subhanahu wa Ta’ala telah berfirman. “Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia ; ketika mereka berkata kepada kaum mereka, ‘Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja”. Adapun seorang muslim memperlakukan mereka dengan halus dan lembut karena mengharapkan Islamnya mereka, maka yang demikian ini tidak apa-apa.

Wanita Muslimah Menikah Dengan Laki-Laki Non Muslim

Kamis, 16 Desember 2004 05:24:42 WIB
Kategori : Nikah

Pernikahan tersebut batil karena bertentangan dengan dalil-dalil dari Al-Qur'an dan hadits serta ijma' para ulama. Firman Allah Subhanahu wa Ta'ala. "Dan janganlah kamu nikahi wanita-wanita musyrik sebelum mereka beriman. Sesungguhnya wanita budak yang mukmin lebih baik dari wanita musyrik, walaupun dia menarik hatimu. Dan janganlah kamu menikahkan orang-orang musyrik (dengan wanita-wanita mukmin) sebelum mereka beriman. Sesungguhnya budak yang mukmin lebih baik dari orang musyrik walaupun dia menarik hatimu. Mereka mengajak ke Neraka, sedang Allah mengajak ke Surgadan ampunan dengan izin-Nya. Dan Allah menerangkan ayat-ayat-Nya (perintah-perintah-Nya) kepada manusia supaya mereka mengambil pelajaran".

First Prev 238 239 240 241 242 243 244 245 246 247 248 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/244 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Tidak Boleh Menyamakan Pembagian Warisan Antara Laki-Laki Dan Perempuan

Rabu, 15 Desember 2004 07:22:22 WIB
Kategori : Waris, Hibah, Hadiah

Seorang wanita mengatakan : Saudara laki-laki saya meninggal, ia pernah menitipkan uang pada saya sebanyak 80.000 riyal sebagai amanat. Ia mempunyai soerang anak laki-laki dan seorang anak perempuan. Suatu saat, salah seorang anaknya menemui saya dan meminta uang tersebut, tapi saya mengingkarinya dengan alasan bahwa uang tersebut adalah pemberian untuk saya. Saudara saya mengetahui hal itu. Kemudian di lain waktu, anak perempuannya datang dan mengatakan, "Uang yang ditinggalkan ayahku adalah diamanatkan padamu". Setelah beberapa saat, saya takut Allah akan memberi hukuman pada saya karena amanat yang dibebankan kepada saya. Maka saya segera membagikan uang tersebut dengan sama rata kepada keduanya.

Campur Baurnya Perempuan Dengan Laki-Laki Di Pabrik

Rabu, 15 Desember 2004 07:04:10 WIB
Kategori : Wanita : Muslimah

Mengenai hukum campur baurnya kaum wanita dengan kaum laki-laki di pabrik-pabrik dan kantor-kantor, yang mana pekerjanya terdiri dari kaum kuffar dan berada di negara-negara kafir, maka hal ini tidak boleh. Namun sebenarnya ada yang lebih dari itu, yaitu kufurnya mereka terhadap Allah Azza wa Jalla, tentu tidak aneh jika terjadi kemungkaran semacam ini pada mereka. Adapun campur baurnya kaum wanita dengan laki-laki di negara-negara Islam, yang mana mereka pun sebagai orang-orang Islam, maka hal ini haram, dan para pemimpin instansi bersangkutan yang di kantor-kantornya terjadi ikhtilat wajib memisahkan kaum wanita dari kaum laki-laki dengan menempatkan masing-masing kaum di tempat tersendiri, karena ikhtiltat ini mengandung perusak moral yang tidak luput dari pengetahuan orang yang dangkal akalnya sekalipun.

Melupakan Cobaan Yang Telah Lampau

Selasa, 14 Desember 2004 13:25:54 WIB
Kategori : Al-Wasailu Al-Mufidah

Diantara sarana penyebab lahirnya kegembiraan dan sirnanya berbagai kegundahan dan keruwetan adalah berupaya keras menyingkirkan penyebab kegundahan itu dan meraih berbagai sarana yang dapat membuahkan kegembiraan. Yaitu dengan melupakan cobaan-cobaan yang telah lampau yang tidak mungkin diputar ulang, dan menyadari bahwa kekalutan hati dan memikirkan hal itu adalah suatu tindakan sia-sia dan tidak dibenarkan oleh akal yang sehat, dan bahwasanya memikirkan hal yang semacam itu adalah suatu kebohongan dan kegilaan. Jadi ia harus menekankan agar tidak memikirkan cobaan masa lalu itu. Juga agar ia menekankan hatinya agar tidak gelisah atau guncang menghadapi masa yang akan datang.

Kewajiban Da'i Adalah Berdakwah Kepada Allah Walaupun Manusia Mencelanya

Selasa, 14 Desember 2004 13:18:32 WIB
Kategori : Keluarga & Masalahnya

Sesungguhnya orang-orang yang berdosa, adalah mereka yang dahulunya (di dunia) mentertawakan orang-orang yang beriman. Dan apabila orang-orang yang beriman lalu ia di hadapan mereka, mereka saling mengedip-ngedipkan matanya. Dan apabila orang-orang berdosa itu kembali kepada kaumnya, mereka kembali dengan gembira. Dan apabila mereka melihat orang-orang mukmin, mereka mengatakan : "Sesunguhnya mereka itu benar-benar orang-orang yang sesat", padahal orang-orang yang berdosa itu tidak dikirim untuk penjaga bagi orang-orang maukmin. Maka pada hari ini, orang-orang yang beriman menertawakan orang-orang kafir, mereka (duduk) di atas dipan-dipan sambil memandang

Apakah Dajjal Itu Berasal Dari Bani Adam ? Siapakah Ya'juj Dan Ma'juj

Selasa, 14 Desember 2004 13:05:01 WIB
Kategori : Fatawa 'Arkanil Islam

Dajjal memang berasal dari anak cucu Adam (manusia). Namun ada sebagian ulama yang mengatakan bahwa ia adalah syetan. Sebagia ulama lagi menyatakan bahwa ayahnya menusia dan ibunya jin. Pendpat-pendapat ini tidak benar. Yang jelas bahwa Dajjal adalah anak keturunan Adam dan dia butuh makan, minum dan lain-lain. Oleh karena itu Nabi Isa membunuhnya secara wajar sebagaimana membunuh manusia biasa. Ya'juj dan Ma'juj adalah dua umat dari Bani Adam yang telah ada sekarang. Allah Ta'ala berfirman. "Hingga apabila dia telah sampai di antara dua buah gunung, dia mendapati di hadapan kedua bukit itu suatu kaum yang hampir tidak mengerti pembicaraan. Mereka berkata : "Hai Dzulqarnain, sesungguhnya Ya'juj dan Ma'juj itu orang-orang yang membuat kerusakan di muka bumi, maka dapatkah kami memberikan sesuatu pembayaran kepadamu, supaya kamu membuat dinding antara kami dan mereka".

Haid Wanita Hamil

Senin, 13 Desember 2004 07:28:00 WIB
Kategori : Wanita : Darah Wanita

Pada umumnya, seorang wanita jika dalam keadaan hamil akan berhenti haid (menstruasi). Kata Imam Ahmad, rahimahullah, "Kaum wanita dapat mengetahui adanya kehamilan dengan berhentinya haid". Apabila wanita hamil mengeluarkan darah sesaat sebelum kelahiran (dua atau tiga hari) dengan disertai rasa sakit, maka darah tersebut adalah darah nifas. Tetapi jika terjadi jauh hari sebelum kelahiran atau mendekati kelahiran tanpa disertai rasa sakit, maka darah itu bukan barah nifas. Jika bukan, apakah itu termasuk darah haid yang berlaku pula baginya hukum-hukum haid atau disebut darah kotor yang hukumnya tidak seperti hukum-hukum haid ? Ada perbedaan pendapat di antara para ulama dalam masalah ini.

First Prev 239 240 241 242 243 244 245 246 247 248 249 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/245 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Wajib Ihram Di Miqat

Minggu, 12 Desember 2004 11:40:55 WIB
Kategori : Hajji Dan Umrah

Kewajiban orang yang pergi ke Mekkah untuk haji atau umrah adalah ihram dari miqat yang dilewatinya dan tidak boleh melewati miqat tersebut tanpa ihram. Sebab ketika Nabi Shallallahu 'alaihi wa sallam menjelaskan beberaoa miqat, beliau Shallallahu 'alaihi wa sallam bersabda. "Tempat-tempat miqat ini adalah bagi penduduknya dan bagi orang-orang yang melewatinya dari mereka yang bukan penduduknya, yaitu bagi orang yang ingin haji dan umrah. Dan barangsiapa yang tempat tinggalnya lebih dekat ke Mekkah daripada tempat-tempat miqat tersebut maka dia ihram dari tempat ia berada, hingga bagi pendukuk Mekkah, maka mereka berihram dari Mekkah". Karena itu jika seseorang dari Yaman lewat Yalamlam maka dia wajib ihram ketika di Yalamlam.

Miqat Zamani Dan Miqat Makani

Minggu, 12 Desember 2004 11:36:45 WIB
Kategori : Hajji Dan Umrah

Miqat zamani dalam haji adalah bulan Syawwal, Dzulqa'dah dan sepuluh hari pertama bulan Dzulhijjah. Maka seseorang tidak boleh ihram haji melainkan pada waktu tersebut. Firman-Nya :"(Musim) Haji adalah dalam beberapa bulan yang dimaklumi. Barangsiapa yang menetapkan niatnya dalam bulan itu akan mengerjakan haji, maka tidak boleh rafats, berbuat fasik dan berbantah-bantahan dalam mengerjakan haji". Barangsiapa ihram haji dalam waktu tersebut maka ihramnya sah, tapi dia harus tetap dalam ihram hingga wukuf di Arafah pada hari Arafah. Sedangkan waktu umrah maka tidak ada waktu khusus, bahkan dapat dilakukan dalam sepanjang tahun. Tapi yang paling utama adalah umrah pada bulan Ramadhan karena pahalanya sebanding dengan haji.

Sejarah Munculnya Istilah Ahlus Sunnah Wal Jama'ah

Sabtu, 11 Desember 2004 11:27:56 WIB
Kategori : Aqidah Ahlus Sunnah

Penamaan istilah Ahlus Sunnah ini sudah ada sejak generasi pertama Islam pada kurun yang dimuliakan Allah yaitu generasi Shahabat, Tabi’in dan Tabiut Tabi’in. Ibnu ‘Abbas Radhiyallahu 'anhu berkata ketika menafsirkan firman Allah Subhanahu wa Ta'ala : "Pada hari yang di waktu itu ada muka yang putih berseri, dan ada pula muka yang hitam muram. Adapun orang-orang yang hitam muram mukanya (kepada mereka dikatakan): ‘Kenapa kamu kafir sesudah kamu beriman? Karena itu rasakanlah adzab disebabkan kekafiranmu itu." . “Adapun orang yang putih wajahnya mereka adalah Ahlus Sunnah wal Jama’ah, adapun orang yang hitam wajahnya mereka adalah ahlu bid’ah dan sesat.” . Kemudian istilah Ahlus Sunnah ini diikuti oleh kebanyakan ulama Salaf rahimahullah.

Hujjah Orang Yang Melakukan Maksiat

Sabtu, 11 Desember 2004 10:55:46 WIB
Kategori : Qadha Dan Qadar

Fadhilatusy Syaikh ditanya tentang berhujjahnya orang yang melakukan maksiat â€“apabila dilarang berbuat maksiat dengan firman Allah : "Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang". Jawaban pertanyaan seperti itu adalah : Apabila ia berhujjah dengan ayat tadi, maka hujjah kita adalah dengan firman Allah Ta'ala : "Beritahukan kepada hamba-hambaKu bahwa Aku Maha Pengampun lagi Maha Penyayang. Dan bahwa siksaKu adalah siksa yang pedih". Dan dengan firmanNya. "Ketahuilah bahwa Allah amat keras siksanya. Dan bahwa Allah Maha Pengampun lagi Maha Penyayang". Jadi apabila didatangkan ayat-ayat yang mengandung pengharapan, datangkan saja ayat-ayat yang mengandung ancaman.

Jama'ah Tabligh Tidak Berdiri Berdasarkan Kitabullah Dan Sunnah RasulNya

Jumat, 10 Desember 2004 14:08:37 WIB
Kategori : Firaq

Jamaah Tabligh tidak berdiri (berdasarkan) atas manhaj kitabullah dan sunnah rasul-Nya 'alaihi salawat wa salam, dan apa yang dipegang oleh salafuu sholeh. Kalau seandainya perkaranya seperti itu, maka tidaklah boleh khuruj bersama mereka, karena hal itu bertentangan dengan manhaj kita dalam menyampaikan manhaj salafus sholeh. Maka dalam medan dakwah kepada Allah, yang keluar itu adalah orang yang berilmu, adapun orang-orang yang keluar bersama mereka, yang wajib mereka lakukan adalah untuk tetap tinggal di negeri mereka dan memperlajari ilmu di mesjid-mesjid mereka, sampai-sampai mesjid-mesjid itu mengeluarkan ulama yang melaksanakan tugas dalam dakwah kepada Allah. Dan selama kenyataanya masih seperti itu, maka wajiblah atas penuntut ilmu (pelajar) untuk mendakwahi mereka-mereka itu (Jamaah Tabligh-pent) di dalam rumah mereka sendiri, agar mempelajari kitab dan sunnah dan mengajak manusia kepadanya.

Rasulullah Menjelaskan : Thaifah Al-Manshurah Memiliki Sifat-Sifat Beliau Dan Para Sahabatnya

Jumat, 10 Desember 2004 06:28:10 WIB
Kategori : Al-Manhaj As-Salafy

"Akan datang kepada umatku apa yang telah datang kepada Bani Israil sama persis dan tidak berbeda sampai seandainya ada pada mereka orang yang menikahi ibunya terang-terangan maka akan ada pada umatku orang yang melakukan seperti itu, sesungguhnya Bani Israil telah berpecah belah menjadi tujuh puluh satu golongan dan umatku akan berpecah belah menjadi tujuh puluh tiga golongan semuanya di neraka kecuali satu. Ada yang bertanya : siapakah yang satu itu wahai Rasulullah ? Beliau menjawab : (yang berada diatas) apa yang aku dan sahabatku berada padanya sekarang". Kesimpulan hadits diatas : Para sahabat Rasulullah Shallallahu 'alaihi wa sallam adalah orang-orang yang mencontoh dan meneladani Rasulllah sehinnga dipuji oleh Allah dalam Al-Qur'an.

First Prev 240 241 242 243 244 245 246 247 248 249 250 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/246 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pernyataan Para Imam (Ahmad bin Hanbal) Untuk Mengikuti Sunah Dan Meninggalkan Yang Menyalahi Sunnah

Kamis, 9 Desember 2004 12:54:19 WIB
Kategori : As-Sunnah

Ahmad bin Hanbal merupakan seorang imam yang paling banyak menghimpun Hadits dan berpegang teguh padanya, sehingga beliau benci menjamah kitab-kitab yang memuat masalah furu' dan ra'yu. Beliau menyatakan sebagai berikut : "Janganlah engkau taqlid kepadaku atau kepada Malik, Sayfi'i, Auza'i dan Tsauri, tetapi ambillah dari sumber mereka mengambil. Pada riwayat lain disebutkan : "Janganlah kamu taqlid kepada siapapun mereka dalam urusan agamamu. Apa yang datang dari Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya, itulah hendaknya yang kamu ambil. Adapun tentang tabi'in, setiap orang boleh memilihnya (menolak atau menerima)" Kali lain dia berkata : "Yang dinamakan ittiba' yaitu mengikuti apa yang datang dari Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya, sedangkan yang datang dari para tabi'in boleh dipilih". "Pendapat Auza'i, Malik dan Abu Hanifah adalah ra'yu (pikiran). Bagi saya semua ra'yu sama saja, tetapi yang menjadi hujjah agama adalah yang ada pada atsar (Hadits)"

Satu Haji Atau Umrah Tidak Boleh Untuk Dua Orang, Mewakili Haji Orang Lain Namun Dia Tidak Mampu

Kamis, 9 Desember 2004 06:54:06 WIB
Kategori : Hajji Dan Umrah

Ulama menyatakan bahwa satu umrah tidak dapat diniatkan untuk dua orang. Satu umrah hanya untuk satu orang. Adakalanya untuk seseorang, atau untuk bapaknya atau untuk ibunya. Dan tidak mungkin seseorang niat umrah untuk dua orang. Dan jika dia melakukan demikian itu maka umrahnya tidak untuk kedua orang, tapi menjadi untuk dirinya sendiri. Tapi saya ingin mengatakan, bahwa seyogianya seseorang menjadikan amal shaleh yang dilakukan diniatkan untuk dirinya sendiri, baik umrah, haji, sedekah, shalat, membaca Al-Qur'an atau yang lainnya. Sebab seseorang butuh kepada amal-amal shalih tersebut yang akan datang kepadanya hari yang dia berharap bila dalam catatan amalnya terdapat suatu kebaikan. Dan Nabi Shallallahu 'alaihi wa sallam tidak pernah membimbing umatnya untuk memalingkan amal shalihnya kepada bapaknya atau ibunya, juga tidak kepada orang yang masih hidup atau orang yang telah meninggal.

Orang Kaya Meninggal Dan Belum Haji Lalu Dihajikan Dari Hartanya

Kamis, 9 Desember 2004 06:42:47 WIB
Kategori : Hajji Dan Umrah

Jika seorang Muslim meninggal dan belum haji sedangkan dia memenuhi syarat kewajiban haji maka hajinya wajib digantikan dari harta yang ditinggalkan, baik dia mewasiatkan untuk dihajikan maupun tidak. Dan jika orang yang menggantikan hajinya bukan anaknya sendiri namun dia anak yang sah melakukan haji dan juga telah haji maka hajinya sah untuk menggantikan orang lain dan telah mencukupi dari gugurnya kewajiban. Adapun penilaian haji seseorang yang menggantikan orang lain, apakah pahala hajinya seperti jika dilakukan sendiri, lebih sedikit, atau lebih banyak, maka demikian itu kembali kepada Allah. Dan tidak syak bahwa yang wajib bagi seseorang adalah segera haji jika telah mampu sebelum dia meninggal berdasarkan beberapa dalil yang menunjukkan hal tersebut dan dikhawatirkan dosa karena menunda-nunda.

Hukum Menentang Syari'at Allah

Rabu, 8 Desember 2004 13:12:35 WIB
Kategori : Syubhat Dan Jawaban

Tidak seorangpun yang boleh menentang atau merubah hukum-hukum yang telah disyari'atkan Allah kepada para hamba-Nya dan yang telah dijelaskan di dalam kitabNya yang mulia atau berdasarkan ucapan RasulNya yang terpercaya seperti hukum-hukum tentang warisan, shalat lima waktu, zakat, puasa dan semisalnya yang juga telah diterangkan Allah kepada para hambaNya serta telah disepakati umat. Sebab, ia adalah tasyri' (produk hukum) yang sudah valid untuk umat ini pada masa Nabi Shalallahu 'alaihi wa sallam dan juga sepeninggal beliau hingga Hari Kiamat. Di antaranya, adanya prioritas bagi kaum lelaki atas kaum wanita mulai dari anak-anak lelaki, cucu laki-laki, saudara laki-laki sekandung dan sebapak. Wajib mengamalkan hal itu atas dasar keyakinan dan keimanan, sebab Allah telah menjelaskannya dalam kitabNya yang mulia.

Hukum Menyelenggarakan Upacara Duka

Rabu, 8 Desember 2004 06:24:23 WIB
Kategori : Jenazah : Kematian, Mayit

Sebuah Pertanyaan diajukan kepada Syaikh Abdul Aziz bin Abdullah bin Baz mengenai Upacara Duka sebagai berikut : Upacara duka dilaksanakan dengan dihadiri oleh orang-orang di luar rumah orang yang meninggal dengan menempatkan lampu-lampu listrik (seperti pesta kebahagian), lalu keluarga si mayat berbaris, sementara orang-orang yang hendak mengucapkan bela sungkawa berbaris pula melintasi mereka satu persatu, masing-masing meletakkan tangannya di dada setiap keluarga si mayat sambil mengucapkan : (Semoga Allah memberimu pahala yang besar). Apakah pertemuan dan perbuatan ini sesuai dengan sunnah ? Jika tidak sesuai sunnah, apa yang disunnahkan dalam hal ini ? Kami mohon jawaban. Semoga Allah membalas Syaikh dengan kebaikan.

Pembagian Sihir Menurut Ar-Razi

Selasa, 7 Desember 2004 16:45:33 WIB
Kategori : Sihir, Jin, Perdukunan

Abu Abdillah Ar-Razi mengungkapkan bahwa macam-macam sihir itu ada delapan, dan diantaranya ialah : "Sihir Orang-Orang Yang Suka Berilusi Dan Mempunyai Jiwa Yang Kuat". Mereka berpendapat bahwa wahm (ilusi) itu mempunyai pengaruh, yaitu bahwa manusia dapat berjalan diatas pelepah yang diletakkan diatas permukaan tanah, tetapi dia tidak bisa berjalan diatasnya jika dibentangkan diatas sungai atau semisalnya. Lebih lanjut, Abu Abdillah Ar-Razi mengemukakan bahwa sebagaimana para dokter telah sepakat untuk melarang orang yang suka mimisan (mengeluarkan darah dari hidung) melihat objek yang berwarna merah dan orang yang kesurupan untuk melihat berbagai benda yang mempunyai kilatan sangat kuat untuk yang berputar-putar. Yang demikian itu tidak lain karena jiwa itu diciptakan untuk selalu taat kepada ilusi-ilusi.

First Prev 241 242 243 244 245 246 247 248 249 250 251 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/247 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Orang Yang Menganggap Manhaj Ahlus Sunnah Tidak Layak Diterapkan Sekarang Ini

Selasa, 7 Desember 2004 07:28:21 WIB
Kategori : Siyasi Wal Fikri

Yang menganggap pedoman Salafus Shalih tidak layak diterapkan pada zaman sekarang adalah orang yang sesat lagi menyesatkan. Bukanlah pedoman Salafus Shalih yang telah diperintahkan Allah supaya diikuti hingga akhir zaman ? Rasulullah Shallallahu 'alaihi wa sallam bersabda. ": Sesungguhnya siapa saja yang hidup sepeninggalku ia pasti melihat perselisihan yang sangat banyak. Maka berpegang teguhlah kepada sunnahku dan sunnah Khulafa' Rasyidin setelahku. Peganglah ia erat-erat dan gigitlah dengan gigi gerahammu (sungguh-sungguhlah)". Inilah merupakan pernyataan yang ditujukan kepada segenap umat hingga hari Kemudian kelak. Dan sekaligus menunjukkan bahwa kaum muslimin wajib menempuh pedoman Salafush Shalih.

Iman Kepada Kitab-Kitab Allah

Senin, 6 Desember 2004 20:22:24 WIB
Kategori : Syarhu Ushulil Iman

Iman kepada kitab-kitab mengandung empat unsur, diantaranya : Mengimani bahwa benar-benar diturunkan dari Allah Subhanahu waTa'ala. Mengimani kitab-kitab yang sudah kita kenali namanya, seperti Al-Qur'an yang diturunkan kepada nabi Muhammad Shallallahu 'Alaihi wa Sallam, Taurat yang diturunkan kepada Nabi Musa Alaihimus Sallam, Injil yang diturunkan kepada Nabi Isa Alaihimus Sallam, dan Zabur yang diturunkan kepada nabi Daud Alaihimus Sallam. Adapun kitab-kitab yang tidak kita ketahui namanya, kita mengimaninya secara global. Membenarkan seluruh beritanya yang benar, seperti berita-berita yang ada di dalam Al Qur'an, dan berita-berita kitab-kitab terdahulu yang belum diganti atau belum diselewengkan. Mengerjakan seluruh berita yang belum dinasakh (dihapus) serta rela dan menyerah pada hukum itu, baik kita memahami hikmahnya atau tidak. Seluruh kitab terdahulu telah dinasakh oleh Al Qur'anul Adhim, seperti firman-Nya

Pernyataan Para Imam (Syafi'i) Untuk Mengikuti Sunnah Dan Meninggalkan Yang Menyalahi Sunnah

Senin, 6 Desember 2004 13:12:31 WIB
Kategori : As-Sunnah

Riwayat-riwayat yang dinukil orang dari Imam Syafi'i dalam masalah ini lebih banyak dan lebih bagus dan pengikutnya lebih banyak yang melaksanakan pesannya dan lebih beruntung. Beliau berpesan antara lain : "Setiap orang harus bermadzhab kepada Rasulullah Shallallahu 'alaihi wa sallam, dan mengikutinya. Apa pun pendapat yang aku katakan atau sesuatu yang aku katakan itu berasal dari Rasulullah Shallallahu 'alaihi wa sallam tetapi ternyata berlawanan dengan pendapatku, apa yang disabdakan oleh Rasulullah itulah yang menjadi pendapatku". "Seluruh kaum muslim telah sepakat bahwa orang yang secara jelas telah mengetahui suatu hadits dari Rasulullah tidak halal meninggalkannya guna mengikuti pendapat seseorang". "Bila kalian menemukan dalam kitabku sesuatu yang berlainan dengan Hadits Rasulullah, peganglah Hadits Rasulullah itu dan tinggalkan pendapatku itu"

Bagaimana Memahami Ayat : Kami Jadikan Dalam Hati Mereka Penghalang Untuk Memahami Al-Qur'an

Senin, 6 Desember 2004 13:00:47 WIB
Kategori : Al-Qur'an : Ilmu

Kehendak Allah itu dibagi dua : Kehendak Syari'at (Ira'dah Syari'at) Adalah kehendak Allah yang telah Allah syariatkan kepada hambanya. Kehendak ini berupa amal-amal wajib dan amal-amal sunnah. Allah berkehendak dan menyukai hamba-hamba-Nya untuk melakukan shalat, puasa, sedekah, jihad, dan lain-lain. Kehendak Kauni (Ira'dah Kauniyah). Adalah kehendak Allah yang pasti terjadi di dunia ini. Kejadian ini kadang-kadang berupa sesuatu yang diridhai oleh Allah dan kadang-kadang berupa sesuatu yang dibenci oleh Allah. Istilah Kehendak Kauni ini diambil dari Al-Qur'an : "Sesungguhnya Allah itu apabila menghendaki sesuatu, Dia mengatakan Kun (=jadilah). Maka jadilah apa yang Dia kehendaki". Kata 'sesuatu' dalam ayat tersebut bentuknya nakiroh (bersifat umum). Bisa berupa ketaatan atau bisa pula berupa kemaksiatan, bisa sesuatu yang diridhai atau bisa pula berupa sesuau yang dibenci Allah.

Pernyataan Para Imam (Malik bin Anas) Untuk Mengikuti Sunnah Dan Meninggalkan Yang Menyalahi Sunnah

Sabtu, 4 Desember 2004 07:26:38 WIB
Kategori : As-Sunnah

Imam Malik bin Anas menyatakan : "Saya hanyalah seorang manusia, terkadang salah, terkadang benar. Oleh karena itu, telitilah pendapatku. Bila sesuai dengan Al-Qur'an dan Sunnah, ambillah ; dan bila tidak sesuai dengan Al-Qur'an dan Sunnah, tinggalkanlah". "Siapa pun perkataannya bisa ditolak dan bisa diterima, kecuali hanya Nabi Shallallahu 'alaihi wa sallam sendiri". Dikalangan ulama mutaakhir hal ini populer dinisbatkan kepada Imam Malik dan dinyatakan shahihnya oleh Ibnu Abdul Hadi dalam kitabnya Irsyad As-Salik (1/227). Diriwayatkan juga oleh Ibnu Abdul Barr dalam kitab Al-Jami' (II/291), Ibnu Hazm dalam kitab Ushul Al-Ahkam (VI/145, 179), dari ucapan Hakam bin Utaibah dam Mujahid. Taqiyuddin Subuki menyebutkannya dalam kitab Al-Fatawa (I/148) dari ucapan Ibnu Abbas. Karena ia merasa takjub atas kebaikan pernyataan itu, ia berkata : "Ucapan ini diambil oleh Mujahid dari Ibnu Abbas, kemudian Malik mengambil ucapan kedua orang itu, lalu orang-orang mengenalnya sebagai ucapan beliau sendiri".

Pernyataan Para Imam (Abu Hanifah) Untuk Mengikuti Sunnah Dan Meninggalkan Yang Menyalahi Sunnah

Sabtu, 4 Desember 2004 07:15:05 WIB
Kategori : As-Sunnah

Keyakinan kami dan keyakinan semua orang yang arif tentang Imam Abu Hanifah ialah jika beliau masih hidup sampai masa pembukuan Hadits dan sesudah ahli Hadits menjelajah semua negeri dan pokok wilayah Islam untuk mencarinya, niscaya beliau akan berpegang pada Hadits-Hadits dan meninggalkan setiap qiyas yang dahulu digunakannya, sehingga qiyas hanya sedikit dipakai pada madzhab beliau sebagaimana pada madzhab-madzhab lainnya. Akan tetapi, karena pada masanya dalil-dalil Hadits ada pada para pengikutnya yang terpencar-pencar di berbagai kota, kampung, dan pojok-pojok negeri Islam, penggunaan qiyas pada madzhab Hanafi lebih banyak dibanding dengan madzhab lainnya, karena keadaan terpaksa, sebab tidak ada nash tentang masalah-masalah yang beliau tetapkan berdasarkan qiyas. Hal ini berlainan dengan madzhab-madzhab lain. Para ahli hadits pada saat itu telah menjelajah berbagai penjuru wilayah Islam untuk mencari Hadits dan mengumpulkannya dari berbagai kota dan kampung sehingga Hadits-hadits tentang hukum bisa terkumpul semuanya.

First Prev 242 243 244 245 246 247 248 249 250 251 252 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/248 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Akhlak Penuntut Ilmu : Wajah Berseri-Seri Atau Bersikap Ramah

Jumat, 3 Desember 2004 07:07:58 WIB
Kategori : Al-Ilmu

Dan sangat disayangkan banyak diantara manusia berakhlak baik kepada orang lain, akan tetapi mereka tidak berakhlak baik kepada keluarganya, ini salah dan membalikkan hak-hak, bagaimana mungkin kamu berbuat baik kepada orang-orang jauh dan berbuat jelek kepada kerabat dekat ? karib kerabat adalah manusia yang paling berhak kamu berhubungan dan bergaul dengan baik. Oleh karena itu bertanya seorang lelaki kepada Rasulullah : "Wahai Rasulullah, siapakah manusia yang paling berhak aku berbuat baik padanya ? Rasulullah menjawab : Ibumu, lalu ia bertanya lagi : lalu siapa ya Rasulullah ? Beliau menjawab : Ibumu, lalu lelaki itu bertanya lagi : lalu siapa ya Rasulullah ? Beliau menjawab : ayahmu”.

Akhlak Penuntut Ilmu : Ridha Dan Sabar Pada Taqdir Allah

Jumat, 3 Desember 2004 06:54:27 WIB
Kategori : Al-Ilmu

Berakhlak baik kepada Allah berkenaan dengan taqdir-taqdir-Nya adalah dengan sikap engkau ridha dengan apa yang Allah taqdirkan bagimu, dan hendaknya engkau merasa tenang pada taqdir itu, dan hendaknya engkau mengetahui bahwa tidaklah Allah mentakdirkan bagimu melainkan dengan hikmah dan tujuan yang terpuji serta patut dipuji dan syukur. Dan berdasarkan hal ini, berakhlak baik kepada Allah berkenaan dengan taqdir-taqdir-Nya adalah ridha, menyerah dan merasa tenang. Oleh karena itu Allah memuji orang-orang yang sabar yaitu orang –orang yang apabila ditimpa dengan suatu musibah mereka berkata : "Sesungguhnya kami milik Allah, dan sesungguhnya kepada-Nya lah kita kembali”

Sunnah-Sunnah Dalam Memakai Sandal/Sepatu

Kamis, 2 Desember 2004 07:07:24 WIB
Kategori : Amalan Sunnah

Sabda Rasulullah Shallallahu 'alaihi wa sallam :"Apabila diantaramu memakai sandal/sepatu maka mulailah dengan yang kanan dan apabila melepas sandal/sepatu mulailah dengan yang kiri. Dan pakailah sandal/sepatu secara bersamaan (memakai kedua nya) atau melepaskannya secara bersamaan". Sunnah-sunnah tersebut adalah kebiasaan seorang muslim yang terjadi berulang kali dalam sehari semalamnya yaitu ketika ia memakai sandal/sepatu untuk masuk dan keluar menuju masjid, masuk dan keluar kamar mandi, tempat kerja yang berada diluar rumah. Sehingga dapat dikatakan bahwa memakai sandal/sepatu adalah kejadian lumrah yang terjadi berulang kali dalam keseharian seorang muslim.

Madzhab Ahlus Sunnah Wal Jama'ah Secara Ijmal Mengenai Sifat-Sifat Allah

Kamis, 2 Desember 2004 06:32:56 WIB
Kategori : Aqidah Al-Wasithiyah

Ahlus Sunnah wal Jama'ah menetapkan sifat-sifat Allah Ta'ala, tanpa ta'thil, tamtsil, tahrif, dan takyif. Mereka mempercayainya sebagaimana tersebut dalam nash Al-Qur'an dan Al-Hadits. Ta'thil secara bahasa berarti meniadakan. Adapun menurut pengertian syar'i adalah : Meniadakan sifat-sifat Ilahiyah dari Allah Ta'ala, mengingkari keberadaan sifat-sifat tersebut pada Dzat-Nya, atau mengingkari sebagian darinya. Tahrif secara bahasa berarti merubah dan mengganti. Menurut pengertian syar'i berarti: merubah lafazh Al-Asma'ul Husna dan Sifat-sifat-Nya Yang Maha Tinggi, atau makna-maknanya. Takyif artinya bertanya dengan kaifa, (bagaimana). Adapun yang dimaksud takyif di sini adalah menentukan dan memastikan hakekat suatu sifat, dengan menetapkan bentuk/keadaan tertentu untuknya.

Sisi Perbedaan Antara Bid'ah Dengan Maksiat

Rabu, 1 Desember 2004 06:47:11 WIB
Kategori : Bid'ah Dan Bahayanya

Sisi Perbedaan Antara Bid’ah Dengan Maksiat, diantaranya : Dasar larangan maksiat biasanya dalil-dalil yang khusus, baik teks wahyu (Al-Qur’an , As-Sunnah) atau ijma’ atau qiyas. Berbeda dengan bid’ah, bahwa dasar larangannya –biasanya dalil-dalil yang umum dan maqaashidusysyarii’ah serta cakupan sabda Rasulullah ‘Kullu bid’atin dhalaalah’ (setiap bida’ah itu sesat). Bid’ah itu menyamai hal-hal yang disyari’atkan, karena bid’ah itu disandarkan dan dinisbatkan kepada agama. Berbeda dengan maksiat, ia bertentangan dengan hal yang disyariatkan, karena maksiat itu berada di luar agama, serta tidak dinisbatkan padanya, kecuali jika maksiat ini dilakukan dengan tujuan mendekatkan diri kepada Allah, maka terkumpullah dalam maksiat semacam ini, maksiat dan bid’ah dalam waktu yang sama.

Hubungan Antara Bid'ah Dengan Maksiat

Rabu, 1 Desember 2004 06:34:34 WIB
Kategori : Bid'ah Dan Bahayanya

Kesamaan Bid’ah Dengan Maksiat : Keduanya sama-sama dilarang, tercela dalam syari’at, dan pelakunya mendapat dosa. Maka sesungguhnya bid’ah masuk di dalam kemaksiatan [lihat Al-Itisham 2/60]. Dengan tinjauan ini, setiap bid’ah adalah maksiat, tapi tidak setiap maksiat adalah bid’ah. Keduanya bertingkat-tingkart, bukan satu tingkatan saja, karena –menurut kesepakatan ulama- maksiat itu terbagi dalam kemaksiatan yang bisa membuat pelakunya kafir, dan kemaksiatan yang sifatnya kaba’ir (dosa-dosa besar) dan shagha’ir (dosa-dosa kecil) [lihat Al-Jawaabul Kaafi 145-150], begitu juga bid’ah terbagi menjadi beberapa tingkatan.

First Prev 243 244 245 246 247 248 249 250 251 252 253 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/249 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Wasiat Bohong Dari Syaikh Ahmad Penjaga Kubur Rasulullah

Rabu, 1 Desember 2004 06:16:18 WIB
Kategori : Al-Masaa'il

Barang siapa diantara para ahli ilmu yang beriman dan orang orang yang berfikiran sehat mau mempelajarinya, niscaya ia akan tahu bahwa hal itu adalah kebohongan ditinjau dari beberapa segi, kami telah menanyakan kepada keluarga dekat Syaikh Ahmad yang wasiat bohong itu dinisbatkan kepadanya, tetapi mereka mengingkari kebohongan itu, bahkan hal itu merupakan pembohongan terhadap almarhum Syaikh Ahmad, sebab beliau belum pernah mengatakannya sama sekali, dan beliau telah lama meninggal dunia, seandainya Syaikh Ahmad tersebut maupun yang lebih hebat daripadanya mendakwakan bahwasanya ia melihat Nabi Muhammad ketika sedang tidur atau berjaga, kemudian mewasiatkan seperti ini, pasti kita tahu bahwa hal itu bohong belaka, atau yang mengatakan kepadanya setan bukan Rasulullah Shalallahu 'alaihi wa sallam

Akhlak Penuntut Ilmu : Menerima Hukum-Hukum Allah Dengan Bentuk Mengamalkannya

Selasa, 30 Nopember 2004 06:52:23 WIB
Kategori : Al-Ilmu

Sesungguhnya berakhlak baik dalam bermuamalah dengan Allah dalam hal yang berkaitan dengan hukum-hukumNya adalah (dengan cara) menerima, mengamalkan dan merealisasikannya, serta tidak menolak sedikitpun hukum-hukum Allah. Jika seseorang mengingkari suatu hukum Allah, maka tindakan ini adalah (termasuk) berakhlak buruk kepada Allah. Kami akan memberikan permisalan tentang puasa. Tidak diragukan lagi bahwa puasa adalah (amalan) yang berat bagi manusia, karena dalam ibadah puasa seseorang (harus) meninggalkan hal-hal yang diingini, seperti makanan, minuman, dan jima’. (Dan) Ini adalah suatu perkara yang berat. Akan tetapi seorang yang beriman, ia akan berakhlak baik kepada Allah, menerima beban syariat ini, dan menerima kemuliaan ini, dan hal ini adalah nikmat dari Allah.

Wajib Mendakwahi Orang Terdekat

Senin, 29 Nopember 2004 20:20:50 WIB
Kategori : Keluarga & Masalahnya

Seseorang hendaknya mendakwahi orang yang terdekat, karena sesungguhnya Allah Subhanahu wa Ta'ala pertama sekali mengutus RasulNya Muhammad Shallallahu 'alaihi wa sallam (dengan) firmanNya. "Dan berilah peringatan kepada kerabat-kerabatmu yang terdekat". Maka apabila di dalam negerinya terdapat kesempatan untuk berdakwah dan memperbaiki manusia, maka tidak seyogyanya ia keluar ke negeri lain, walaupun bertentangan dengan mereka. Dan jika tidak terdapat (kesempatan untuk berdakwah) seperti jika negerinya telah sesuai dengan sisi yang diharapkan maka sesungguhnya ia dapat pindah ke (tempat) yang kedua, lalu yang ketiga, dan demikianlah (seterusnya).

Akhlak Penuntut Ilmu : Menerima Berita Dari Allah [Al-Qur'an] Dengan Membenarkannya

Senin, 29 Nopember 2004 14:14:09 WIB
Kategori : Al-Ilmu

Wahai saudara-saudara sekalian, (pada) kesempatan baik ini saya akan menyampaikan pembicaraan tentang berakhlak baik. Dan akhlak, sebagaimana dikatakan ulama adalah gambaran batin manusia, karena (pada dasarnya) manusia mempunyai dua bentuk, bentuk luar (yaitu fisik) yang Allah ciptakan badan padanya. Dan sebagaimana kita ketahui bersama bahwa bentuk luar ini ada yang diciptakan dalam bentuk yang indah, dan ada yang diciptakan dalam bentuk yang buruk, dan ada yang diciptakan dalam bentuk diantara keduanya. Dan bentuk batin (demikian juga) ada yang baik dan ada yang buruk, serta ada yang diantara keduanya, dan bentuk batin inilah yang dikatakan sebagai akhlak.

Mendidik Anjing

Minggu, 28 Nopember 2004 10:23:18 WIB
Kategori : Ahkam

Dalam kesempatan ini, saya ingin mengingatkan terhadap perbuatan mayoritas orang-orang yang hidup berlebihan, seperti memelihara anjing di rumah mereka, bahkan mereka membelinya dengan harta yang lebih dari biasanya. Padahal Nabi Shallallahu ‘alaihi wa sallam (melarang memakan harga anjing) mereka melakukan hal itu karena meniru non muslim. Sudah jelas bahwa meniru non muslim dalam perkara yang diharamkan atau yang merupakan ciri khas mereka adalah perkara yang tidak boleh (haram), karena sabda Nabi Shallallahu ‘alaihi wa sallam. “Siapa yang menyerupai suatu kaum maka dia termasuk dari golongan mereka” . Nasehat saya kepada mereka-mereka semua agar bertakwa kepada Allah Subhanahu wa Ta’ala dan memelihara uang mereka, menjaga pahala dan ganjaran ibadah dari berkurangnya, dan agar mereka meninggalkan anjing-anjing ini serta bertaubat kepada Allah Subhanahu wa Ta’ala dan siapa yang bertaubat niscaya Allah Subhanahu wa Ta’ala akan menerima taubatnya.

Memelihara Anjing Di Rumah

Minggu, 28 Nopember 2004 10:18:01 WIB
Kategori : Ahkam

Termasuk perkara yang tidak disangsikan padanya adalah diharamkannya bagi manusia memelihara anjing kecuali dalam beberapa perkara yang ditegaskan oleh syara’ atas bolehnya memeliharanya. Karena sesungguhnya. “Siapa yang menjadikan anjing –kecuali anjing penjaga ternak, atau anjing pemburu, atau anjing penjaga tanaman- niscaya berkuranglah satu qirath pahalanya setiap hari” . Apabila berkurang pahalanya satu qirath berarti ia berdosa dengan perbuatannya tersebut, karena hilangnya pahala seperti mendapatkan dosa, keduanya menunjukkan haramnya. Dalam kesempatan ini, saya memberi nasehat kepada orang-orang yang tertipu dengan perbuatan orang-orang kafir berupa pemeliharaan terhadap anjing, merupakan perbuatan keji. Kenajisannya lebih berat daripada najis-najis lainnya. Sesungguhnya najis anjing tidak bisa suci kecuali dengan tujuh kali basuhan, salah satunya dengan tanah. Sampai-sampai babi yang keharamannya ditegaskan Allah Subhanahu wa Ta’ala dalam Al-Qur’an dan ia adalah rijs (najis), kenajisannya tidak sampai kepada batas ini.

First Prev 244 245 246 247 248 249 250 251 252 253 254 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/250 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Semua Sahabat Rasulullah Adalah Adil Dan Haram Hukumnya Mencaci Maki Mereka

Minggu, 28 Nopember 2004 10:11:21 WIB
Kategori : Ahkam

Persoalan 'Adalatus Shahabah (Keadilan Shahabat) sudah diyakini oleh umat Islam dari masa Shahabat sampai hari ini, bahwa merekalah orang-orang yang adil dan benar. Tetapi dalam rangkaian sejarah yang panjang ada saja kelompok yang selalu merongrong eksitensi perjuangan mereka bersama Rasulullah shallallahu 'alaihi wa sallam. Kelompok/golongan ini mengaku diri mereka "Islam" ? Mereka lebih terkenal dengan nama "kelompok Syi'ah atau agama Syi'ah" karena aqidah mereka berbeda dengan aqidah kaum muslimin. Agama Syi'ah yang dianut sekarang ini adalah Agama Syi'ah Immamiyah Itsna 'Asy'ariyah. Syi'ah Imamiyah Itsna 'Asy'ariyah sejak dulu sampai hari ini telah sepakat mengkafirkan ketiga Khulafa'ur Rasyidin (mengecualikan Ali bin Abi Thalib) dan semua shahabat sesudah wafatnya Rasulullah shallallahu 'alaihi wa sallam, kecuali 3 atau 4 shahabat.

Mencintai Ahlul Bait Sesuai Dengan Wasiat Rasul Shallallahu 'Alaihi Wa Sallam

Sabtu, 27 Nopember 2004 09:05:20 WIB
Kategori : Ushul Ahlissunnah

Diantara prinsip-prinsip Ahlus Sunnah wal Jama'ah adalah mencintai ahlul bait sesuai dengan wasiat Rasul Shallallahu 'alaihi wa sallam dengan sabdanya. " Sesunnguhnya aku mengingatkan kalian dengan ahli baitku". Sedang yang termasuk keluarga beliau adalah istri-istrinya sebagai ibu kaum mu'minin Radhiyallahu 'anhunna wa ardhaahunna. Dan sungguh Allah telah berfirman tentang mereka setelah menegur mereka. "Wahai wanita-wanita nabi ........". Kemudian mengarahkan nasehat-nasehat kepada mereka dan menjanjikan mereka dengan pahala yang besar, Allah berfirman. "Sesungguhnya Allah bermaksud hendak menghilangkan dosa dari kamu, hai ahlul bait dan mensucikan kamu sesuci-sucinya"

Pandanglah Kebawah, Anda Akan Melihat Besarnya Ni'mat Allah

Sabtu, 27 Nopember 2004 08:52:08 WIB
Kategori : Al-Wasailu Al-Mufidah

Di antara sarana yang paling bermanfaat dalam hal ini adalah menerapkan yang dibimbingkan Nabi Shallallahu 'alaihi wa sallam. Di dalam hadits shahih, beliau bersabda. "Pandanglah orang yang lebih bawah darimu (dalam hal materi), dan jangan kamu pandang orang yang lebih atas darimu. Hal itu lebih cocok bagimu, agar kamu tidak merendahkan ni'mat Allah yang dikaruniakan-Nya kepadamu". Seorang hamba jika memusatkan perhatiannya pada ajaran nabawi yang agung ini, maka ia akan melihat dirinya mengungguli orang banyak dalam hal kesejahteraan dan rezki serta rentetan kenikmatan lain berkat kedua karunia itu, meski ia dalam kondisi apapun.

Syarat Yang Harus Dipenuhi Dalam Ibadah

Jumat, 26 Nopember 2004 06:35:32 WIB
Kategori : Kesempurnaan Islam

Jika seseorang melakukan suatu ibadah kepada Allah dengan sebab yang tidak disyari'atkan, maka ibadah tersebut adalah bid'ah dan tidak diterima (ditolak). Contoh : Ada orang yang melakukan shalat tahajud pada malam dua puluh tujuh bulan Rajab, dengan dalih bahwa malam itu adalah malam Mi'raj Rasulullah Shallallahu 'alaihi wa sallam (dinaikkan ke atas langit). Shalat tahajud adalah ibadah, tetapi karena dikaitkan dengan sebab tersebut menjadi bid'ah. Karena ibadah tadi didasarkan atas sebab yang tidak ditetapkan dalam syari'at. Syarat ini -yaitu : ibadah harus sesuai dengan syari'at dalam sebab - adalah penting, karena dengan demikian dapat diketahui beberapa macam amal yang dianggap termasuk sunnah, namun sebenarnya adalah bid'ah.

Larangan Abu Hanifah Terhadap Ilmu Kalam Dan Berdebat Dalam Masalah Agama

Jumat, 26 Nopember 2004 06:21:00 WIB
Kategori : Aqidah Empat Imam

Putra Imam Abu Hanifah, yang namanya Hammad, menuturkan, "Pada suatu hari ayah datang ke rumahku. Waktu itu di rumah ada orang-orang yang sedang menekuni Ilmu Kalam, dan kita sedang berdiskusi tentang suatu masalah. Tentu saja suara kami keras, sehingga tampaknya ayah terganggu. Kemudian saya menemui beliau, 'Hai Hammad, siapa saja orang-orang itu?', Tanya beliau. Saya menjawab dengan menyebutkan nama mereka satu persatu. 'Apa yang sedang kalian bicarakan?', Tanya beliau lagi. Saya menjawab, 'Ada suatu masalah ini dan itu'. Kemudian beliau berkata: "Hai Hammad, tinggalkanlah Ilmu Kalam". "Kenapa, wahai ayahanda?", Tanya Hammad lagi. Beliau menjawab, "Wahai anakku, mereka yang berdebat dalam Ilmu Kalam, pada mulanya adalah bersatu pendapat dan agama mereka satu. Nemun syetan mengganggu mereka sehinggamereka bermusuhan dan berbeda pendapat".

Apakah Dajjal Masih Hidup?

Kamis, 25 Nopember 2004 09:46:34 WIB
Kategori : As-Saa'ah : Ad-Dajjal

Apakah Dajjal itu sudah ada pada zaman Nabi Shallallahu 'alaihi wa sallam? Sebelum menjawab kedua pertanyaan di atas, terlebih dahulu kita harus mengetahui keadaan Ibnu Shayyad, apakah dia itu Dajjal atau bukan? Kalau Dajjal itu bukan Ibnu Shayyad, maka apakah dia telah ada sebelum kemunculannya dengan membawa fitnah?. Sebelum menjawab pertanyaan-pertanyaan di atas, marilah kita mengenal Ibnu Shayyad terlebih dahulu. Ibnu Shayyad namanya : Shafi, dan ada yang mengatakan Abdullah bin Shayyad atau Shaid. la berasal dari kalangan Yahudi Madinah, ada yang mengatakan dari kalangan Anshar, dan dia masih kecil ketika Nabi Shallallahu 'alaihi wa sallam tiba di Madinah.

First Prev 245 246 247 248 249 250 251 252 253 254 255 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/251 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hal-Hal Yang Perlu Diperhatikan Dalam Toleransi

Kamis, 25 Nopember 2004 09:20:24 WIB
Kategori : Toleransi

Sebagian orang terkadang masih kabur tentang pemahaman makna toleransi, dia mengira bahwa ada beberapa perkara yang bertolak belakang dengan makna toleransi. Padahal perkara tersebut adalah inti dan kunci pintu toleransi. Inti dan kunci dari pintu toleransi itu diantaranya. Marah Ketika Keharuman Allah Dilanggar. Allah Ta'ala berfirman. "Dan orang-orang yang menjauhi dosa-dosa besar dan perbuatan keji, dan apabila mereka marah, mereka memberi ma'af dan (bagi) orang-orang yang menerima (mematuhi) seruan Tuhannya dan mendirikan shalat, sedang urusan mereka (diputuskan) dengan musyawarah antara mereka dan mereka mema'afkan sebagian rizki yang Kami berikan kepada mereka. Dan (bagi) orang-orang yang apabila mereka diperlakukan dengan dholim, mereka membela diri"

Apakah Ada Batasan Waktu Tertentu Untuk Masa Haid Yang Paling Sedikit Dan Yang Paling Lama

Rabu, 24 Nopember 2004 11:11:07 WIB
Kategori : Wanita : Thaharah

Tidak ada batasan tertentu dengan jumlah hari untuk masa haidh tercepat dan masa haidh terlama, berdasrkan firman Allah Subhanahu wa Ta'ala. "Mereka bertanya kepadamu tentang haidh. Katakanlah "Haidh itu adalah suatu kotoran". Oleh sebab itu hendaklah kamu menjauhkan diri dari wanita di waktu haidh dan janganlah kamu mendekati mereka sebelum mereka suci". Dalam ayat ini ada terdapat larangan untuk berhubungan badan dengan wanita yang sedang haidh, di sini Allah tidak menyebutkan batasan masa larangan itu menurut hitungan hari, akan tetapi basatan masa larangan itu hanya disebut sampai masa suci, berarti ayat ini menunjukkan bahwa alasan hukum Allah dalam hal itu adalah ada atau tidak adanya darah haidh.

Dalil-Dalil Tentang Turunnya Isa 'Alaihissalam

Rabu, 24 Nopember 2004 06:37:33 WIB
Kategori : As-Saa'ah : Nabi Isa

Dan karena ucapan mereka: "Sesungguhnya kami telah membunuh Al-Masih, Isa putra Maryam, Rasul Allah, " padahal mereka tiada membunuhnya dan tidak pula menyalibnya, tetapi (yang mereka bunuh ialah) orang yang diserupakan dengan Isa bagi mereka. Sesungguhnya orang-orang yang berselisih paham tentang (pembunuhan) Isa, benar-benar dalam keragu-raguan tentang yang dibunuh itu. Mereka tidak mempunyai keyakinan tentang siapa yang dibunuh itu kecuali hanya mengikuti persangkaan belaka; dan mereka tidak pula yakin bahwa yang mereka bunuh itu adalah Isa. ". "Tetapi (yang sebenarnya), Allah telah mengangkat Isa kepada-Nya. Dan adalah Allah Maha Perkasa lagi Maha Bijaksana. ". "Tidak ada seorang pun dari ahli kitab kecuali akan beriman kepadanya (Isa) sebelum kematiannya. Dan pada hari kiamat nanti Isa akan menjadi saksi terhadap mereka. "

Kita Wajib Memperbaiki Diri Kita Sendiri Terlebih Dahulu

Selasa, 23 Nopember 2004 16:20:32 WIB
Kategori : Keluarga & Masalahnya

"Hai orang-orang yang beriman, jagalah dirimu ; tiadalah orang yang sesat itu akan memberi mudharat kepadamu apabila kamu telah mendapat petunjuk". Perkataan kami tentang (ayat) tersebut adalah seperti yang dikatakan Allah Subhanahu wa Ta'ala ; bahwa sesungguhnya Allah memerintahkan kita untuk memperbaiki diri-diri kita, dan agar kita menjaga keshalihan kita, dan jika tersesat siapapun yang tersesat dari kalangan manusia maka hal itu tidaklah mendatangkan mudharat, sebagaimana yang dikatakan Allah Subhanahu wa Ta'ala kepada NabiNya Shallallahu 'alaihi wa sallam. "Maka berilah peringatan, karena sesungguhnya kamu hanyalah orang yang memberi peringatan maka berilah peringatan, karena sesungguhnya kamu hanyalah orang yang memberi peringatan. Kamu bukanlah orang yang berkuasa atas mereka, tetapi orang yang berpaling dan kafir, maka Allah akan mengadzabnya dengan adzab yang besar"

Membantu Orang Tua Berdagang, Yang Perdagangannya Terdiri Dari Beberapa Hal Yang Haram

Selasa, 23 Nopember 2004 08:02:39 WIB
Kategori : Jual Beli

Orang tua saya seorang pedagang, dan saya sering membantu menjalankan usahanya tersebut, tetapi perdagangan ini terdiri dari beberapa hal yang haram, misalnya kaset-kaset yang berisi pernyataan permusuhan kepada Allah secara terang-terangan, juga memuat kefasikan luar biasa. Selain itu, juga diperjualbelikan rokok. Hal-hal yang haram ini penghasilannya bisa menyamai setengah dari keuntungan toko paling minim. Dan saya juga makan dari hasil keuntungan ini dan saya juga menjualnya dengan terpaksa ketika beliau mengatakan kepada saya, "Lakukan ini dan itu". Saya berdo'a kepada Allah agar memberikan petunjuk untuk mengarahkan saya.

Bagaimana Caranya Kita Memahami Dua Ayat Yang Seolah-Olah Bertentangan

Minggu, 21 Nopember 2004 07:01:37 WIB
Kategori : Al-Qur'an : Ilmu

Allah Subhanahu wa Ta'ala berfirman di dalam Al-Qur'an surat Al-Imran ayat 85 . :" Barangsiapa mencari agama selain Islam, maka tidak akan diterima". Sementara dalam surat Al-Maidah ayat 69 disebutkan. : "Sesungguhnya orang-orang yang beriman, orang-orang Yahudi, orang-orang Shabi'in, dan orang-rang Nasrani apabila mereka beriman kepada Allah dan hari akhir serta beramal shalih, maka tidak ada ketakutan dan kesedihan yang akan menimpa mereka". Bagaimana caranya kita memahami dua ayat yang seolah-olah bertentangan ini ?

First Prev 246 247 248 249 250 251 252 253 254 255 256 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/252 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Apakah Semua Orang Yang Mengulurkan Tangan Meminta Zakat, Berhak Menerima Zakat

Minggu, 21 Nopember 2004 06:50:42 WIB
Kategori : Zakat

Tidak semua orang yang mengulurkan tangannya meminta zakat berhak menerimanya, karena di antara manusia ada orang yang mengulurkan tangannya minta uang, padahal dia orang kaya, orang semacam ini nanti akan datang pada hari kiamat dengan wajah yang tak berdaging sepotong pun -kita berlindung kepada Allah dari itu- dia datang pada hari kiamat, hari saat berdirinya para saksi, sedangkan wajahnya terhapus -kita berlindung kepada Allah darinya- Nabi Shallallahu 'alaihi wa sallam bersabda. "Barangsiapa yang minta kepada manusia akan harta mereka untuk memperbanyak hartanya maka sebenarnya dia hanyalah meminta bara api, tinggal dia menyedikitkannya atau memperbanyaknya"

Kemungkaran-Kemungkaran Yang Bisa Terjadi Pada Hari Raya

Jumat, 12 Nopember 2004 09:50:42 WIB
Kategori : Hari Raya = Ied

Ketahuilah wahai saudaraku muslim -semoga Allah memberi taufik kepadaku dan kepadamu- sesungguhnya kebahagiaan yang ada pada hari-hari raya kadang-kadang membuat manusia lupa atau sengaja melupakan perkara-perkara agama mereka dan hukum-hukum yang ada dalam Islam. Sehingga engkau melihat mereka banyak berbuat kemaksiatan dan kemungkaran-kemungkaran dalam keadaan mereka menyangka bahwa mereka telah berbuat sebaik-baiknya !! Semua inilah yang mendorongku untuk menambahkan pembahasan yang bermanfaat ini dalam tulisanku, agar menjadi peringatan bagi kaum muslimin dari perkara yang mereka lupakan dan mengingatkan mereka atas apa yang mereka telah lalai darinya.

Ucapan Selamat Pada Hari Ied

Jumat, 12 Nopember 2004 09:29:52 WIB
Kategori : Hari Raya = Ied

Syaikhul Islam Ibnu Taimiyah ditanya tentang ucapan selamat pada hari raya maka beliau menjawab : "Ucapan pada hari raya, di mana sebagian orang mengatakan kepada yang lain jika bertemu setelah shalat Ied : "Taqabbalallahu minnaa wa minkum " [Semoga Allah menerima dari kami dan dari kalian]. Dan para imam memberi rukhshah untuk melakukannya seperti Imam Ahmad dan selainnya, akan tetapi Imam Ahmad berkata : Aku tidak pernah memulai mengucapkan selamat kepada seorangpun, namun bila ada orang yang mendahuluiku mengucapkannya maka aku menjawabnya. Yang demikian itu karena menjawab ucapan selamat bukanlah sunnah yang diperintahkan dan tidak pula dilarang. Barangsiapa mengerjakannya maka baginya ada contoh dan siapa yang meninggalkannya baginya juga ada contoh, wallahu a'lam.

Bertepatannya Hari Raya Ied Dengan Hari Jum'at

Jumat, 12 Nopember 2004 09:18:58 WIB
Kategori : Hari Raya = Ied

Telah meriwayatkan Abu Daud (1070), An-Nasa'i (3/194), Ibnu Majah (1310), Ibnu Khuzaimah (1461), Ad-Darimi (1620) da Ahmad (4/372) dari Iyas bin Abi Ramlah Asy-Syami ia berkata. "Aku menyaksikan Mua'wiyah bin Abi Sufyan bertanya kepada Zaid bin Arqam, ia berkata : "Apakah engkau pernah menyaksikan bersama Rasulullah Shallallahu 'alaihi wa sallam bertemunya dua hari raya pada satu hari ?" Zaid berkata : "Ya". Mu'awiyah berkata : "Lalu apa yang beliau lakukan ?". Zaid menjawab : "beliau shalat Id kemudian memberi keringanan (rukhshah) untuk shalat Jum'at, beliau bersabda : "Siapa yang ingin shalat maka shalatlah"

Khutbah Setelah Shalat Ied

Kamis, 11 Nopember 2004 11:41:45 WIB
Kategori : Hari Raya = Ied

Termasuk sunnah dalam khutbah Ied adalah dilakukan setelah shalat. Dalam permasalahan ini Bukhari membuat bab dalam kitab 'Shahih'nya : "Bab. Khutbah Setelah Shalat Ied". Ibnu Abbas berkata : "Aku menghadiri shalat Ied bersama Rasulullah Shallallahu 'alaihi wa sallam, Abu Bakar, Umar dan Utsman Radhiyallahu 'anhum. Semua mereka melakukan shalat sebelum khutbah". Ibnu Umar berkata : "Sesungguhnya Nabi Shallallahu 'alaihi wa sallam, Abu Bakar dan Umar menunaikan shalat Idul Fithri dan Idul Adha sebelum khutbah" .Waliullah Ad-Dahlawi menyatakan ketika mengomentari bab yang dibuat Bukhari di atas "Yakni : Sunnah Nabi Shallallahu 'alaihi wa sallam dan yang diamalkan Al-Khulafaur Rasyidin adalah khutbah setelah shalat. Adapun perubahan yang terjadi -yang aku maksud adalah mendahulukan khutbah dari shalat dengan mengqiyaskan dengan shalat Jum'at- merupakan perbuatan bid'ah"

Tata Cara Shalat Ied

Kamis, 11 Nopember 2004 11:14:24 WIB
Kategori : Hari Raya = Ied

Jumlah raka'at shalat Ied ada dua berdasaran riwayat Umar radhiyallahu 'anhu. "Shalat safar itu ada dua raka'at, shalat Idul Adha dua raka'at dan shalat Idul Fithri dua raka'at. dikerjakan dengan sempurna tanpa qashar berdasarkan sabda Muhammad Shallallahu 'alaihi wa sallam" . Rakaat pertama, seperti halnya semua shalat, dimulai dengan takbiratul ihram, selanjutnya bertakbir sebanyak tujuh kali. Sedangkan pada rakaat kedua bertakbir sebanyak lima kali, tidak termasuk takbir intiqal (takbir perpindahan dari satu gerakan ke gerakan lain,-pent). Dari Aisyah Radhiyallahu 'anha, ia berkata : "Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam bertakbir dalam shalat Idul Fithri dan Idul Adha, pada rakaat pertama sebanyak tujuh kali dan rakaat kedua lima kali, selain dua takbir ruku"

First Prev 247 248 249 250 251 252 253 254 255 256 257 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/253 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Shalat Ied Tanpa Azan Dan Iqomah

Kamis, 11 Nopember 2004 11:02:13 WIB
Kategori : Hari Raya = Ied

Dari Jabir bin Samurah Radhiyallahu 'anhu ia berkata : " Aku pernah shalat dua hari raya bersama Rasulullah Shallallahu 'alaihi wa sallam lebih dari sekali dua kali, tanpa dikumandangkan azan dan tanpa iqamah". Ibnu Abbas dan Jabir Radhiyallahu 'anhum berkata : " Tidak pernah dikumandangkan azan (untuk shalat Id -pent) pada hari Idul Fithri dan Idul Adha" . Berkata Ibnul Qayyim : "Beliau Shallallahu 'alaihi wa sallam apabila tiba di mushalla (tanah lapang), beliau memulai shalat tanpa azan dan tanpa iqamah, dan tidak pula ucapan "Ash-Shalatu Jami'ah". Yang sunnah semua itu tidak dilakukan.

Keluar Menuju Mushala [Tanah Lapang Yang Digunakan Untuk Shalat Ied]

Sabtu, 6 Nopember 2004 07:03:41 WIB
Kategori : Hari Raya = Ied

Dari Abu Said Al Khudri Radliallahu 'anhu, ia berkata : "Rasulullah Shallallahu 'alaihi wa sallam biasa keluar menuju mushalla (tanah lapang) pada hari Idul Fitri dan Idul Adha, maka pertama kali yang beliau lakukan adalah shalat ...". Berkata Al-Alamah Ibnul Hajj Al Maliki : "Sunnah yang telah berlangsung dalam pelaksanaan shalat Idul Fitri dan Idul Adha adalah di mushalla (tanah lapang), karena Nabi Shallallahu 'alaihi wa sallam bersabda : "Shalat di masjidku ini (masjid Nabawi -pen) lebih utama dari seribu shalat yang dilaksanakan di masjid lainnya kecuali masjid Al-Harram". Kemudian, walaupun ada keutamaan yang besar seperti ini, beliau Shallallahu 'alaihi wa sallam tetap keluar ke mushalla (tanah lapang) dan meninggalkan masjidnya.

Mengeluarkan Zakat Fithri Pada Sepuluh Hari Terakhir, Menambah Zakat Fithri Dengan Niat Sedekah

Jumat, 5 Nopember 2004 23:12:43 WIB
Kategori : Zakat

Ya, diperbolehkan bagi seseorang untuk menambah zakat fithri dan berniat sedekah pada tambahannya itu. Dari dalil ini, apa yang dilakukan oleh sebagian orang sekarang ini yang berkewajiban sepuluh takar zakat fithri misalnya, dia membeli satu karung berisi beras yang isinya lebih dari sepuluh takar zakat fithri, dia keluarkan bersama-sama baik dari dirinya maupun dari penghuni rumahnya, perbuatan ini boleh apabila diyakini bahwa isi karung itu setara dengan kewajiban zakatnya atau justru lebih banyak ; karena takaran zakat fithri bukanlah suatu keharusan mutlak kecuali sekedar untuk diketahui standar ukurannya, apabila kita telah mengetahui ukuran yang terdapat di dalam karung ini lalu kita berikan kepada orang fakir maka tidak mengapa.

Berpenampilan Indah Pada Hari Raya

Jumat, 5 Nopember 2004 13:13:46 WIB
Kategori : Hari Raya = Ied

Berkata Ibnul Qayyim dalam "Zadul Ma'ad". "Nabi memakai pakaiannya yang paling bagus untuk keluar (melaksanakan shalat) pada hari Idul Fithri dan Idul Adha. Beliau memiliki perhiasan yang biasa dipakai pada dua hari raya itu dan pada hari Jum'at. Sekali waktu beliau memakai dua burdah (kain bergaris yang diselimutkan pada badan) yang berwarna hijau, dan terkadang mengenakan burdah berwarna merah, namun bukan merah murni sebagaimana yang disangka sebagian manusia, karena jika demikian bukan lagi namanya burdah. Tapi yang beliau kenakan adalah kain yang ada garis-garis merah seperti kain bergaris dari Yaman".

Lupa Mengeluarkan Zakat Fithri Sebelum Ied, Membagikan Zakat Fithri Kepada Kaum Fakir Negerinya

Jumat, 5 Nopember 2004 09:32:43 WIB
Kategori : Zakat

Tidak diragukan bahwa sunnahnya ialah mengeluarkan zakat fithri sebelum shalat Ied, sebagaimana yang diperintahkan oleh Nabi Shallallahu 'alaihi wa sallam. Tetapi tidak berdosa atasmu mengenai apa yang telah Anda perbuat, sebab mengeluarkannya sesudah shalat itu berpahala, Alhamdulillah. Meskipun terdapat dalam hadits bahwa itu termasuk sedekah, tetapi itu tidak menjadi penghalang untuk mendapatkan pahala. Kami berharap semoga hal itu diterima (di sisi Allah) dan menjadi zakat secara sempurna karena Anda tidak menunda dengan sengaja dan Anda terlambat hanya karena lupa. Allah Subhanahu wa ta'ala berfirman dalam kitabNya yang agung. " Ya Tuhan kami, janganlah Engkau hukum kami jika kami lupa atau kami tersalah"

Rahmat Allah Bagi Umat Muhammad Dengan Dua Hari Raya [Idul Fithri Dan Idul Adha]

Kamis, 4 Nopember 2004 22:29:04 WIB
Kategori : Hari Raya = Ied

Idul Fihtri dan hari raya Kurban ditetapkan oleh Allah Ta'ala, merupakan pilihan Allah untuk mahluk-Nya dan karena keduanya mengikuti pelaksanaan dua rukun Islam yang agung yaitu haji dan puasa. Pada dua hari tersebut, Allah mengampuni orang-orang yang melaksanakan ibadah haji dan orang-orang yang berpuasa, dan Dia menebarkan rahmat-Nya kepada seluruh mahluk-Nya yang taat. Adapun hari Nairuz dan Mahrajan merupakan pilihan para pembesar pada masa itu yang tentunya disesuaikan dengan zaman, selera dan semisalnya dari keistimewaan yang akan pudar. Maka perbedaan keistimewaan dari Idul Fithri dan Idul Adha dengan hari Nairuz dan Mahrajan sangat jelas bagi siapa yang mau memperhatikannya.

First Prev 248 249 250 251 252 253 254 255 256 257 258 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/254 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Makna Id [Hari Raya]

Kamis, 4 Nopember 2004 22:16:39 WIB
Kategori : Hari Raya = Ied

Ketahuilah wahai saudaraku muslim semoga Allah memberi taufik kepadaku dan kepadamu untuk taat kepadaNya, hari-hari raya yang Allah tetapkan untuk hamba-hambaNya telah jelas dan diketahui, yang menjadi topik bahasan dari kitab yang ada dihadapanmu ini. Adapun pada masa sekarang, perayaan hari raya itu sangat banyak hingga tidak bisa dihitung di setiap tempat negeri Islam lebih-lebih di luar negeri Islam. Engkau bisa melihat adanya perayaan hari raya untuk pendirian bangunan, untuk kuburan tertentu, individu-individu, perayaan untuk negara dan lain-lain dari hari raya yang sama sekali tidak Allah perkenankan. Sampai-sampai didapatkan pada sebagian data statistic bahwa kaum muslimin di India memiliki 144 hari raya dalam setiap tahun.

Apakah Sedekah Dan Zakat Hanya Dikhususkan Pada Bulan Ramadhan Saja ?

Selasa, 2 Nopember 2004 11:19:19 WIB
Kategori : Zakat

Sedekah tidak hanya dikhususkan pada bulan Ramadhan saja, namun dia adalah amalan sunat dan disyariatkan di setiap waktu. Zakat diwajibkan atas manusia untuk mengeluarkannya apabila haul hartanya telah sempurna, tidak perlu menunggu Ramadhan, Ya Allah kecuali apabila Ramadhan telah dekat, misalnya haul hartanya pada bulan Sya'ban lalu dia menunggu sampai Ramadhan, maka ini tidak mengapa. Adapun jikalau haul hartanya jatuh pada bulan Muharram misalnya, dia tidak boleh menundanya sampai Ramadhan, tetapi boleh dia dahulukan pada bulan Ramadhan sebelum tibanya bulan Muharram, tidak mengapa hal itu dilakukan. Penundaan dari waktu wajibnya tidak boleh dilakukan, karena kewajiban yang terkait dengan suatu sebab, harus dinaikan ketika muncul sebabnya itu dan tidak boleh diakhirkan darinya.

Hukum Mengisi Bulan Ramadhan Dengan Begadang, Berjalan-Jalan Di Pasar Dan Tidur

Selasa, 2 Nopember 2004 01:34:06 WIB
Kategori : Puasa : Fiqih Puasa

Yang disyari'atkan bagi kaum Musimin baik pria mupun wanita adalah menghormati bulan Ramadhan, dengan menyibukkan dirinya pada perbuatan-perbuatan ketaatan serta menjauhi perbuatan-perbuatan maksiat dan pekerjaan buruk lainnya di setiap waktu, lebih-lebih lagi di bulan Ramadhan karena kemuliaan Ramadhan. Begadang untuk menonton film atau sinetron yang ditayangkan televisi atau video atau lewat parabola atau mendengarkan musik dan lagu, semua perbuatan itu adalah haram dan merupakan perbuatan maksiat, baik di bulan Ramadhan ataupun bukan. Dan jika perbuatan itu dilakukan di bulan Ramadhan maka dosanya akan lebih besar.

Hukum Memberikan Zakat Kepada Para Penuntut Ilmu Atau Pelajar?

Selasa, 2 Nopember 2004 01:17:04 WIB
Kategori : Zakat

Penuntut ilmu yang mencurahkan kemampuan dan meluangkan waktunya untuk mencari ilmu syari’at meski dia mampu berusaha (mencari nafkah) tetap boleh diberi zakat, karena menuntut ilmu termasuk salah satu macam jihad fi sabilillah, Allah Maha Barakah dan Maha Tinggi menempatkan jihad di jalan Allah sebagai salah satu arah yang berhak dsalurkan zakat. Dia berfitman. “Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para mu’allaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang-orang yang berhutang, untuk jalan Allah dan orang-orang yang sedang dalam perjalanan, sebagai sesuatu ketetapan yang diwajibkan Allah ; dan Allah Maha Mengetahui lagi Maha Bijaksana”. Sedangkan apabila penuntut ilmu itu mencurahkan kemampuan dan waktunya untuk mencari ilmu duaniawi, dia tidak diberi zakat.

Sebagian Ulama Mengatakan Tidak Boleh Zakat Fithri Dengan Beras ?

Senin, 1 Nopember 2004 12:39:05 WIB
Kategori : Zakat

Beberapa ulama mengatakan bahwa jika lima macam barang yakni gandum, kurma, tepung syair, kismis, dan keju masih ada maka zakat fithri tidak boleh diwujudkan dengan yang lainnya, pendapat ini bertentangan mutlak dengan pendapat orang yang mengatakan bahwa sesungguhnya boleh saja mengeluarkan zakat fithri berbentuk lima macam ini dan sejenisnya, bahkan sampai berbentuk dirham sekalipun, sehingga kedua pendapat ini saling bertentangan. Yang benar adalah bahwa diperbolehkan mengeluarkannya dalam bentuk makanan yang biasa dimakan manusia.

Mengeluarkan Darah Selama Tiga Tahun, Apa Yang Harus Dilakukan Di Bulan Ramadhan

Senin, 1 Nopember 2004 12:27:50 WIB
Kategori : Puasa : Fiqih Puasa

Wanita seperti ini, yang menderita pendarahan, hukumnya yaitu meninggalkan shalat dan puasa pada masa-masa haidhnya dahulu sebelum datangnya penyakit yang ia derita saat ini. Jika kebiasaan haidhnya datang di awal bulan selama enam hari misalnya, maka ia harus meninggalkan puasa dan shalat setiap awal bulan selama enam hari, selesai enam hari itu ia harus mandi, shalat dan berpuasa. Adapun shalat wanita ini adalah, terlebih dahulu mencuci kemaluannya hingga bersih atau memberi pembalut kemudian berwudhu, dan hal itu dilakukan setelah masuk waktu shalat wajib, bagitu juga jika ia ingin melakukan shalat sunat di luar waktu shalat wajib. Dalam keadan seperti ini untuk tidak menyulitkan maka ia diperbolehkan menjama' shalat Zhuhur dengan shalat Ashar dan Maghrib dengan shalat Isya.

First Prev 249 250 251 252 253 254 255 256 257 258 259 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/255 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mencegah Haid Agar Boleh Berpuasa, Mengkonsumsi Pil Pencegah Haid Agar Dapat Berpuasa

Senin, 1 Nopember 2004 11:44:06 WIB
Kategori : Puasa : Fiqih Puasa

Saya katakan kepada wanita-wanita ini dan wanita-wanita lainnya yang mendapatkan haidh di bulan Ramadhan, bahwa haidh yang mereka alami itu, walaupun pengaruh dari haidh itu mengharuskannya meninggalkan shalat, membaca Al-Qur'an dan ibadah-ibadah lainnya, adalah merupakan ketetapan Allah, maka hendaknya kaum wanita bersabar dalam menerima hal itu semua, maka dari itu Nabi Shallallahu 'alaihi wa sallam bersabda kepada Aisyah yang kala itu sedang haidh : "Sesungguhnya haidh itu adalah sesuatu yang telah Allah tetapkan kepada kaum wanita". Maka kepada wanita ini kami katakan, bahwa haidh yang dialami oleh dirinya adalah suatu yang telah Allah tetapkan bagi kaum wanita, maka hendaklah wanita itu bersabar dan janganlah menjerumuskan dirinya ke dalan bahaya

Zakat Tidak Boleh Diangkut Dari Tempat Asal Wajibnya, Zakat Fithri Mengikuti Orang Dimana Berada

Minggu, 31 Oktober 2004 08:53:11 WIB
Kategori : Zakat

Zakat fithri tidak boleh dipindahkan dari tempat asal diwajibkannya kecuali jika pada tempat tersebut tidak ada yang berhak menerimanya. Jika tidak ada yang berhak menerimanya, maka zakat tersebut hendaknya dibagikan kepada negeri yang terdekat. Penduduk setempat yang fakir itu lebih berhak menerima zakat. Jika dalam suatu negeri tidak ada orang fakir, maka zakat boleh disalurkan ke negeri lainnya. Begitupula menurut pendapat yang kuat, bolehnya menyalurkan zakat ke negeri lain tergantung kemaslahatan yang ada. Tetapi zakat fithri tidak sama dengan zakat harta dalam hal waktu. Zakat harta memiliki waktu yang sangat luas sedangkan zakat fithri sebaliknya hanya satu atau dua hari menjelang shalat Ied.

Hadits-Hadits Dhaif Yang Tersebar Seputar Bulan Ramadhan

Minggu, 31 Oktober 2004 08:36:01 WIB
Kategori : Puasa

Sejak bertahun-tahun sunnah telah tercampur dengan hadits-hadits yang dhaif, dusta, diada-adakan atau lainnya. Hal ini telah diterangkan oleh para imam terdahulu dan ulama salaf dengan penjelasan dan keterangan yang sempurna. Dan (yang termasuk) dari hadits-hadits yang tersebar digunakan (sebagai dalil) di kalangan manusia di bulan Ramadhan. Diantaranya, "Kalaulah seandainya kaum muslimin tahu apa yang ada di dalam Ramadhan, niscaya umatku akan berangan-angan agar satu tahun Ramadhan seluruhnya. Sesungguhnya surga dihiasi untuk Ramadhan dari awal tahun kepada tahun berikutnya ...." Hingga akhir hadits ini." Hadits ini maudhu' (palsu), penyakitnya pada Jabir bin Ayyub, biografinya ada pada Ibnu Hajar di dalam Lisanul Mizan (2/101) dan beliau berkata : "Mashur dengan kelemahannya". Juga dinukilkan perkataan Abu Nua'im, " Dia suka memalsukan hadits", dan dari Bukhari, berkata, "Mungkarul hadits" dan dari An-Nasa'i, "Matruk" (ditinggalkan) haditsnya".

Wanita Tidak Boleh Menikahkan Diri Sendiri, Wanita Menikah Tanpa Seizin Walinya

Sabtu, 30 Oktober 2004 21:38:09 WIB
Kategori : Nikah

Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Tidak (sah akad) nikah tanpa wali dan dua orang saksi”. Dan jika mahar tidak disebutkan pada saat akad nikah, maka belum halal. Adapun cara untuk membenarkan kembali akad nikah, yaitu dengan mengadakan pernikahan baru di hadapan pihak yang terkait dan dilakukan akan nikah setelah keduanya bersedia dan rela. Seandainya tidak bisa menghadirkan wali, maka harus menggunakan wali hakim yang diberi wewenang untuk menikahkan. Tentang yang telah terjadi masa lalu semuanya tidak dianggap dosa dan kesalahan, dan kedudukan anak-anaknya sah menurut syari’at dan nasabnya tetap dinisbatkan kepada bapak mereka, dengan syarat jika selama ini keduanya meyakini bahwa pernikahan tersebut sah, sebab hal ini termasuk senggama syubhat.

Mengobati Pilek Dengan Obat Yang Dihirup Melalui Hidung, Menggunakan Kecantikan Modern Saat Berpuasa

Sabtu, 30 Oktober 2004 07:39:26 WIB
Kategori : Puasa : Fiqih Puasa

Obat pengakit pilek yang digunakan oleh penderita penyakit itu dengan cara menghirupnya melalui hidung lalu masuk ke dalam paru-paru melalui rongga tempat berlalunya pernafasan dan tidak menuju ke tempat perut besar, maka hal ini tidak dinamakan memakan atau meminum atau yang serupa dengan keduanya. Cara pengobatan seperti itu sama halnya dengan meneteskan obat melalui suntikan untuk menuju pada badan tanpa menggunakan mulut atau hidung. Mengenai masalah ini para ulama berbeda pendapat, apakah pengobatan dengan cara itu dapat membatalkan puasa atau tidak, sebagian mereka ada yang berpendapat bahwa hal tersebut tidak membatalkan puasa, walaupun demikian mereka semua bermufakat bahwa hal tersebut tidak dinamakan makan ataupun minum.

Suami Mencium Dan Mencumbui Istrinya Di Siang Ramadhan, Mencampuri Istri Tanpa Mengeluarkan Mani

Sabtu, 30 Oktober 2004 07:26:31 WIB
Kategori : Puasa : Fiqih Puasa

Bersetubuh di siang hari Ramadhan saat suami berpuasa dan tidak dalam perjalanan maka dia dikenakan Kaffarah, yaitu memerdekakan hamba sahaya, jika hal itu tidak didapatkan dipenuhi maka ia harus berpuasa selama dua bulan berturut-turut, jika hal itu tidak sanggup dilakukan maka ia harus memberi makan kepada enam puluh orang miskin. Kaffarah yang sama juga dikenakan bagi istrinya, jika ia melakukan hal itu dengan rela, namun jika dilakukan dengan terpaksa maka wanita itu tidak dikenakan apapun. Adapun bila keduanya itu dalam keadaan musafir maka tak ada dosa, tak ada kaffarah dan tidak perlu berpuasa pada sisa hari itu melainkan keduanya harus mengqadha puasa hari itu saja, karena orang musafir tidak diwajibkan untuk berpuasa.

First Prev 250 251 252 253 254 255 256 257 258 259 260 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/256 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Zakat Fithri

Jumat, 29 Oktober 2004 05:58:38 WIB
Kategori : Puasa

Siapa Yang Wajib Zakat ? Zakat fithri atas kaum muslimin, anak kecil, besar, laki-laki, perempuan, orang yang merdeka maupun hamba. Hal ini berdasarkan hadits Abdullah bin Umar Radhiyallahu 'anhuma. "Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri sebanyak satu gantang kurma, atau satu gantang gandum atas hamba dan orang yang merdeka, kecil dan besar dari kalangan kaum muslimin". Sebagian ahlul ilmi ada yang mewajibkan zakat fithri pada hamba yang kafir karena hadits Abu Hurairah Radhiyallahu 'anhu. " Hamba tidak ada zakatnya kecuali zakat fithri". Sebagian lagi berpendapat bahwa zakat fithri wajib juga atas janin, tetapi kami tidak menemukan dalil akan hal itu, karena janin tidak bisa disebut sebagai anak kecil atau besar, baik menurut masyarakat maupun istilah.

Memberikan Zakat Harta Atau Fithri Kepada Kerabat Yang Fakir

Jumat, 29 Oktober 2004 05:37:25 WIB
Kategori : Zakat

Memberikan zakat kepada keluarga adalah lebih utama ketimbang kepada yang lain, sebab berzakat kepada keluarga punya dua nilai, nilai sedekah dan nilai shilaturahmi kecuali jika keluarga tersebut telah menjadi tanggungan biaya hidup yang berzakat itu sendiri, maka tidak boleh diberi zakat. Namun jika saudara-saudara yang disebutkan itu dipastikan dan harta kamu tak akan cukup membiayainya, maka tak menjadi halangan untuk diberi zakat. Begitu pula, jika mereka punya hutang kepada pihak lain, maka kamu boleh membayarnya dari harta zakat, sebab hutang kerabat itu tak mesti harus dipenuhi oleh kerabatnya pula. Membayar hutang pihak lain dari hasil zakat merupakan hal yang dibolehkan.

Iti'kaf Dan Syarat-Syaratnya, Bolehkah Iti'kaf Selain Tiga Masjid Dan Beriti'kaf Sambil Mengajar ?

Jumat, 29 Oktober 2004 05:24:09 WIB
Kategori : Puasa : I'tikaaf

Iti'kaf pada bulan Ramadlan adalah sunnah Nabi Shallallahu 'alaihi wa sallam serta para istrinya setelah beliau tiada. Bahkan ulama sepakat bahwa itikaf disunnatkan. Tetapi sepatutnya itikaf dilakukan sesuai dengan yang diperintahkan, yakni seseorang selalu berada di masjid untuk ta'at kepada Allah Subhanahu wa Ta'ala dengan meninggalkan kegiatan duniawinya dan mengerjakan berbagai keta'atan berupa shalat, dzikir atau lainnya. Rasul Shallallahu 'alaihi wa sallam beritikaf dalam rangka menemukan malam kemuliaan (Lailatul Qadar). Yang sedang itikaf itu menjauhi segala aktivitas dunia ; tidak jual atau beli, tidak keluar masjid, tidak mengantar jenazah dan tidak menengok yang sakit.

Hukum Mencari-Cari Rukhsah Para Fuqaha Ketika Terjadi Perselisihan

Kamis, 28 Oktober 2004 13:46:56 WIB
Kategori : Akhlak

Sesungguhnya syaithan senantiasa berusaha menggelincirkan manusia dan menyesatkan mereka dari jalan kebenaran dengan wasilah yang beraneka ragam. Di antara pintu-pintu kejelekan yang telah dibuka oleh syaithan untuk menusia adalah :"Mencari rukhsah (pendapat paling ringan) dari para fuqaha' dan mengikuti kesalahan-kesalahan mereka". Dengan cara ini syaithan menipu banyak kaum muslimin yang bodoh. Sehingga hal-hal yang haram dilanggar, dan hal-hal yang wajib ditinggalkan karena bergantung kepada pendapat atau rukhsah yang palsu. Maka jadilah orang-orang bodoh tersebut menjadikan hawa nafsu mereka sebagai hakim dalam masah-masalah khilafiyah (perselisihan). Mereka memilih pendapat yang paling mudah dan yang paling enak menurut hawa nafsu mereka tanpa bersandar kepada dalil syar'i. Bahkan karena taqlid kepada kesalahan seorang alim, yang seandainya orang alim tersebut mengetahui kebenaran maka dia akan meninggalkan pendapatnya (yang salah tersebut) tanpa ragu-ragu.

Shalat Tarawih

Kamis, 28 Oktober 2004 07:29:40 WIB
Kategori : Puasa

Dan yang menghidupkan kembali sunnah ini adalah Khulafa'ur Rasyidin Umar bin Al-Khaththab Radhiyallahu 'anhu sebagaimana dikabarkan yang demikian oleh Abdurrahman bin Abdin Al-Qoriy beliau berkata : "Aku keluar bersama Umar bin Al-Khaththab Radhiyallahu 'anhu suatu malam di bulan Ramadhan ke masjid, ketika itu manusia berkelompok-kelompok. Ada yang shalat sendirian dan ada yang berjama'ah, maka Umar berkata : "Aku berpendapat kalau mereka dikumpulkan dalam satu imam, niscaya akan lebih baik". Kemudian beliau mengumpulkan mereka dalam satu jama'ah dengan imam Ubay bin Ka'ab, setelah itu aku keluar bersamanya pada satu malam, manusia tengah shalat bersama imam mereka.

Orang Tua Yang Tidak Mengijinkan Anaknya Beri'tikaf, Dan Yang Beri'tikaf Meninggalkan Tugas

Kamis, 28 Oktober 2004 07:06:57 WIB
Kategori : Puasa : I'tikaaf

I'tikaf itu sunnat hukumnya. Sedang berbakti kepada kedua orang tua adalah wajib. Perkara sunnat tak bisa menggugurkan yang wajib, sebab yang wajib mesti diutamakan. Dalam hadits Qudsy, Allah berfirman : "Tidaklah hambaku mendekatkan diri kepada-Ku dengan sesuatu yang lebih Ku-senangi kecuali pada apa-apa yang Aku wajibkan kepadanya". Apabila ayahmu melarangmu beri'tikaf dengan alasan-alasan yang menurutmu untuk tidak beri'tikaf karena kamu dibutuhkan, maka pertimbangannya berada di tangan ayahmu, bukan pada kamu. Sebab bisa jadi pertimbanganmu tak tepat ketika ingin beri'tikaf. Jika alasan ayahmu dapat diterima, maka saya sarankan kamu jangan beri'tikaf. Tetapi jika ayahmu tak menyebutkan alasan yang jelas, maka larangannya tak mesti diikuti agar kamu tak kehilangan suatu manfa'at.

First Prev 251 252 253 254 255 256 257 258 259 260 261 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/257 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Makna Idul Fihtri/Adlha

Rabu, 27 Oktober 2004 22:00:15 WIB
Kategori : Hari Raya = Ied

Pada setiap kali menjelang Idul Fithri seperti sekarang ini (Ramadhan 1412H) atau tepat pada hari rayanya, seringkali kita mendengar dari para Khatib (penceramah/muballigh) di mimbar menerangkan, bahwa Idul Fithri itu maknanya -menurut persangkaan mereka- ialah "Kembali kepada Fitrah", Yakni : Kita kembali kepada fitrah kita semula (suci) disebabkan telah terhapusnya dosa-dosa kita. Penjelasan mereka di atas, adalah batil baik ditinjau dari jurusan lughoh/bahasa ataupun Syara'/Agama. Kesalahan mana dapat kami maklumi -meskipun umat tertipu- karena memang para khatib tersebut (tidak semuanya) tidak punya bagian sama sekali dalam bahasan-bahasan ilmiyah. Oleh karena itu wajiblah bagi kami untuk menjelaskan yang haq dan yang haq itulah yang wajib dituruti Insya Allahu Ta'ala.

Sikap Kepada Tetangga Nashrani Dalam Hal Menerima Hadiah Dan Membuka Wajah

Rabu, 27 Oktober 2004 06:05:25 WIB
Kategori : Sikap Kepada Kafir

Berbuat baiklah kepada orang yang telah berbuat baik kepada anda, meski mereka adalah orang-orang Nashrani, apabila mereka memberikan hadiah kepada anda maka balaslah kebaikan mereka itu. Nabi Shallallahu 'alaihi wa sallam pernah menerima pemberian hadiah dari pemebesar Romawi yang Nashrani dan pernah pula menerima pemberian orang Yahudi. Allah Subhanahu wa Ta'ala berfirman. "Allah tiada melarang kamu untuk berbuat baik dan berlaku adil terhadap orang-orang yang tiada memerangimu karena agama dan tidak (pula) mengusir kamu dari negerimu. Sesungguhnya Allah menyukai orang-orang yang berlaku adil. Sesungguhnya Allah hanya melarang kamu menjadikan sebagai kawanmu orang-orang yang memerangi kamu karena agama dan mengusir kamu dari negerimu dan membantu (orang lain) untuk mengusirmu....."

Bolehkah Mengeluarkan Zakat Fithri Dengan Uang?

Rabu, 27 Oktober 2004 05:54:38 WIB
Kategori : Zakat

Sesunguhnya ada sebagian orang pada zaman ini yang berusaha untuk merubah ibadah-ibadah dari ketentuan-ketentuan syar'i dan contohnya banyak. Misalnya zakat fithri, Rasulullah Shallallahu 'alaihi wa sallam telah memerintahkan supaya zakat itu dikeluarkan dengan makanan di negeri si pembayar zakat pada akhir bulan Ramadhan dan diberikan kepada orang-orang miskin negeri itu. Dan sungguh telah ditemukan, ada orang yang berfatwa tentang bolehnya mengeluarkan uang sebagai ganti dari makanan, ada yang berfatwa tentang bolehnya menyerahkan uang untuk dibelikan makanan di negara lain yang jauh dari negeri orang yang berpuasa itu dan dibagikan disana. Ini adalah merubah ibadah dari ketentuan syar'i.

I' t i k a f [Berdiam Diri]

Rabu, 27 Oktober 2004 05:46:50 WIB
Kategori : Puasa

Disunnahkan pada bulan Ramadhan dan bulan yang lainya sepanjang tahun. Telah shahih bahwa Nabi Shallallahu 'alaihi wa sallam beritikaf pada sepuluh (hari) terakhir bulan Syawwal Dan Umar pernah bertanya kepada Nabi Shallallahu 'alaihi wa sallam. " Wahai Rasulullah, sesungguhnya aku ini pernah bernadzar pada zaman jahiliyah (dahulu), (yaitu) aku akan beritikaf pada malam hari di Masjidil Haram'. Beliau menjawab :Tunaikanlah nadzarmu". Maka ia (Umar Radhiyallahu 'anhu) pun beritikaf pada malam harinya. Yang paling utama (yaitu) pada bulan Ramadhan beradasarkan hadits Abu Hurairah Radhiyallahu 'anhu (bahwasanya) Rasulullah Shallallahu 'alaihi wa sallam sering beritikaf pada setiap Ramadhan selama sepuluh hari dan manakala tibanya tahun yang dimana beliau diwafatkan padanya, beliau (pun) beritikaf selama dua puluh hari.

Kaffarat Orang Yang Menyetubuhi Istrinya, Bolehkah Memberi Makan Kepada Selain Kaum Muslimin ?

Selasa, 26 Oktober 2004 22:11:49 WIB
Kategori : Puasa : Fiqih Puasa

Bolehkah dirinya berkaffarat dengan cara memberi makan enam puluh orang miskin ?" Kami jawab : "Jika masih kuat berpuasa, maka ia wajib berpuasa dua bulan berturut-turut". Puasa dua bulan akan ringan bila seseorang bertekad ingin melakukannya kecuali jika malas. Segala Puji bagi Allah yang telah menjadikan bagi kita beberapa hal yang jika dilakukan akan dapat menghapus siksa akhirat. Karena itu, kepada saudara penanya, kami sarankan hendaklah saudara berpuasa berturut-turut jika tak ada hamba sahaya untuk di merdekakan. Puasa kaffarat tersebut boleh dilakukan pada musim hujan biar udara dingin dan sejuk. Kewajiban kaffarat tersebut berlaku pula bagi istrinya, jika bersetubuh atas kehendaknya sendiri, kecuali jika dipaksa. Bagi yang dipaksa tak wajib kaffarat dan qadla serta puasanya tetap sempurna.

Qadla Bagi Yang Tidak Berpuasa Beberapa Tahun Dan Wajibkah Qadla Bagi Yang Tidak Pernah Berpuasa ?

Selasa, 26 Oktober 2004 21:48:40 WIB
Kategori : Puasa : Fiqih Puasa

Seorang lelaki yang mengaku dirinya tersesat dan lalu diberi hidayah oleh Allah, maka kami mohon kepada-Nya, semoga ia diberi keteguhan agar selalu mampu menghadapi hawa nafsu dan syaitan. Hal itu merupakan ni'mat Allah. Tidak ada yang memahami kesesatan selain yang mengalaminya setelah ia mendapatkan hidayah. Orang tak akan tahu batas keislaman kecuali bila mengetahui batas kekafiran. Kami sampaikan kepada lelaki seperti itu : "Semoga ananda mendapatkan anugrah Allah agar tetap dalam pendirian (istiqamah). Juga kita memohon kepada-Nya agar kita diberi keteguhan dalam menjalankan kebenaran dan ketaatan yang pernah kita tinggalkan ; puasa, shalat, zakat atau lainnya, namun tak perlu diqadla, sebab sudah tertambal taubat. Jika ananda telah bertaubat kepada Allah lalu beramal sholeh, maka cukuplah hal itu sebagai pengganti yang hilang.

First Prev 252 253 254 255 256 257 258 259 260 261 262 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/258 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Anjuran Memperbagus Shalat Dan Ancaman Bagi Shalat Tanpa Aturan

Selasa, 26 Oktober 2004 11:37:24 WIB
Kategori : Shalat

Termasuk kekeliruan yang perlu diperhatikan dan diingat-ingat adalah apa yang menjadi kebiasaan banyak para imam shalat tarawih, dimana mereka membaca ayat dengan cepat, melakukan rukun-rukunnya dengan diringan-ringankan, dan membuang dzikir-dzikir didalamnya. Padahal para ulama telah menyatakan : Tata cara shalat itu tak beda dengan shalat-shalat lainnya, baik dalam syarat, adab-adab dan dzikir-dzikirnya, seperti ; do'a istiftah, dzikir-dzikir pada setiap rukun, doa seusai tasyahud, dan lain-lain. Diantaranya lagi, kebiasaaan mencari-cari ayat "Rahmat", dimana mereka hanya ruku' setelah membaca ayat-ayat tersebut. Terkadang hal itu menggiring mereka untuk melalaikan dua hal penting yang termasuk adab-adab shalat dan bacaan, yaitu : Lebih memanjangkan raka'at pertama dari kedua, dan memahami makna firman Allah yang saling terkait satu dengan yang lain.

Malam Lailatul Qadar

Selasa, 26 Oktober 2004 07:18:21 WIB
Kategori : Puasa

Sesungguhnya malam yang diberkahi ini, barangsiapa yang diharamkan untuk mendapatkannya, maka sungguh telah diharamkan seluruh kebaikan (baginya). Dan tidaklah diharamkan kebaikan itu, melainkan (bagi) orang yang diharamkan (untuk mendapatkannya). Oleh karena itu dianjurkan bagi muslimin (agar) bersemangat dalam berbuat ketaatan kepada Allah untuk menghidupkan malam Lailatul Qadar dengan penuh keimanan dan mengharapkan pahala-Nya yang besar, jika (telah) berbuat demikian (maka) akan diampuni Allah dosa-dosanya yang telah lalu.

Mengucapkan Salam Hanya Kepada Yang Dikenal Saja

Senin, 25 Oktober 2004 22:01:29 WIB
Kategori : Hadits

Kondisi seperti ini dapat kita saksikan pada masa sekarang ini, maka banyak orang yang hanya mau mengucapkan salam kepada orang-orang yang dikenalnya saja. Perilaku seperti ini bertentangan dengan sunah, karena Nabi Shallallahu 'alaihi wa sallam menganjurkan menyebarkan salam kepada orang yang Anda kenal maupun yang Anda tidak kenal. Hal inilah yang menjadi penyebab tersebarnya rasa kasih sayang dan saling mencintai di antara sesama kaum muslimin. Juga bisa jadi pemupuk keimanan yang menjadi faktor menentukan untuk dapat masuk surga.

Wajibnya Shalat Berjama'ah

Senin, 25 Oktober 2004 21:26:52 WIB
Kategori : Shalat

Tidak diragukan lagi bahwa meninggalkan shalat jama’ah tanpa udzur adalah termasuk kemungkaran yang wajib diingkari. Karena shalat lima waktu di masjid dengan berjama’ah adalah kewajiban bagi laki-laki. Hal ini berdasarkan hadits-hadits yang sangat banyak, diantaranya sabda Nabi Shallallahu ‘alaihi wa sallam. Diantaranya sabda Nabi Shallallahu ‘alaihi wa sallam. “Ada seorang laki-laki buta datang kepada Nabi dan berkata : ‘Wahai Rasulullah Shallallahu ‘alaihi wa sallam, saya tidak mempunyai seorang penuntun yang bisa menuntun saya ke masjid. Adakah keringanan bagi saya untuk shalat di rumah ? Beliau Shallallahu ‘alaihi wa sallam berkata : Apakah kamu mendengar panggilan adzan? Orang itu menjawab : Ya. Lalu Nabi Shallallahu ‘alaihi wa sallam bersabda : kalau begitu kamu wajib datang ke masjid”

Hukum Shalat Di Rumah Bagi Orang Yang Rumahnya Jauh Dari Masjid

Senin, 25 Oktober 2004 15:59:29 WIB
Kategori : Shalat

Anda wajib shalat bersama saudara-saudara anda kaum muslimin di masjid dengan berjama’ah, apabila anda mendengar adzan dari rumah anda tanpa pengeras suara dan tidak ada sesuatu yang menghalangi suara adzan tersebut. Jika rumah anda jauh dari masjid sehingga anda tidak mendengar suara adzan yang tidak memakai pengeras suara, maka anda boleh shalat di rumah atau di rumah tetangga. Hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam kepada seorang laki-laki buta ketika minta izin kepada beliau untuk shalat di rumah. Kata beliau : Apakah kamu mendengar suara adzan?. Orang itu menjawab : Ya. Lalu Rasulullah Shallallahu ‘alaihi wa sallam bersabda : Kalau begitu engkau wajib datang ke masjid.

F i d y a h

Senin, 25 Oktober 2004 12:58:20 WIB
Kategori : Puasa

Bagi Siapa Fidyah Itu ?, Diantaranya : Bagi ibu hamil dan menyusui jika dikhawatirkan keadaan keduanya, maka diperbolehkan berbuka dan memberi makan setiap harinya seorang miskin, dalilnya adalah firman Allah. "Dan orang-orang yang tidak mampu berpuasa hendaknya membayar fidyah, dengan memberi makan seorang miskin" [Al-Baqarah : 184]. Sisi pendalilannya, bahwasanya ayat ini adalah khusus bagi orang-orang yang sudah tua renta (baik laki-laki maupun perempuan), orang yang sakit yang tidak diharapkan kesembuhannya, ibu hamil dan menyusui, jika dikhawatirkan keadaan keduanya, sebagaimana akan datang penjelasannya dari Ibnu Abbas Radhiyallahu 'anhuma.

First Prev 253 254 255 256 257 258 259 260 261 262 263 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/259 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Etika Berbeda Pendapat

Minggu, 24 Oktober 2004 23:23:08 WIB
Kategori : Akhlak

Dakwah adalah dengan cara menempuh metode yang baik, lembut dalam berdakwah dan bersikap halus dalam masalah-masalah yang terjadi perbedaan pendapat saat saling mengungkapkan pandangan dan pendapat. Jangan sampai terbawa oleh emosi dan kekasaran dengan melontarkan kalimat-kalimat yang tidak pantas dilontarkan, yang mana hal ini bisa menyebabkan perpecahan, perselisihan, saling membenci dan saling menjauhi. Seharusnya seorang da'i dan pendidik menempuh metode-metode yang bermanfaat, halus dalam bertutur kata, sehingga ucapannya bisa diterima dan hati pun tidak saling menjauhi

Hikmah Dari Diwajibkan Mengqadha Puasa Tanpa Mengqadha Shalat Bagi Wanita Haidh

Minggu, 24 Oktober 2004 08:30:19 WIB
Kategori : Puasa : Fiqih Puasa

Telah diketahui bahwa kewajiban seorang muslim adalah melaksanakan apa-apa yang diperintahkan Allah kepadanya dan menahan diri dari segala sesuatu yang dilarang Allah, baik ia tahu ataupun tidak tahu hikmah dari perintah dan larangan itu, yang disertai dengan keyakinan bahwa Allah tidak akan memerintahkan hamba-Nya melainkan dalam perintah itu terdapat kebaikan bagi mereka, dan Allah tidak akan melarang mereka dari sesuatu melainkan karena yang dilarang itu mengandung bahaya bagi mereka. Semua ketetapan yang terdapat dalam syari'at Allah pasti memiliki hikmah yang telah diketahui Allah, yang diantaranya ditampakkan kepada siapa yang Dia kehendaki di antara hamba-hama-Nya.

Tidak Pernah Mengqadha Puasa Yang Ditinggalkannya Karena Haid Sejak Diwajibkan Baginya Berpuasa

Minggu, 24 Oktober 2004 08:18:11 WIB
Kategori : Puasa : Fiqih Puasa

Kami menyesalkan hal ini masih sering terjadi di kalangan wanita beriman, sebab tidak melaksanakan qadha itu, adalah suatu musibah, baik itu karena ketidaktahuan ataupun karena kelalaian. Obat kebodohan adalah tahu dan bertanya, sementara obat kelalaian adalah bertaqwa kepada Allah Subhanahu wa Ta'ala, mendekatkan diri kepada-Nya, takut terhadap siksa-Nya dan bersegera melakukan perbuatan yang mendatangkan keridhaan-Nya. Hendaknya wanita ini bertaubat kepada Allah dan memohon ampun atas apa yang telah diperbuatnya, dan hendaknya pula ia memperkirakan hari-hari yang telah ia tinggalkan karena haidh kemudian mengqadha jumlah hari puasa itu.

K a f a r a t

Sabtu, 23 Oktober 2004 12:33:45 WIB
Kategori : Puasa

Ada yang mengatakan : Kafarat jima' itu boleh dipilih secara tidak tertib (yaitu tidak urut seperti yang dijelaskan dalam hadits Abu Hurairah, -ed), tetapi yang meriwayatkan dengan tertib (sesuai urutannya, -ed) perawinya lebih banyak, maka riwayatnya lebih rajih karena perawinya lebih banyak jumlahnya dan padanya terdapat tambahan ilmu, mereka sepakat menyatakan tentang batalnya puasa karena jima'. Tidak pernah terjadi hal seperti ini dalam riwayat-riwayat lain, dan orang yang berilmu menjadi hujjah atas yang tidak berilmu, yang menganggap lebih rajih yang tertib disebabkan karena tertib itu lebih hati-hati, karena itu berpegang dengan tertib sudah cukup, baik bagi yang menyatakan boleh memilih atau tidak, berbeda dengan sebaliknya.

Bulan Ramadhan Kedua Telah Datang Tapi Ia Belum Mengqadha Puasa Ramadhan Yang Lalu

Sabtu, 23 Oktober 2004 07:37:17 WIB
Kategori : Puasa : Fiqih Puasa

Yang wajib mereka lakukan adalah bertobat kepada Allah dari perbuatan ini, karena sesungguhnya tidak boleh bagi seseorang untuk menunda qadha puasanya hingga datangnya bulan Ramdhan kedua tanpa adanya udzur (halangan), berdasarkan ucapan Aisyah Radhiaalahu 'anhu : "Saya mempunyai utang puasa yang harus saya lunasi dan saya tidak bisa mengqadha puasa itu kecuali di bulan Sya'ban", hal ini menunjukkan bahwa tidak boleh mengqadha puasa hingga datangnya bulan Ramadhan berikutnya. Karena itu hendaknya para wanita itu bertobat kepada Allah atas apa yang telah mereka perbuat, dan mengqadha puasa tersebut setelah bulan Ramadhan kedua.

Latar Belakang Pujian Syaikh Ibnu Jibrin Kepada Hasan Al-Banna Dan Sayyid Quthb

Sabtu, 23 Oktober 2004 07:12:15 WIB
Kategori : Al-Masaa'il

Harus diketahui latar belakang pujian Syaikh Ibn Jibrin terhadap Sayyid Quthb dan Hassan Al-Banna tersebut. Bahwasanya Syaikh Ibn Jibrin ketika memuji Sayyid Quthb dan Hassan Al-Banna, beliau masih terpengaruh dengan kedekatannya pada tokoh Quthbiyah, Ikhwanul Muslimin kental yakni : Safar Hawali dan Salman Audah. Akan tetapi beliau –semoga Allah Ta’ala mengampuni kesalahan beliau- telah mendapat balasan dan nasehat dari Syaikh Ahmad bin Yahya An-Najmi dan Syaikh Muhammad Al-Madkhali. Hal ini dapat dilihat di kitab Radd Al-Jawab ‘Ala Man Thalaba Minna ‘Adama Tab’ul Kitab oleh Syaikh Ahmad bin Yahya An-Najmi. Hal seperti ini juga menimpa Syaikh Bakr Abu Zaid yang telah ruju’ dalam kitabnya Hukmul Intima’.

First Prev 254 255 256 257 258 259 260 261 262 263 264 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/260 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Q a d h a

Jumat, 22 Oktober 2004 14:42:10 WIB
Kategori : Puasa

Dari Ibnu Abbas Radhiyallahu 'anhuma, ia berkata : "Datang seseorang kepada Rasulullah Shallallahu 'alaihi wa sallam kemudian berkata : "Ya Rasulullah, sesungguhnya ibuku wafat dan dia punya hutang puasa setahun, apakah aku harus membayarnya?" Rasulullah Shallallahu 'alaihi wa sallam menjawab : "Ya, hutang kepada Allah lebih berhak untuk dibayar" [Bukhari 4/168, Muslim 1148] Hadits-hadits umum ini menegaskan disyariatkannya seorang wali untuk puasa (mempuasakan) mayit dengan seluruh macam puasa, demikian pendapat sebagian Syafi'iyah dan madzhabnya Ibnu Hazm (7/2,8). Tetapi hadits-hadits umum ini dikhususkan, seorang wali tidak puasa untuk mayit kecuali dalam puasa nadzar, demikian pendapat Imam Ahmad seperti yang terdapat dalam Masa'il Imam Ahmad riwayat Abu Dawud.

Bid'ah-Bid'ah Masjid Dan Ghuluw

Jumat, 22 Oktober 2004 08:10:58 WIB
Kategori : Bid'ah Dan Bahayanya

Sesungguhnya memasukkan gambar kuburan Nabi Shallallahu ‘alaihi wa sallam ke dalam suatu masjid atau membuat tiruannya, adalah bid'ah dan mungkar. Mengunjungi dan berdiri di hadapan-nya merupakan bid'ah dan kemungkaran lainnya karena menggiring manusia untuk berlaku ghuluw (berlebihan) terhadap orang-orang shalih dan melampaui batas dalam mengagungkan para nabi dan rasul, sementara Nabi Shallallahu ‘alaihi wa sallam telah melarang berlebih-lebihan dalam menjalankan agama, beliau bersabda. "Jauhilah oleh kalian ghuluw (berlebih-lebihan) dalam (menjalankan) agama, karena telah binasa orang-orang sebelum kalian yang disebabkan oleh berlebih-lebihannya mereka dalam (menjalankan) agama.". Lain dari itu, perbuatan ini tidak pernah dicontohkan oleh para sahabat dan tidak pula generasi setelah mereka pada abad-abad terbaik umat ini, padahal mereka bertempat tinggal di berbagai negeri dan jauh dari Madinah Al-Munawwarah

Perkembangan Dakwah Salafiyah Di Indonesia

Jumat, 22 Oktober 2004 08:00:42 WIB
Kategori : Al-Masaa'il

Para da’i Salafiyyin menegakkan dakwah dengan semangat dan penuh kesungguhan, mereka berkeliling di Jazirah Indonesia, baik kota maupun desanya, dan mereka membangun sekolah-sekolah dan pondok pesantren salafiyyah di beberapa tempat sehingga tersebarlah dakwah salafiyyah sebagaimana menjalarnya api pada rumput kering. Manusiapun menerima dakwah yang murni dari sikap berlebih-lebihan bersikap ekstrim ini, dengan penerimaan yang baik. Mereka (para da’i) salafiyyah ini tidak mencari kenikmatan dunia yang fana, tidak menginginkan kursi-kursi kekuasaan dan tidak pula bermain dalam hidangan politik, akan tetapi keinginan mereka adalah mendidik generasi dengan pendidikan Islam yang benar diatas dasar “tasfiyyah” (Pemurnian) dan “tarbiyah” (Pendidikan).

Beberapa Tahun Yang Lalu Tidak Berpuasa Ramadhan Karena Haid Dan Belum Mengqadhanya

Kamis, 21 Oktober 2004 13:21:09 WIB
Kategori : Puasa : Fiqih Puasa

Segera mengqadha puasa berdasarkan perkiraan Anda dalam menentukan jumlah harinya, karena Allah Subhanahu wa Ta'ala tidak membebani seseorang kecuali apa yang disanggupinya. Berapa jumlah hari yang telah Anda tinggalkan menurut dugaan Anda, maka sejumlah hari itulah yang harus Anda qadha. Jika Anda perkirakan bahwa puasa yang harus Anda qadha itu sepuluh hari, maka hendaklah Anda berpuasa sepuluh hari, dan jika Anda menduga bahwa jumlah lebih banyak atau kurang dari itu, maka berpuasalah Anda berdasarkan dari sepuluh hari makan berpuasalah Anda dengan berpatokan pada dugaan Anda itu, berdasarkan firman Allah. "Allah tidak membebani seseorang melainkan sesuatu dengan kesanggupannya"

Tidak Mampu Mengqadha Puasa

Kamis, 21 Oktober 2004 12:52:26 WIB
Kategori : Puasa : Fiqih Puasa

Orang sakit yang menyebabkan sulit baginya untuk berpuasa disyari'atkan untuk tidak berpuasa, lalu jika Allah memberinya kesembuhan maka ia harus mengqadha puasanya itu berdasarkan firman Allah. "Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain" [Al-Baqarah : 185]. Dan Anda boleh tidak berpuasa di bulan Ramadhan ini jika Anda masih dalam kondisi sakit, karena tidak berpuasa merupakan keringanan (rukhshah) dari Allah bagi orang yang sakit serta orang yang musafir, dan Allah suka jika rukkhshah-Nya itu dijalankan, sebagaimana Allah benci jika perbuatan maksiat dilakukan.

Perkara-Perkara Yang Merusak Puasa

Kamis, 21 Oktober 2004 08:03:48 WIB
Kategori : Puasa

Banyak perbuatan yang harus dijauhi oleh orang yang puasa, karena kalau perbuatan ini dilakukan pada siang hari bulan Ramadhan akan merusak puasanya dan akan berlipat dosanya. Perkara-perkara tersebu diantaranya adalah : Imam Syaukani berkata (Dararul Mudhiyah 2/22) : "Jima' dengan sengaja, tidak ada ikhtilaf (perbedaan pendapat) padanya bahwa hal tersebut membatalkan puasa, adapaun jika jima' tersebut terjadi karena lupa, maka sebagian ahli ilmu menganggapnya sama dengan orang yang makan dan minum dengan tidak sengaja. Ibnul Qayyim berkata (Zaadul Ma'ad 2/66) : "Al-Qur'an menunjukkan bahwa jima' membatalkan puasa seperti halnya makan dan minum, tidak ada perbedaan pendapat akan hal ini".

First Prev 255 256 257 258 259 260 261 262 263 264 265 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/261 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Seorang Pria Musafir Tiba Di Rumahnya Siang Hari Ramadhan Lalu Ingin Menggauli Istrinya

Kamis, 21 Oktober 2004 07:40:25 WIB
Kategori : Puasa : Fiqih Puasa

Bahwa seorang musafir jika ia telah sampai di kampung halamannya dalam keadaan tidak berpuasa maka ia harus imsak (menahan dari yang membatalkan) sebagai penghormatan terhadap hari itu, walaupun puasanya itu tidak dihitung karena ia diharuskan mengqadha puasa pada hari itu. Sebagian ulama lainnya berpendapat : Bahwa seorang musafir jika telah sampai di kampung halamannya dalam keadaan tidak berpuasa, maka tidak diharuskan baginya untuk berpuasa dan boleh baginya untuk makan pada sisa hari itu. Kedua pendapat ini diriwayatkan dari Imam Ahmad, pendapat yang paling benar di antara kedua pendapat ini adalah tidak diwajibkan baginya untuk berpuasa pada sisa hari itu, karena jika ia berpuasa pada sisa hari itu maka puasanya tidak mendatangkan faedah apapun.

Hukum Menziarahi Kuburan Guru Tarekat Sufi Dan Mempersembahkan Kurban

Rabu, 20 Oktober 2004 15:37:06 WIB
Kategori : Bid'ah Dan Bahayanya

Ini kemungkaran dan kejahatan besar, karena pergi untuk menziarahi kuburan adalah suatu kemungkaran, Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda, "Janganlah kalian mengusahakan perjalanan berat kecuali kepada tiga masjid; Masjidku ini (Masjid Nabawi), Masjidil Haram dan Masjidil Aqsha." Lagi pula, mendekatkan diri kepada para penghuni kuburan dengan nadzar, sembelihan, shalawat, do'a dan memohon pertolongan kepada mereka, semua ini merupakan perbuatan syirik, mempersekutukan Allah. Seorang muslim tidak boleh berdoa kepada penghuni kuburan, walaupun penghuni kuburan itu seorang yang mulia seperti para rasul tidak boleh meminta pertolongan kepada mereka, seperti halnya tidak boleh meminta pertolongan kepada berhala, pepohonan dan bintang-bintang. Adapun permainan piring dan genderang yang mereka maksudkan untuk mendekatkan diri kepada Allah Subhanahu wa Ta’ala , ini meru-pakan bid'ah yang mungkar.

Jarak Pemisah Antara Ulama Dan Masyarakat

Rabu, 20 Oktober 2004 12:59:45 WIB
Kategori : Al-Ilmu

Jarak itu terjadi akibat berpalingnya sang penuntut ilmu atau sang alim yang memang dipandang mengerti ilmu. Jika seorang penuntut ilmu buruk shalatnya, atau terang-terangan melakukan kemaksiatan atau suka terburu-buru menilai dan kasar, maka ia akan dibenci oleh para ulama dan orang-orang serta tidak senang dengan aktifitasnya menuntut ilmu. Demikian juga orang alim yang fasik atau suka mengecam, tentu tidak disukai oleh para penuntut ilmu yang baik yang berjuang dalam menyerukan kebaikan karena mengharapkan pahala. Akibatnya, terjadilah jarak antar mereka. Adapun para ulama yang shalih dan para penuntut ilmu yang shalih, tidak akan ada jarak antar mereka selamanya, bahkan mereka akan saling tolong menolong dalam setiap kebaikan. Jarak ini terjadi pada orang yang menyimpang padahal ia cukup berilmu, yaitu melakukan kefasikan, atau merokok, meminum khamr, berpaling dari shalat dan sebagainya. Siapa yang menyukai ini. Siapa yang akan menerimanya. Orang yang semacam itu perlu didakwahi dan dinasehati dengan sabar hingga lurus.

Berbuka Puasa

Rabu, 20 Oktober 2004 12:46:13 WIB
Kategori : Puasa

Rasulullah Shallallahu 'alaihi wa sallam berbuka dengan korma, kalau tidak ada korma dengan air, ini termasuk kesempurnaan kasih sayang dan semangatnya Rasulullah Shallallahu 'alaihi wa sallam (untuk kebaikan) umatnya dan dalam menasehati mereka. Allah berfirman. "Sesungguhnya telah datang kepadamu seorang Rasul dari kaummu sendiri, berat terasa olehnya penderitaan olehmu, sangat menginginkan (keimanan dan keselamatan) bagimu, amat belas kasihan lagi penyayang terhadap orang-orang mukmin". Karena memberikan ke tubuh yang kosong sesuatu yang manis, lebih membangkitkan selera dan bermanfaat bagi badan, terutama badan yang sehat, dia akan menjadi kuat dengannya (korma). Adapun air, karena badan ketika dibawa puasa menjadi kering, jika didinginkan dengan air akan sempurna manfaatnya dengan makanan. Ketahuilah wahai hamba yang taat, sesungguhnya korma mengandung berkah dan kekhususan -demikian pula air- dalam pengaruhnya terhadap hati dan mensucikannya, tidak ada yang mengetahuinya kecuali orang yang berittiba'.

Memaksa Istri Untuk Tidak Berpuasa Dengan Cara Mencampurinya

Rabu, 20 Oktober 2004 00:17:12 WIB
Kategori : Puasa : Fiqih Puasa

Jika seorang pria memaksa istrinya untuk bersenggama saat keduanya berpuasa, maka puasa sang istri sah dan tidak dikenakan kaffarah (tebusan) baginya, namun sang suami dikenakan kaffarah karena persetubuhan yang ia lakukan itu jika dilakukan pada siang hari di bulan Ramadhan. Kaffarahnya adalah memerdekakan seorang hamba sahaya, jika ia tidak menemukan hamba sahaya maka hendaknya ia berpuasa selama dua bulan berturut-turut, jika ia tidak sanggup maka hendaknya ia memberi makan orang miskin sebanyak enam puluh orang berdasarkan hadits Abu Hurairah Radhiyallahu 'anhu yang telah disebutkan dalam Ash-Shahihain, dan bagi sang suami harus mengqadha puasanya.

Meninggalkan Puasa Dengan Sengaja Selama Enam Hari Di Bulan Ramadhan Karena Ujian Sekolah

Rabu, 20 Oktober 2004 00:06:51 WIB
Kategori : Puasa : Fiqih Puasa

Hendaknya Anda bertaubat kepada Allah dan mengqadha hari-hari puasa yang telah Anda tinggalkan, Allah akan memberikan taubat kepada orang yang telah bertaubat kepada-Nya. Hakikat taubat yang dengannya Allah akan menghapuskan dosa-dosa, adalah meninggalkan perbuatan dosa sebagai pengagungan terhadap Allah, takut kepada siksa-Nya, menyesali perbuatannya yang telah lalu, dan bertekad untuk tidak mengulangi perbuatan itu, jika perbuatan itu berupa kezaliman terhadap sesama manusia, maka untuk menyempurnakan taubatnya adalah dengan mengembalikan hak-hak orang yang dizhalimi.

First Prev 256 257 258 259 260 261 262 263 264 265 266 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/262 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Allah Menghendaki Kemudahan Dan Tidak Menghendaki Kesukaran Bagimu

Selasa, 19 Oktober 2004 13:22:40 WIB
Kategori : Puasa

Banyak hadits shahih membolehkan musafir untuk tidak puasa, kita tidak lupa bahwa rahmat ini disebutkan di tengah-tengah kitab-Nya yang Mulia, Allah Yang Maha Pengasih lagi Maha Penyayang berfirman. "Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka) maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkan itu, pada hari yang lain. Allah menghendaki kemudahan bagimu dan tidak menghendaki kesukaran bagimu" [Al-Baqarah : 185]. Hamzah bin Amr Al-Aslami bertanya kepada Rasulullah Shallallahu 'alaihi wa sallam : "Apakah boleh aku berpuasa dalam safar ?" -dia banyak melakukan safar- maka Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Berpuasalah jika kamu mau dan berbukalah jika kamu mau".

Derajat Hadits Shalat Tarawih Dua Puluh Tiga Raka'at

Selasa, 19 Oktober 2004 13:05:14 WIB
Kategori : Shalat

Riwayat-riwayat yang menerangkan bahwa Nabi Shallallahu 'alaihi wa sallam shalat di bulan Ramadlan (shalat tarawih) 20 raka'at atau 21 atau 23 raka'at tidak ada satupun yang shahih. Tentang ini tidak tersembunyi bagi mereka yang alim dalam ilmu hadits. Riwayat-riwayat yang menerangkan bahwa di zaman Umar bin Khattab para shahabat shalat tarawih 23 raka'at tidak ada satupun yang shahih sebagaimana keterangan di atas. Bahkan dari riwayat yang Shahih kita ketahui bahwa Umar bin Khattab memerintahkan shalat tarawih dilaksanakan sebelas raka'at sesuai dengan contoh Rasululullah Shallallahu 'alaihi wa sallam

Penutup Kitab : Rifqon Ahlas Sunnah Bi Ahlis Sunnah

Selasa, 19 Oktober 2004 11:26:48 WIB
Kategori : Rifqon Ahlassunnah

Sebagai penutup, saya wasiatkan kepada para penuntut ilmu semua agar bersyukur kepada Allah, karena atas taufikNya semata mereka bisa menjadi seorang penuntut ilmu. Oleh karena itu, hendaknya mereka senantiasa menjaga keikhlasan dalam menuntut ilmu dan mau mengorbankan segala yang berharga, termasuk jiwa-raganya, dalam rangka mendapatkan ilmu tersebut. Hendaknya mereka memanfaatkan waktunya untuk menyibukkan diri dengan kegiatan keilmuan, karena ilmu tidak bisa didapatkan dengan berangan-angan atau tenggelam dalam kemalasan dan keterlenaan. Yahya bin Abu Katsir Al-Yamani berkata, “Ilmu tidak akan didapatkan dengan bersantai-santai” . Sungguh banyak ayat-ayat Al-Qur’an dan hadits-hadits Nabi yang menerangkan keutamaan ilmu dan orang yang memilikinya.

Bila Wanita Hamil Dan Menyusui Tidak Berpuasa Di Bulan Ramadhan

Senin, 18 Oktober 2004 14:17:47 WIB
Kategori : Puasa : Fiqih Puasa

Jika wanita hamil itu khawatir kepada dirinya atau anaknya jika berpuasa di bulan Ramadhan, maka hendaknya ia tidak berpuasa dan wajib baginya untuk mengqadha puasanya saja. Statusnya saat itu adalah seperti orang yang tidak kuat untuk berpuasa atau takut akan timbulnya bahaya pada dirinya, sebagaimana firman Allah Subhanahu wa Ta'ala. "Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajib baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain" [ Al-Baqarah : 185] Begitu juga halnya wanita yang menyusui, jika ia khawatir pada dirinya bila menyusui anaknya sambil berpuasa di bulan Ramadhan, atau khawatir pada anaknya jika ia berpuasa lalu tidak dapat menyusui, maka boleh baginya berbuka, dan wajib baginya mengqadha saja

Bagaimana Hukumnya Wanita Hamil Yang Tidak Puasa Karena Khawatir Terhadap Janinnya

Senin, 18 Oktober 2004 14:03:47 WIB
Kategori : Puasa : Fiqih Puasa

Pendapat yang masyhur dalam madzhab Imam Ahmad adalah bahwa, jika seorang wanita hamil tidak berpuasa karena khawatir terhadap anaknya saja, maka ia harus mengqadha puasanya karena ia tidak berpuasa, dan bagi orang yang bertanggung jawab pada anaknya harus memberi makan seorang miskin setiap harinya, karena wanita itu tidak berpuasa untuk kemaslahatan anaknya. Sebagian ulama berpendapat : Yang wajib bagi wanita hamil itu adalah mengqadha puasanya saja, baik tidak berpuasanya itu karena khawatir pada dirinya atau khawatir kepada anaknya atau khawatir kepada keduanya, dan wanita itu dikategorikan sebagai orang yang sakit.

Sebagian Hadits Shahih Yang Berhubungan Dengan Al-Mahdi

Senin, 18 Oktober 2004 13:46:45 WIB
Kategori : As-Saa'ah : Al-Mahdi

Dari Jabir bin Abdullah Radhiyallahu 'anhu, ia berkata: Saya mendengar Rasulullah Shallallahu 'alaihi wa sallam, bersabda: "Akan senantiasa ada segolongan dari umatku yang tampil membela kebenaran hingga datangnya hari kiamat." Kemudian, sabda beliau selanjutnya, "akan turun Isa ibnu Maryam, lalu pemimpin mereka berkata, 'Marilah shalat mengimami kami. ' Lalu Isa menjawab, 'Tidak! Sesungguhnya sebagian kamu adalah pemimpin bagi sebagian yang lain, sebagai kehormatan dari Allah."

First Prev 257 258 259 260 261 262 263 264 265 266 267 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/263 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Yang Boleh Dilakukan Oleh Orang Yang Puasa

Senin, 18 Oktober 2004 12:54:43 WIB
Kategori : Puasa

Seorang hamba yang taat serta paham Al-Qur'an dan Sunnah tidak akan ragu bahwa Allah menginginkan kemudahan bagi hamba-hamba-Nya dan tidak menginginkan kesulitan. Allah dan Rasul-Nya telah membolehkan beberapa hal bagi orang yang puasa, dan tidak menganggapnya suatu kesalahan jika mengamalkannya. Inilah perbuatan-pebuatan tersebut beserta dalil-dalilnya, diantaranya : Memasuki Waktu Subuh Dalam Keadaan Junub, Di antara perbuatan Shallallahu 'alaihi wa sallam adalah masuk fajar dalam keadaan junub karena jima' dengan isterinya, beliau mandi setelah fajar kemudian shalat.

Bolehkah Wanita Hamil Tidak Berpuasa

Minggu, 17 Oktober 2004 14:09:42 WIB
Kategori : Puasa : Fiqih Puasa

Apakah ada rukhsah bagi wanita hamil di bulan Ramadhan untuk tidak berpuasa, jika rukhsah itu ada baginya, apakah itu berlaku pada bulan-bulan tertentu saja di masa hamil yang umumnya sembilan bulan itu, ataukah keringanan itu hanya berlaku pada masa hamil. Jika rukhsah itu ada baginya, apakah wajib qadha baginya ataukah boleh memberi makan orang miskin dan berapakah ukuran memberi makan itu ? Kemudian, karena kita tinggal di daerah yang panas, apakah puasa itu dapat berpengaruh terhadap wanita hamil .?

Bagaimana Hukumnya Wanita Hamil Dan Menyusui Jika Tidak Berpuasa Pada Bulan Ramadhan

Minggu, 17 Oktober 2004 14:04:47 WIB
Kategori : Puasa : Fiqih Puasa

Wanita menyusui dan wanita hamil ini bisa disamakan atau diartikan sebagai orang sakit, akan tetapi jika udzur kedua wanita itu karena ada rasa khawatir terhadap bayi atau janin yang dalam perut maka di samping mengqadha puasa, kedua wanita itu diharuskan memberi makan kepada seorang miskin setiap harinya berupa makanan pokok, bisa berupa gandum, beras, korma atau lainnya. Sebagian ulama lainnya berpendapat : Tidak ada kewajiban bagi kedua wanita itu kecuali mengqadha puasa, karena tentang memberi makan orang miskin. tidak ada dalilnya dalam Al-Kitab maupun As-Sunnah, ini adalah madzhab Abu Hanifah dan merupakan pendapat yang kuat.

Defenisi Ahlus Sunnah Wal Jama'ah

Minggu, 17 Oktober 2004 08:35:31 WIB
Kategori : Aqidah Ahlus Sunnah

Ahlus Sunnah wal Jama’ah adalah : Mereka yang menempuh seperti apa yang pernah ditempuh oleh Rasulullah Shallallahu ‘alaihi wa sallam dan para Sahabatnya Radhiyallahu ‘anhum. Disebut Ahlus Sunnah, karena kuatnya (mereka) berpegang dan berittiba’ (mengikuti) Sunnah Nabi Shallallahu ‘alaihi wa sallam dan para Sahabatnya Radhiyallahu ‘anhum. As-Sunnah menurut bahasa (etimologi) adalah jalan/cara, apakah jalan itu baik atau buruk. Sedangkan menurut ulama ‘aqidah (terminologi), As-Sunnah adalah petunjuk yang telah dilakukan oleh Rasulullah Shallallahu ‘alaihi wa sallam dan para Sahabatnya, baik tentang ilmu, i’tiqad (keyakinan), perkataan maupun perbuatan. Dan ini adalah As-Sunnah yang wajib diikuti, orang yang mengikutinya akan dipuji dan orang yang menya-lahinya akan dicela

Menjauhi Orang-Orang Yang Suka Ghibah

Minggu, 17 Oktober 2004 08:25:52 WIB
Kategori : Adab Dan Perilaku

Membicarakan dan mencemarkan nama baik kaum muslimin yang tidak mereka sukai adalah merupakan kemungkaran yang besar dan termasuk ghibah yang diharamkan bahkan termasuk dosa besar, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam. “Tahukah kalian apa itu ghibah (menggunjing)?. Para sahabat menjawab : Allah dan Rasul-Nya yang paling tahu. Kemudian beliau Shallallahu ‘alaihi wa sallam bersabda : Ghibah adalah engkau membicarakan tentang saudaramu sesuatu yang dia benci. Ada yang bertanya. Wahai Rasulullah bagaimana kalau yang kami katakana itu betul-betul ada pada dirinya?. Beliau Shallallahu ‘alaihi wa sallam menjawab : Jika yang kalian katakan itu betul, berarti kalian telah berbuat ghibah. Dan jika kalian katakan tidak betul, berarti kalian telah memfitnah (mengucapkan kebohongan)”.

Yang Wajib Dijauhi Oleh Orang Yang Puasa

Sabtu, 16 Oktober 2004 14:13:44 WIB
Kategori : Puasa

Nabi Shallallahu 'alaihi wa sallam telah menganjurkan seorang muslim yang puasa untuk berhias dengan akhlak yang mulia dan shalih, menjauhi perbuatan keji, hina dan kasar. Perkara-perkara yang jelek ini walaupun seorang muslim diperintahkan untuk menjauhinya setiap hari, namun larangannya lebih ditekankan lagi ketika sedang menunaikan puasa yang wajib. Seorang muslim yang puasa wajib menjauhi amalan yang merusak puasanya ini, hingga bermanfaatlah puasanya dan tercapailah ketaqwaan yang Allah sebutkan. "Hai orang-orang yang beriman, diwajibkan atas kamu berpuasa sebagaimana diwajibkan atas orang-orang sebelum kamu agar kamu bertakwa"

First Prev 258 259 260 261 262 263 264 265 266 267 268 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/264 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mendapat Kesucian Dari Nifas, Kemudian Berpuasa, Setelah Itu Darah Datang Lagi, Apakah Berpuasa ?

Sabtu, 16 Oktober 2004 08:04:05 WIB
Kategori : Puasa : Fiqih Puasa

Jika seorang wanita mendapat kesuciannya dari nifas sebelum empat puluh hari lalu ia puasa beberapa hari, kemudian darah itu keluar lagi sebelum empat puluh hari, maka puasanya itu sah dan hendaknya ia meninggalkan shalat dan puasa pada hari-hari ketika darah itu keluar lagi, karena darah itu dianggap darah nifas hingga ia suci atau hingga sempurna empat puluh hari. Dan jika telah mencapai empat puluh hari maka wajib baginya untuk mandi walaupun darah itu masih tetap keluar, karena empat puluh hari adalah akhir masa nifas menurut pendapat yang paling benar diantara dua pendapat ulama, dan setelah itu hendaknya ia berwudhu untuk setiap waktu shalat hingga darah itu berhenti mengalir darinya.

Mendapatkan Kesucian Dari Haid Atau Nifas Sebelum Fajar Dan Mandi Setelah Fajar, Apakah Puasanya Sah

Sabtu, 16 Oktober 2004 07:43:58 WIB
Kategori : Puasa : Fiqih Puasa

Ya, sah puasa wanita itu yang mendapat kesucian dari haidh sebelum fajar dan belum mandi kecuali setelah terbitnya fajar, begitu pula wanita yang mendapat kesuciannya dari nifas, karena pada saat itu ia telah termasuk pada golongan orang yang wajib puasa, dan dia sama halnya dengan orang yang junub di waktu fajar, orang yang junub di waktu fajar puasanya sah berdasarkan firman Allah. "Maka sekarang campurilah mereka dan carilah apa yang telah ditetapkan Allah untukmu, dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar"

S a h u r

Jumat, 15 Oktober 2004 15:53:42 WIB
Kategori : Puasa

Disunnahkan mengakhirkan sahur sesaat sebelum fajar, karena Nabi Shallallahu 'alaihi wa sallam dan Zaid bin Tsabit Radhiyallahu 'anhu melakukan sahur, ketika selesai makan sahur Nabi Shallallahu 'alaihi wa sallam bangkit untuk shalat subuh, dan jarak (selang waktu) antara sahur dan masuknya shalat kira-kira lamanya seseorang membaca lima puluh ayat di Kitabullah. Anas Radhiyallahu 'anhu meriwayatkan dari Zaid bin Tsabit Radhiyallahu 'anhu. "Kami makan sahur bersama Rasulullah Shallallahu 'alaihi wa sallam kemudian beliau shalat" Aku tanyakan (kata Anas), "Berapa lama jarak antara adzan dan sahur?" Zaid menjawab, "kira-kira 50 ayat membaca Al-Qur'an"

Pelajaran Tentang Manhaj Salaf : Beberapa Keistimewaan Aqidah Salaf Dan Kekhususan Manhaj Salaf

Jumat, 15 Oktober 2004 09:53:17 WIB
Kategori : Manhaj

Aqidah Salaf diambil dari “mata air yang jernih” yaitu Al Qur'an dan Al Hadits jauh dari kotoran hawa nafsu dan subhat-subhat (kesamaran-kesamaran) dan tidak ada ta'wil-ta'wil yang dikutip dari luar. Aqidah Salaf akan meninggalkan dalam jiwa rasa tenang dan tentram, dan menjauhkan seorang muslim dari keragu-raguan serta dugaan-dugaan. Aqidah Salaf menjadikan kedudukan seorang muslim, sebagaimana kedudukan seorang yang mengagungkan Al Qur'an dan sunnah. Karena ia mengetahui bahwa segala apa yang terdapat dalam Al Qur'an dan hadits (yang shahih) adalah haq yang benar dan pada yang demikian itu terdapat keselamatan yang besar, dan keistimewaan yang besar. Bahwa berpegang teguh dengan aqidah Salaf adalah salah satu sebab yang terbesar untuk kokoh dalam agama.

Fatwa-Fatwa Para Ulama Tentang Sayyid Quthb

Jumat, 15 Oktober 2004 09:33:37 WIB
Kategori : Al-Masaa'il

Berkata Fadhilatusy Syaikh Shalih bin Fauzan Al-Fauzan hafizhahullah ketika ditanyakan tentang pengkafiran orang yang meninggalkan shalat oleh Imam Ahmad dan pengkafiran masyarakat oleh Sayyid Quthb, mengapa keduanya tidak diperlakukan sama ?.Syaikh Al-Fauzan menjawab, “Imam Ahmad adalah seorang alim, masyhur, mengetahui dalil-dalil dan jalan untuk beristidlal (berdalil), sedangkan Sayyid Quthb adalah jahil, tidak ada padanya ilmu dan pengetahuan, dan dia tidak memiliki dalil dalam perkataannya. Melakukan perbandingan antara Imam Ahmad dan Sayyid Quthb adalah kezhaliman. Bahwasanya pada Imam Ahmad banyak sekali dalil dari Kitab dan Sunnah tentang pengkafiran bagi orang yang meninggalkan shalat secara sengaja, dan pada Sayyid Quthb tidak ada dalil satupun yang mendasari pengkafiran terhadap masyarakat muslimin

Dan Sebahagian Besar Manusia Tidak Akan Beriman, Walaupun Kamu Sangat Menginginkannya

Kamis, 14 Oktober 2004 16:19:36 WIB
Kategori : Dakwah, Tarbiyah

Hendaknya para ahli ilmu berbicara tentang kebenaran dan menyerukannya serta mengingkari kebatilan dan memperingatkannya, hendaknya itu dilakukan berdasarkan ilmu dan hujjah yang nyata, sebagaimana firman Allah Subhanahu wa Ta’ala. "Katakanlah, 'Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata, Mahasuci Allah, dan aku tiada termasuk orang-orang yang musyrik". Yakni dengan memperhatikan faktor-faktor pencapaian ilmu, yaitu bejalar kepada ahli ilmu, berkonsultasi kepada mereka mengenai kesulitan yang dihadapi, menghadiri halaqah-halaqah keilmuan, memperbanyak membaca Al-Qur'anul Karim dan menghayatinya serta mengkaji hadits-hadits shahih, sehingga bisa bermanfaat dan ilmunya menyebar sebagaimana saat memperolehnya dari para ahlinya yang disertai dengan dalil dan keikhlasan, niat yang baik dan kerendahan hati. Di samping itu hendaknya pula antusias untuk menyebarkan ilmu dengan segala aktifitas dan kekuatan.

First Prev 259 260 261 262 263 264 265 266 267 268 269 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/265 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Waktu Puasa

Kamis, 14 Oktober 2004 16:08:12 WIB
Kategori : Puasa

"Dahulu sahabat Nabi Shalallahu 'alaihi wa sallam jika salah seorang diantara mereka puasa dan tiba waktu berbuka, tetapi tertidur sebelum berbuka, tidak diperbolehkan makan malam dan siangnya hingga sore hari lagi. Sungguh Qais bin Shirmah Al-Anshari pernah berpuasa, ketika tiba waktu berbuka beliau mendatangi isterinya kemudian berkata : "Apakah engkau punya makanan ?" Isterinya menjawab : "Tidak, namun aku akan pergi mencarikan untukmu" Dia bekerja pada hari itu hingga terkantuk-kantuk dan tertidur, ketika isterinya kembali dan melihatnya isterinyapun berkata " Khaibah" untukmu" Ketika pertengahan hari diapun terbangun, kemudian menceritakan perkara tersebut kepada Nabi Shallallahu 'alaihi wa sallam hingga turunlah ayat ini. "Dihalalkan bagimu pada malam hari bulan puasa bercampur (berjima') dengan isteri-isterimu". Dan turun pula firman Allah. "Dan makan minumlah sehingga terang kepadamu benang putih dari benang hitam yaitu fajar"

Pelajaran Tentang Manhaj Salaf : Yang Diamksud Dengan Salafush Shalih

Kamis, 14 Oktober 2004 13:11:35 WIB
Kategori : Manhaj

Sebagian peneliti berpendapat (dengan) membatasi madzhab Salaf pada suatu zaman tertentu dan tidak melebihi zaman itu, kemudian mereka yang berpendapat seperti ini menganggap, bahwa Pemikiran Islami” telah berkembang sesudah itu, dikembangkan oleh orang-orang yang berpendapat seperti ini. Sebagian lainnya berpendapat bahwa Salaf adalah mereka yang bersandar pada nash-nash (teks-teks) saja, dan tidak bersandar pada akal sedikitpun dan bahwasanya mereka pasrah kepada nash-nash tanpa memahami apa yang ditunjukkan oleh nash-nash itu, lalu mereka menyerahkan maknanya kepada Allah Subhanahu wa Ta'ala, dan bahwasanya mereka tersibukkan dengan berbagai macam ibadah serta hal-hal yang mendekatkan diri kepada Allah Subahanhu wa Ta'ala yang mereka pandang paling bermanfaat.

Tidak Berpuasa Selama Masa Haid, Ia Memberi Makan, Apakah Wajib Qadha Puasa Baginya

Kamis, 14 Oktober 2004 10:01:24 WIB
Kategori : Puasa : Fiqih Puasa

Yang wajib dilakukan oleh ibu Anda adalah mengqadha hari-hari puasa yang telah ia tinggalkan dengan tidak berpuasa di bulan Ramadhan selama masa haidh, sekalipun itu terjadi berulang-ulang selama beberapa kali bulan Ramadhan. Hendaklah ia menghitung hari-hari tersebut dan mengqadha puasa sejumlah hari-hari itu, bersamaan dengan mengqadha puasa itu ia diwajibkan memberi makan seorang miskin setiap hari selama hari-hari puasa yang diqadha, sebesar satu setengah sha' setiap harinya sebagai kafarat (penebus) penundaan qadha puasa dari waktu yang seharusnya.

Jika Mendapatkan Kesucian Setelah Shubuh, Apakah Harus Tetap Berpuasa

Kamis, 14 Oktober 2004 08:55:07 WIB
Kategori : Puasa : Fiqih Puasa

Tidak wajib baginya berpuasa pada hari itu, karena pada permulaan hari itu ia dalam keadaan haid yang menjadikan bukan termasuk golongan orang-orang yang wajib berpuasa, sehingga dengan demikian (bila ia berpuasa maka) puasanya itu tidak sah, jika puasanya itu tidak sah maka tidak ada faedah baginya melakukan puasa pada hari itu, juga dikarenakan pada hari ini ia diperintahkan untuk tidak berpuasa pada permulaan hari itu, bahkan haram baginya berpuasa pada hari itu.

Niat Puasa

Rabu, 13 Oktober 2004 12:56:34 WIB
Kategori : Puasa

Jika telah jelas masuknya bulan Ramadhan dengan penglihatan mata atau persaksian atau dengan menyempurnakan bilangan bulan Sya'ban menjadi tiga puluh hari, maka wajib atas setiap muslim yang mukallaf untuk niat puasa di malam harinya, hal ini berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam. "Barangsiapa yang tidak niat untuk melakukan puasa sebelum fajar, maka tidak ada puasa baginya". Dan sabda beliau Shallallahu 'alaihi wa sallam. "Barangsiapa tidak niat untuk melakukan puasa pada malam harinya, maka tidak ada puasa baginya"

Defenisi Salaf

Rabu, 13 Oktober 2004 07:21:02 WIB
Kategori : Aqidah Ahlus Sunnah

Syaikh Mahmud Ahmad Khafaji berkata di dalam kitabnya, al-‘Aqiidatul Islamiyyah bainas Salafiyyah wal Mu’tazilah: “Penetapan istilah Salaf tidak cukup dengan hanya dibatasi waktu saja, bahkan harus sesuai dengan Al-Qur'an dan As-Sunnah menurut pemahaman Salafush Shalih (tentang ‘aqidah, manhaj, akhlaq dan suluk-pent.). Barangsiapa yang pendapatnya sesuai dengan Al-Qur'an dan As-Sunnah mengenai ‘aqidah, hukum dan suluknya menurut pemahaman Salaf, maka ia disebut Salafi meskipun tempatnya jauh dan berbeda masanya. Sebaliknya, barangsiapa pendapatnya menyalahi Al-Qur'an dan As-Sunnah, maka ia bukan seorang Salafi meskipun ia hidup pada zaman Sahabat, Tabi’in dan Tabi’ut Tabi’in.

First Prev 260 261 262 263 264 265 266 267 268 269 270 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/266 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Perempuan Berumur Tiga Puluh Tahun, Tetapi Menderita Penyakit Syaraf Dan Tidak Berpuasa

Selasa, 12 Oktober 2004 20:20:51 WIB
Kategori : Puasa : Fiqih Puasa

Saya mempunyai anak perempuan yang berumur tiga puluh tahun dan telah mempunyai beberapa orang anak, sejak empat belas tahun lalu ia mengalami gangguan pada otaknya. Dulu penyakit ini dialaminya sebentar, kemudian berhenti, dan kali ini penyakit itu telah menjangkitinya lagi sehingga ia berperilaku yang tidak biasanya, dengan demikian ia tidak bisa melakukan shalat dan wudhu dengan baik. Ketika datang bulan Ramadhan yang penuh berkah ia melaksanakan puasa selama satu hari saja, itupun tidak dilakukan dengan baik, sedangkan hari-hari yang selebihnya, ia tidak berpuasa.

Telah Baligh Pada Umur Dua Belas Tahun Namun Baru Berpuasa Pada Umur Empat Belas Tahun

Selasa, 12 Oktober 2004 20:11:47 WIB
Kategori : Puasa : Fiqih Puasa

Seorang wanita menjadi mukallaf (terkena beban ketentuan syari'at) dengan beberapa syarat, yaitu : Beragama Islam, berakal, dan telah baligh. Wanita dianggap baligh jika ia telah mengalami haidh atau bermimpi hingga mengeluarkan mani, atau telah tumbuh bulu kasar di sekitar kemaluannya, atau ia telah mencapai umur lima belas tahun. Jika ketiga syarat itu telah terpenuhi, maka wajib baginya untuk berpuasa dan wajib baginya untuk mengqadha puasa yang telah ditinggalkan selama ia telah dikategorikan terkena beban ketentuan syari'at.

Telah Mengalami Haid Tapi Tidak Berpuasa Dan Kapan Remaja Putri Diwajibkan Untuk Berpuasa

Selasa, 12 Oktober 2004 19:56:34 WIB
Kategori : Puasa : Fiqih Puasa

Jika ia mendapatkan haidh pada umur empat belas tahun dan tidak mengetahui bahwa datangnya haid merupakan tanda bahwa ia telah baligh, maka tidak ada dosa baginya meninggalkan puasa pada tahun itu karena tidak mengetahuinya, sebab tidak ada dosa bagi orang yang tidak mengetahui hukum. Akan tetapi jika ia telah mengetahui bahwa wajib bagi dirinya untuk berpuasa, maka hendaknya ia bersegera untuk mengqadha puasa Ramadhan yang dialaminya setelah ia mengalami haidh, karena jika seorang wanita telah baligh maka wajib baginya untuk berpuasa.

Menjelang Bulan Ramadhan

Selasa, 12 Oktober 2004 07:41:13 WIB
Kategori : Puasa

Umat Islam seyogyanya menghitung bulan Sya'ban sebagai persiapan memasuki Ramadhan. Karena satu bulan itu terkadang dua puluh sembilan hari dan terkadang tiga puluh hari, maka berpuasa (itu dimulai) ketika melihat hilal bulan Ramdhan. Jika terhalang awan hendaknya menyempurnakan bulan Sya'ban menjadi tiga puluh hari. Karena Allah menciptakan langit-langit dan bumi serta menjadikan tempat-tempat tertentu agar manusia mengetahui jumlah tahun dan hisab. Satu bulan tidak akan lebih dari tiga puluh hari.

Memperbanyak Dzikir Kepada Allah Dan Mensyukuri Berbagai Ni'mat Allah

Senin, 11 Oktober 2004 18:48:39 WIB
Kategori : Al-Wasailu Al-Mufidah

Begitu juga, menyebut-nyebut aneka ni'mat Allah yang zhahir maupun yang bathin adalah diantara sarana menuju kelapangan dan ketentraman hati. Karena, mengetahui dan menyebut-nyebut ni'mat itu menjadi salah satu sebab yang dengan itu Allah menangkis kegelisahan dan kegundahan. Seorang hamba dianjurkan untuk bersyukur. Syukur itu adalah tingkatan yang paling tingggi dan paling luhur. Sampai-sampai sekalipun hamba itu dalam keadaan mengalami derita kefakiran atau sakit ataupun cobaan lainnya, karena, jika ni'mat-ni'mat Allah yang telah dikaruniakan kepadanya -yang hal itu tidak dapat dihitung- ia bandingkan dengan cobaan yang menimpanya, maka cobaan itu bukanlah apa-apa dibanding ni'mat-ni'mat lain.

Bersihnya Hati Dan Mulut Mereka Terhadap Para Sahabat Rasul Radhiyallahu 'anhum

Senin, 11 Oktober 2004 18:39:09 WIB
Kategori : Ushul Ahlissunnah

Diantara prinsip-prinsip Ahlus Sunnah wal Jama'ah adalah bersihnya hati dan mulut mereka terhadap para sahabat Rasul Radhiyallahu 'anhum sebagaimana hal ini telah digambarkan oleh Allah Subhanahu wa Ta'ala ketika mengkisahkan Muhajirin dan Anshar dan pujian-pujian terhadap mereka. "Dan orang-orang yang datang sesudah mereka mengatakan : Ya Allah, ampunilah kami dan saudara-suadara kami yang telah mendahului kami dalam iman dan janganlah Engkau jadikan dalam hati kami kebencian kepada orang-orang yang beriman : Ya Allah, sesungguhnya Engkau Maha Penyantun lagi Maha Penyayang"

First Prev 261 262 263 264 265 266 267 268 269 270 271 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/267 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ancaman Bagi Orang Yang Membatalkan Puasa Ramadhan Dengan Sengaja

Senin, 11 Oktober 2004 07:18:03 WIB
Kategori : Puasa

Ketika aku tidur, datanglah dua orang pria kemudian memegang dhahaya, membawaku ke satu gunung yang kasar (tidak rata), keduanya berkata, "Naik". Aku katakan, "Aku tidak mampu". Keduanya berkata, 'Kami akan memudahkanmu'. Akupun naik hingga sampai ke puncak gunung, ketika itulah aku mendengar suara yang keras. Akupun bertanya, 'Suara apakah ini?'. Mereka berkata, 'Ini adalah teriakan penghuni neraka'. Kemudian keduanya membawaku, ketika itu aku melihat orang-orang yang digantung dengan kaki di atas, mulut mereka rusak/robek, darah mengalir dari mulut mereka. Aku bertanya, 'Siapa mereka?' Keduanya menjawab, 'Mereka adalah orang-orang yang berbuka sebelum halal puasa mereka

Hukum Ijtihad Dalam Islam Dan Syarat-Syarat Mujtahid, Hukum Memberi Fatwa Dan Syarat Mufti

Minggu, 10 Oktober 2004 22:15:45 WIB
Kategori : Al-Masaa'il

Orang yang mampu berijtihad memungkinkannya untuk mengetahui yang haq dengan sendirinya, namun demikian ia harus memiliki ilmu yang luas dan mengkaji nash-nash syari'at, dasar-dasar syari'at dan pendapat-pendapat para ahlul ilmi agar tidak menyelisihi itu semua. Di antara manusia, ada golongan para penuntut ilmu (thalib 'ilm) yang hanya mengetahui sedikit ilmu tapi telah menganggap dirinya mujtahid (mampu berijtihad), akibatnya ia menggunakan hadits-hadits umum yang sebenarnya ada hadits-hadits lain yang mengkhususkannya, atau menggunakan hadits-hadits yang mansukh (dihapus) karena tidak mengetahui hadits-hadits nasikhnya (yang menghapusnya), atau menggunakan hadits-hadits yang telah disepakati ulama bahwa hadits-hadits tersebut bertolak belakang dengan zhahirnya.

Ijtihad Dan Pemberian Fatwa, Memberi Fatwa Tanpa Berdasarkan llmu

Minggu, 10 Oktober 2004 22:10:19 WIB
Kategori : Al-Masaa'il

Kami tujukan jawaban ini kepada para peminta dan pemberi fatwa. Untuk para peminta fatwa; Tidak boleh meminta fatwa, baik kepada perempuan maupun laki-laki, kecuali yang diduga berkompeten untuk memberi fatwa, yaitu yang dikenal keilmuan-nya, karena ini adalah perkara agama, dan agama itu harus dijaga. Jika seseorang ingin bepergian ke suatu negara, hendaknya tidak menanyakan jalannya kepada sembarang orang, tapi mencari orang yang bisa menunjukkan, yaitu yang mengetahuinya. Demikian juga jalan menuju Allah, yaitu syari'atNya, hendaknya tidak meminta fatwa dalam perkara syari'at kecuali kepada orang yang diketahuinya atau diduganya berkompeten untuk memberikan fatwa. Kemudian untuk para pemberi fatwa ; Tidak boleh memberi fatwa tanpa berdasarkan ilmu.

Wanita Haid Dan Puasa

Minggu, 10 Oktober 2004 07:19:33 WIB
Kategori : Puasa : Fiqih Puasa

Seorang wanita yang terburu-buru berpuasa sebelum yakin dirinya telah berhenti haid. Ketika telah yakin tak berhaid, barulah berniat puasa walau mandi haidnya dilakukan setelah fajar. Tetapi sebaiknya setelah haid berhenti, hendaklah seorang wanita cepat mandi untuk segera shalat fajar tepat pada waktunya, sebab wanita haid wajib segera mandi untuk shalat pada waktunya bahkan ia berhak mempersingkat mandinya. Juga ia tak dilarang untuk menambah kebersihannya setelah terbit matahari. Hal seperti ini berlaku pula bagi yang junub, baik wanita atau laki-laki.

Hukum Khuruj [Keluar] Bersama Jama'ah Tabligh

Sabtu, 9 Oktober 2004 15:41:07 WIB
Kategori : Firaq

Sesungguhnya Jamaah Tabligh, mereka tidak mempunyai ilmu dan pemahaman dalam masalah-masalah akidah, maka tidak boleh keluar (khuruj) bersama mereka, kecuali bagi orang yang memiliki ilmu dan pemahaman tentang akidah yang benar yang dipegang teguh oleh ahli sunnah wal jamaah, sehingga ia membimbing, dan menasehati mereka, serta bekerja sama dengan mereka dalam kebaikan, karena mereka gesit dalam beramal, akan tetapi mereka butuh penamahan ilmu dan butuh kepada orang yang akan memahamkan mereka dari kalangan ulama-ulama tauhid dan sunnah. Jika seandainya permasalahannya seperti itu, maka tidaklah boleh khuruj (keluar) bersama mereka, sebagaimana sikap itu merupakan sikap manhaj salafusholeh yang berpengang kepada kitab dan sunnah dalam mentahdzir (memperingatkan) dari ahli bid'ah dan dari bergaul serta bermajlis dengan mereka.

Targhib Puasa Ramadhan

Sabtu, 9 Oktober 2004 14:50:31 WIB
Kategori : Puasa

Allah dan Rasul-Nya memberikan targhib (spirit) untuk melakukan puasa Ramadhan dengan menjelaskan keutamaan serta tingginya kedudukan puasa, dan kalau seandainya orang yang puasa mempunyai dosa seperti buih di lautan niscaya akan diampuni dengan sebab ibadah yang baik dan diberkahi ini. Dari Abu Hurairah Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam, (bahwasanya) beliau bersabda. "Barangsiapa yang berpuasa di bulan Ramadhan dengan penuh iman dan ihtisab maka akan diampuni dosa-dosanya yang telah lalu"

First Prev 262 263 264 265 266 267 268 269 270 271 272 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/268 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Menerangkan Keadaan Seseorang Bukan Termasuk Ghibah

Sabtu, 9 Oktober 2004 07:58:12 WIB
Kategori : Adab Dan Perilaku

Jika saudaramu minta nasihat (pendapat) kepadamu tentang keadaan diri seseorang karena saudaramu bermaksud mengadakan hubungan bisnis atau yang semisalnya, maka engkau wajib memberikan nasihat (pendapat) kepadanya apabila engkau tahu betul keadaan orang tersebut dan ini bukan termasuk ghibah karena Nabi Shallallahu ‘alaihi wa sallam bersabda. “Agama adalah nasihat. Para sahabat bertanya : “Untuk siapa wahai Rasulullah ?. Beliau menjawab : Untuk Allah, Kitab-Nya, Rasul-Nya, Imam-imam kaum muslimin dan kebanyakan kaum muslimin” . Imam Bukhari dan Muslim meriwayatkan dari Jarir bin Abdullah Al-Bajali Radhiyallahu ‘anhu, bahwa Jarir Radhiyallahu ‘anhu berkata. “Aku membaiat Nabi Shallallahu ‘alaihi wa sallam untuk mendirikan shalat, membayar zakat dan menasehati setiap orang muslim”

Sifat Turunnya Isa 'Alaihissalam

Sabtu, 9 Oktober 2004 07:35:36 WIB
Kategori : As-Saa'ah : Nabi Isa

Setelah Dajjal muncul dan melakukan perusakan di muka bumi, Allah mengutus Isa 'Alaihissalam untuk turun ke bumi, dan turunnya adalah di menara putih di timur Damsyiq, Syiria. Beliau mengenakan dua buah pakaian yang dicelup dengan waras dan za'faran ; dan beliau taruh kedua telapak tangan beliau di sayap dua orang Malaikat. Bila beliau menundukkan kepala, meneteslah/menurunlah rambutnya, dan bila diangkat kelihatan landai seperti mutiara. Dan tidak ada orang kafir yang mencium nafasnya kecuali akan mati, dan nafasnya itu sejauh pandangan matanya

Wajibnya Puasa Ramadhan

Jumat, 8 Oktober 2004 13:18:16 WIB
Kategori : Puasa

Allah mewajibkan kaum muslimin (untuk melakukan ibadah) puasa Ramadhan, karena puasa memutuskan jiwa dari syahwatnya dan menghalangi dari apa yang biasa dilakukan. (Puasa Ramadhan) termasuk perkara yang paling sulit, karena itu kewajibannya-pun diundur sampai tahun kedua hijriyah, setelah hati kaum muslimin kokoh dalam bertauhid dan dalam mengangungkan syiar-syiar Allah, maka Allah membimbing mereka untuk melakukan puasa dengan bertahap. Pada awalnya mereka diberikan pilihan untuk berbuka atau puasa serta diberi semangat untuk puasa, karena puasa masih terasa berat bagi para shahabat.

Kelompok-Kelompok Manusia Dalam Berpuasa : Puasa Bagi Yang Sakit Terus Menerus, Puasa Bagi Anak-Anak

Jumat, 8 Oktober 2004 13:04:34 WIB
Kategori : Puasa : Fiqih Puasa

Anak kecil dan belum dewasa tak wajib berpuasa. Tetapi jika ia mampu dan tak ada masalah bagi kesehatannya, ia hendaknya disuruh, sebab para shahabat pun telah menyuruh anak-anaknya agar berpuasa, sampai-sampai ketika ada yang menangis maka diberinya mainan hingga mereka asyik bermain, kecuali jika membahayakan dirinya. Apabila kita dilarang Allah agar jangan memberikan harta milik anak yang masih kecil agar tidak terjadi kerusakan, maka menjaga keselamatan badan tentu lebih utama. Maka melarang anak kecil berpuasa harus dengan halus tak perlu kasar.

Objek Kajian Ilmu Aqidah

Jumat, 8 Oktober 2004 06:07:53 WIB
Kategori : Aqidah Ahlus Sunnah

Aqidah jika dilihat dari sudut pandang sebagai ilmu -sesuai konsep Ahlus Sunnah wal Jama’ah- meliputi topik-topik: Tauhid, Iman, Islam, masalah ghaibiyyaat (hal-hal ghaib), kenabian, takdir, berita-berita (tentang hal-hal yang telah lalu dan yang akan datang), dasar-dasar hukum yang qath’i (pasti), seluruh dasar-dasar agama dan keyakinan, termasuk pula sanggahan terhadap ahlul ahwa’ wal bida’ (pengikut hawa nafsu dan ahli bid’ah), semua aliran dan sekte yang menyempal lagi menyesatkan serta sikap terhadap mereka. Disiplin ilmu ‘aqidah ini mempunyai nama lain yang sepadan dengannya, dan nama-nama tersebut berbeda antara Ahlus Sunnah dengan firqah-firqah (golongan-golongan) lainnya.

Definisi Aqidah

Jumat, 8 Oktober 2004 05:46:14 WIB
Kategori : Aqidah Ahlus Sunnah

Jadi, ‘Aqidah Islamiyyah adalah keimanan yang teguh dan bersifat pasti kepada Allah l dengan segala pelaksanaan ke-wajiban, bertauhid dan taat kepada-Nya, beriman kepada Malaikat-malaikat-Nya, Rasul-rasul-Nya, Kitab-kitab-Nya, hari Akhir, takdir baik dan buruk dan mengimani seluruh apa-apa yang telah shahih tentang Prinsip-prinsip Agama (Ushuluddin), perkara-perkara yang ghaib, beriman kepada apa yang menjadi ijma’ (konsensus) dari Salafush Shalih, serta seluruh berita-berita qath’i (pasti), baik secara ilmiah maupun secara amaliyah yang telah ditetapkan menurut Al-Qur'an dan As-Sunnah yang shahih serta ijma’ Salafush Shalih

First Prev 263 264 265 266 267 268 269 270 271 272 273 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/269 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Wasiat : Pentinganya Kembali Kepada Ulama Dalam Masalah-Masalah Besar

Kamis, 7 Oktober 2004 12:59:23 WIB
Kategori : Nasehat

Perhatikanlah Yahya bin Ya’mar Al-Bashri dan Humaid bin Abdirrahman Al-Himyari Al-Bashri ketika muncul kelompok Qadariyah pada zaman mereka, mereka kelompok (Qadariyah) memiliki penyimpangan-penyimpangan terhadap pokok-pokok ajaran Ahlus Sunnah wal Jama’ah yang mengharuskan pengkafiran atau pentabdi’an atau pengeluaran mereka dari lingkaran Ahlus Sunnah wal Jama’ah, tapi kedua orang itu tidak tergesa-gesa menghukumi mereka bahkan keduanya pergi kepada ahli ilmi dan fatwa yang merupakan rujukan yaitu Abdullah bin Umar bin Khoththob Radhiyallahu anhuma kemudian keduanya menceritakan kepada beliau tentang apa yang terjadi lalu beliau berfatwa akan kesesatan Qadariyah dan penyimpangan mereka.

Wasiat : Jangan Mengambil Ilmu Kecuali Dari Ahlus Sunnah

Kamis, 7 Oktober 2004 12:53:06 WIB
Kategori : Nasehat

Pada saat sebagian mereka yang bertaubat tidak memperdulikan untuk mengenal pokok dan ketentuan ini, mereka menjadi santapan syubhat, dan sasaran permainan orang-orang yang mengaku-ngaku salafi dan punya ilmu, tidaklah seseorang yang mengaku dirinya memiliki ilmu dan (pura-pura) menampakkan hubungannya dengan kibarul ulama Ahlus Sunnah melainkan kamu mendapatkan para pemuda yang baru bertaubat telah duduk mengelilinginya tanpa diteliti hakikat, dan tanpa diperiksa sejarah hidupnya, ketika dia melihat pengikutnya sudah sangat banyak, dan para pendukungnya sudah sangat menyukainya mulailah dia menampakkan apa yang disembunyikannya dan yang diinginkannya, kamu melihatnya mulai menyeru kepada kepemimpinan dalam dakwah, atau kepada persatuan (antar semua golongan-pent), atau yang lainnya dari hal-hal yang menyelisihi pokok-pokok Ahlus Sunnah wal Jama’ah.

Sifat-Sifat Dajjal Dan Hadits-Hadits Yang Berkenaan Dengannya

Kamis, 7 Oktober 2004 07:38:34 WIB
Kategori : As-Saa'ah : Ad-Dajjal

Dajjal adalah seorang laki-laki dari anak Adam yang memiliki sejumlah sifat sebagaimana dalam beberapa hadits agar manusia mengetahuinya dan berhati-hati terhadapnya, sehingga apabila kelak ia muncul maka orang-orang mukmin dapat me-ngenalnya serta tidak terfitnah olehnya. Dia adalah seorang muda yang berkulit merah, pendek, berambut keriting, dahinya lebar, pundaknya bidang, matanya yang sebelah kanan buta, dan matanya ini tidak menonjol keluar juga tidak tenggelam, seolah-oleh buah anggur yang masak (tak bercahaya) dan matanya sebelah kiri ditumbuhi daging yang tebal pada sudutnya. Di antara kedua matanya terdapat tulisan huruf kaf, fa', ra' secara terpisah, atau tulisan "kafir" secara bersambung / berangkai, yang dapat dibaca oleh setiap muslim yang bisa menulis maupun yang tidak bisa menulis. Dan di antara tandanya lagi ialah mandul, tidak punya anak.

Kelompok-Kelompok Manusia Dalam Berpuasa : Puasa Wanita Hamil, Wanita Tua Renta, Puasa Bagi Sopir

Rabu, 6 Oktober 2004 22:30:04 WIB
Kategori : Puasa : Fiqih Puasa

Wanita hamil tak luput dari kedua hal ; Wanita yang segar dan kuat berpuasa sehingga tak akan mengganggu dirinya dan kandungannya. Maka ia wajib berpuasa ; Wanita hamil yang tak sanggup berpuasa karena kandungannya atau lemah fisiknya. Maka sebaiknya tak berpuasa apalagi sampai memadaratkan bayinya. Dalam keadaan ini ia dipandang punya udzur dan wajib qadla jika udzurnya telah hilang, yakni ketika telah melahirkan dan besuci dari nifas. Namun dalam kenyataan, orang telah melahirkan mengalami banyak halangan, umpamanya masalah menyusui anaknya yang membutuhkan makan dan minum secara teratur terutama pada musim panas. Maka wanita yang menyusui hendaknya tak berpuasa agar mampu memberi ASI kepada anaknya. Setelah itu ia wajib qadla atas puasanya.

Keutamaan Puasa Ramadhan

Rabu, 6 Oktober 2004 21:58:56 WIB
Kategori : Puasa

Pada bulan ini kejelekan menjadi sedikit, karena dibelenggu dan diikatnya jin-jin jahat dengan salasil (rantai), belenggu dan ashfad. Mereka tidak bisa bebas merusak manusia sebagaimana bebasnya di bulan yang lain, karena kaum muslimin sibuk dengan puasa hingga hancurlah syahwat, dan juga karena bacaan Al-Qur'an serta seluruh ibadah yang mengatur dan mebersihkan jiwa. Allah berfirman. "Diwajibkan atas kamu berpuasa sebagaimana diwajibkan atas orang-orang sebelum kamu agar kamu bertaqwa

Apakah Akad Sudah Dianggap Sah Dengan Adanya Serah Terima Barang?

Rabu, 6 Oktober 2004 07:00:55 WIB
Kategori : Mu'amalat Dan Riba

Para ulama telah sepakat bahwa akad itu sudah dianggap sah dengan adanya pengucapan lafal perjanjian tersebut. Namun mereka berbeda pendapat apakah perjanjian itu sah dengan sekedar adanya serah terima barang. Yakni seorang penjual menyerahkan barang dan pembeli menyerahkan uang bayarannya tanpa adanya ucapan dari salah seorang di antara mereka berdua. Kenyataan pada zaman modern kita sekarang ini, perangkat komputer bisa dijadikan etalase barang-barang jualan dengan urutan tertentu. Lalu datang pembeli dan memilih barang mana yang disukainya, kemudian ia menyerahkan uang bayarannya di tempat yang sudah ditentukan. Si komputer akan menyerahkan kepadanya barang yang diinginkan dengan cara yang canggih pula. Pendapat yang benar menurut mayoritas ulama adalah bahwa jual beli semacam itu sah.

First Prev 264 265 266 267 268 269 270 271 272 273 274 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/270 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bolehkah Membawa Mushaf Ke Dalam Kamar Mandi, Tidak Boleh Membaca Al-Qur'an Di WC

Rabu, 6 Oktober 2004 06:51:42 WIB
Kategori : Al-Qur'an

Seseorang yang menaruh mushaf dalam sakunya kemudian masuk ke kamar mandi, tidak berdosa, karena mushaf tersebut tidak dalam keadaan terbuka, tetapi tertutup dalam saku. Dan ini tidak ada bedanya dengan orang yang masuk ke kamar mandi dan dalam hatinya terdapat seluruh isi Al-Qur,an (hafidzh). Secara makna hal ini tidak ada bedanya. Bedanya hanya terletak pada penghormatan terhadap Al-Qur'an tersebut. Jika seseorang masuk kamar mandi dengan membawa mushaf dalam sakunya, sedangkan ia tetap meghormati Al-Qur'an dengan cara menutupnya (maka hal ini tidaklah mengapa, -pent), adapun jika mushaf itu nampak, berarti ia tidak menghormati Al-Qur'an. Dan seperti inilah yang dilarang. Selain dari itu Ahlul ilmu menyebutkan bahwa tidak boleh seseorang membaca Al-Qur’an sambil duduk buang hajat, sebab hal itu mengandung penghinaan terhadap Al-Qur’an. Dengan alasan ini, maka anda wajib untuk selalu sigap dan masuk ke tempat seperti ini dengan penuh kesadaran.

Dalil-Dalil As-Sunnah Yang Menunjukkan Akan Kemunculannya

Selasa, 5 Oktober 2004 12:53:24 WIB
Kategori : As-Saa'ah : Al-Mahdi

Banyak hadits shahih yang menunjukkan akan munculnya Al-Mahdi ini. Di antaranya ada hadits-hadits yang secara eksplisit menyebutkan Al-Mahdi dan ada pula yang hanya menyebut sifat-sifat atau identifikasinya saja. Di sini akan kami sebutkan beberapa hadits saja yang kami pandang sudah cukup untuk menunjukkan akan munculnya Al-Mahdi pada akhir zaman yang merupakan salah satu tanda sudah dekatnya hari kiamat. Salah satunya adalah : Dari Abu Sa'id Al-Khudri Radhiyallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Pada masa akhir umatku akan muncul Al-Mahdi. Pada waktu itu Allah menurunkan banyak hujan, bumi menumbuhkan tumbuh-tumbuhan, memberikan banyak harta (penghasilan), banyak ternak, umat menjadi mulia, dan dia hidup selama tujuh atau delapan tahun."

Kelompok-Kelompok Manusia Dalam Berpuasa : Orang Yang Tidak Niat Mukim Hukumnya Sama Dengan Musafir

Selasa, 5 Oktober 2004 07:44:18 WIB
Kategori : Puasa : Fiqih Puasa

Berniat untuk bermukim dalam waktu dan tujuan tertentu namun tak diketahui pasti kapan mereka akan pulang ke negerinya, contohnya seperti para pedagang yang datang dan pergi untuk membeli barang atau para peneliti pemerintahan yang tak diketahui kapan berakhirnya tujuan mereka hingga kembali ke negerinya masing-masing. Maka mereka termasuk kelompok musafir, boleh berbuka puasa, qashar shalat dan menyapu kedua sepatu selama tiga hari walau perjalanan tersebut beberapa tahun lamannya. Inilah pendapat jumhur ulama bahkan menurut Ibnu Mundhir termasuk ijma'.

Shalatnya Orang Yang Sedang Sakit Sesuai Dengan Kemampuannya

Selasa, 5 Oktober 2004 07:26:34 WIB
Kategori : Shalat

Orang yang sakit wajib melaksanakan shalat fardhu sesuai dengan kemampuannya, berdasarjab sabda Nabi Shallallahu ‘alaihi wa sallam ketika ditanya tentang tata cara shalat orang yang sakit. “Shalatlah dengan berdiri. Jika kamu tidak sanggup, shalatlah sambil duduk. Jika masih tidak sanggup, shalatlah sambil tidur miring” . Dalam riwayat An-Nasa’i ada tambahan : “jika engkau tidak bisa, boleh sambil terlentang”. Jika dia tidak bisa ruku dengan sempurna, dia boleh ruku dengan cara membungkukkan badannya sedikit sesuai dengan kemampuannya. Begitu juga tidak mampu sujud dengan sempurna, dia boleh sujud dengan cara membungkukkan badannya sesuai dengan kemampuannya. Allah Subhanahu wa Ta’ala berfirman. “Maka bertakwalah kalian kepada Allah semampu kalian”

Kelompok-Kelompok Manusia Dalam Berpuasa : Berbuka Puasa Bagi Musafir,

Senin, 4 Oktober 2004 14:47:29 WIB
Kategori : Puasa : Fiqih Puasa

Perjalanan yang membolehkan buka puasa dan qashar shalat adalah perjalanan berjarak sekitar 83 setengah Km. Ada sebagian ulama yang tidak menentukan jaraknya, tetapi terserah kepada kebiasaan masyarakat. Rasul Shallallahu 'alaihi wa sallam melakukan qashar shalat ketika menempuh perjalanan tiga farsakh. Yang jelas perjalanan haram tak membolehkan qashar shalat atau buka puasa, sebab perjalanan maksiat tak pantas mendapat keringanan hukum (rukhsah). Tetapi ada pula sebagian ulama yang tak membedakan antara perjalanan yang dibenarkan dengan yang tidak karena mereka menganggap dalil yang bersangkutan berlaku umum.

Keutamaan Puasa

Senin, 4 Oktober 2004 14:26:19 WIB
Kategori : Puasa

Rasulullah Shallallahu 'alaihi wa sallam menyuruh orang yang sudah kuat syahwatnya dan belum mampu untuk menikah agar berpuasa, menjadikannya sebagai wijaa' bagi syahwat ini, karena puasa menahan kuatnya anggota badan hingga bisa terkontrol, menenangkan seluruh anggota badan, serta seluruh kekuatan (yang jelek) ditahan hingga bisa taat dan dibelenggu dengan belenggu puasa. Telah jelas bahwa puasa memiliki pengaruh yang menakjubkan dalam menjaga anggota badan yang dhahir dan kekuatan bathin. Oleh karena itu Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Wahai sekalian para pemuda, barangsiapa di antara kalian telah mampu ba'ah hendaklah menikah, karena menikah lebih menundukkan pandangan, dan lebih menjaga kehormatan. Barangsiapa yang belum mampu menikah, hendaklah puasa karena puasa merupakan wijaa' (pemutus syahwat) baginya"

First Prev 265 266 267 268 269 270 271 272 273 274 275 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/271 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mukadimah Sifat Puasa Nabi Shallallahu 'Alaihi wa Sallam

Senin, 4 Oktober 2004 14:13:29 WIB
Kategori : Puasa

Wahai saudaraku mudah-mudahan Allah mengumpulkan kita termasuk orang-orang yang mencintaiNya dan mengikuti sunnah RasulNya, akan jelas bagi kita kedudukan puasa dalam Islam dan pahala, keutamaan dan kemuliaan yang akan didapat oleh orang yang puasa karena mengharapkan wajah Allah. Bahwa keutamaan tersebut berbeda-beda besar kecilnya sesuai dengan dekat atau jauhnya orang yang puasa dari sunnah Rasulullah Shallallahu 'alaihi wa sallam, sebagaimana telah diriwayatkan oleh Nabi Muhammad Shallallahu 'alaihi wa sallam. "Berapa banyak orang yang berpuasa hanya mendapatkan rasa lapar dan haus dari puasanya"

Wasiat : Mulailah Dengan Mempelajari Pokok-Pokok Ajaran Ahlus Sunnah Wal Jama'ah

Sabtu, 2 Oktober 2004 08:08:50 WIB
Kategori : Nasehat

Anda mendapatkan orang yang baru bertaubat itu pada awal mulanya sangat semangat sekali menjauhi ahli bid’ah dan firqoh beberapa saat lamanya, ketika dia mendengar syubhat dari orang yang mengaku salafi yang berkata : “Sesungguhnya menjauhi ahli bid’ah dan tidak bermu’amalah dengan mereka tidaklah benar, Hal ini akan menyia-nyiakan kebaikan yang banyak sekali, tidak ada satu orangpun yang maksum setelah Rasul Shallallahu alaihi wa sallam, mereka para sahabat Radhiyallahu anhum juga pernah salah” Anda mendapatkannya (setelah dia mendengar syubhat itu-pent) telah sakit hatinya dan dia telah menenggak syubhat itu lebih cepat dari pada dia meminum air, pada waktu itu juga dia telah berkumpul dengan ahli bid’ah, tidak perduli lagi dengan pokok-pokok ajaran salafiyah tapi dia masih menamakan dirinya salafi.

Wasiat : Menuntut Ilmu Adalah Pondasi Dalam Memperbaiki Taubat Anda

Sabtu, 2 Oktober 2004 08:00:45 WIB
Kategori : Nasehat

Syubhat itu kebanyakan menempel di relung hati dan akalmu, jika kamu tidak menghilangkannya dengan ilmu yang bermanfaat maka kamu akan senantiasa dibayangi oleh syubhat tersebut dalam setiap perkataan, perbuatan dan keadaaanmu, bahkan dalam dakwahmu sebagaimana ini adalah fakta kebanyakan dari manusia yang meloncat dari taubat langsung berdakwah, mereka menyeru kepada dakwah salafiyah tapi dicampuri dengan syubhatnya Ikhwanul Muslimin yang menyeru kepada persatuan (seluruh kelompok sesat-pent), atau kepada quthbiyah yang menyeru kepada pengkafiran (kaum muslimin-pent), atau kepada sururiyah hizbiyah, bungkusnya salafiyah tapi bau dan rasanya tidak demikian, maka dakwah mereka kepada salafiyah tercampur dengan manhaj/metode tertentu dengan dasar syubhat yang senantiasa menemaninya sebelum bertaubat dan belum dimusnahkan.

Ciri-Ciri Isa Alaihis Salam

Jumat, 1 Oktober 2004 14:25:34 WIB
Kategori : As-Saa'ah : Nabi Isa

Ciri-ciri beliau menurut beberapa riwayat ialah bertubuh sedang, tidak tinggi dan tidak pendek, berkulit merah dan berbulu, dadanya bidang, rambutnya lurus seperti orang baru keluar dari pemandian, dan rambutnya itu sampai di bawah ujung telinga (bagian bawah) yang disisir rapi dan memenuhi kedua pundaknya. Dalam satu riwayat dikatakan bahwa Isa berkulit merah dan dalam riwayat lain dikatakan berkulit coklat (sawo matang); dan dalam satu riwayat dikatakan rambutnya lurus sedang dalam riwayat lain dikatakan rambutnya keriting.

Makna Al-Masih Dan Makna Ad-Dajjal

Jumat, 1 Oktober 2004 07:34:10 WIB
Kategori : As-Saa'ah : Ad-Dajjal

Lafal Al-Masih dapat berarti Ash-shiddiq (yang benar /suka kepada kebenaran) dan adhalil Al-Kadzdzab (yang sesat lagi pembohong). Maka Al-Masih Isa 'alaihissalam adalah Ash-Shiddiq, sedang Al-Masih Ad-Dajjal Adalah Adh-dhalil Al-Kadzdzab. Allah menciptakan dua Al-Masih yang kontradiktif. Isa 'alaihissalam adalah Al-Masih pembawa petunjuk. yang dapat menyembuhkan tuna netra dan penyakit sopak (penyakit kulit yang tidak memiliki zat warna). dan dapat menghidupkan orang mati dengan izin Allah. Sedang Dajjal adalah Al-Masih kesesatan yang menyebarkan fitnah kepada manusia dengan kejadian-kejadian luar biasanya seperti menurunkan hujan. menghidupkan bumi dengan tumbuh-tumbuhan dan sebagainya. Dajjal disebut masih karena salah satu matanya terhapus (buta), atau karena ia menghapus bumi selama empat puluh hari.

Siwak

Kamis, 30 September 2004 16:27:26 WIB
Kategori : Amalan Sunnah

Apabila dihitung dalam kesehariannya maka seorang muslim telah melakukan tidak kurang dari 20 kali bersiwak. Rinciannya yaitu, setiap sholat lima waktu, shalat sunnah rawatib (dua belas kali), shalat dhuha, shalat witir, ketika akan masuk rumah. Bersiwak adalah hal yang pertama kali dilakukan oleh Rasulullah Shallallahu 'alaihi wa sallam ketika akan masuk rumah seperti yang diriwayatkan oleh Aisyah Radhiallahu'anha dalam shahih muslim. Oleh karena itu setiap Anda memasuki rumah maka mulailah dengan bersiwak, karena hal itu termasuk mengikuti sunnah, begitu juga ketika akan membaca al Qur'an, ketika bau mulut mukai berubah, bangun dari tidur, berwudhu.

First Prev 266 267 268 269 270 271 272 273 274 275 276 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/272 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Al-Mahdi, Namanya Sifat-Sifatnya Dan Tempat Keluarnya

Kamis, 30 September 2004 13:41:06 WIB
Kategori : As-Saa'ah : Al-Mahdi

Pada akhir zaman akan keluar seorang laki-laki dari golongan Ahlul-Bait (keturunan Rasulullah Shallallahu 'alaihi wa sallam) dan Allah mengokohkan Dinul Islam dengannya pada saat itu. Dia berkuasa selama tujuh tahun. Pada waktu itu dia memenuhi bumi dengan keadilan sebagaimana sebelumnya dipenuhi dengan kelaliman dan kezhaliman. Pada masanya umat manusia merasakan nikmat yang belum pernah dirasakan sebelumnya ; bumi rnengeluarkan tumbuh-tumbuhan, langit menurunkan hujan, dan memberikan penghasilan (kekayaan) yang tak terhitung banyaknya. lbnu Katsir rahimahullah berkata, "Pada waktu itu banyak buah-buahan, tanam-tanaman subur, harta melimpah, kekuasaan berjalan dengan baik, agama berdiri tegak, permusuhan sirna. dan kebaikan bersemarak."

Konsentrasi Untuk Menghadapi Hari Ini

Rabu, 29 September 2004 21:03:23 WIB
Kategori : Al-Wasailu Al-Mufidah

Diantara sarana yang dapat menangkis kesedihan dan keguncangan hati adalah terputusnya pikiran sepenuhnya untuk memberikan perhatian kepada pekerjaan hari ini yang sedang dihadapinya dan menghentikan pikiran dari menoleh jauh ke waktu mendatang dari kesedihan menengok masa lampau. Karenanya, Rasulullah Shallallahu 'alaihi wa sallam berlindung kepada Allah dari al-hamm (kegundahan) dan al-huzn (kesedihan). Al-huzn adalah kesedihan terhadap perkara-perkara yang telah lampau yang tidak mungkin diputar ulang ataupun di ralat. Sedangkan al-hamm : adalah kegundahan yang terjadi disebabkan oleh rasa takut dan khawatir terhadap sesuatu yang mungkin terjadi di masa mendatang. Jadi, hendaknya seorang hamba itu menjadi 'putera harinya' yakni ; menjadi manusia terbaik dalam menyongsong harinya yang sedang dihadapinya.

Hijrah Di Jalan Allah

Rabu, 29 September 2004 17:45:37 WIB
Kategori : Rizqi, Harta, Nafkah

Ketika para sahabat meninggalkan rumah-rumah, harta benda dan kekayaan mereka untuk hijrah di jalan Allah Ta'ala, Allah serta merta mengganti semuanya, Allah memberikan kepada mereka kunci-kunci negeri Syam, Persia dan Yaman. Allah berikan kepada mereka kekuasaan atas istana-istana negeri Syam yang merah, juga istana Mada'in yang putih. Kepada mereka juga dibukakan pintu-pintu Shan'a, serta ditundukkan untuk mereka berbagai simpanan kekayaan Kaisar dan Kisra. Imam Ar-Razi menjelaskan kesimpulan tafsir ayat yang mulia ini berkata : "Walhasil, seakan-akan dikatakan, 'Wahai manusia ! Jika kamu membenci hiijrah dan tanah airmu hanya karena takut mendapatkan kesusahan dan ujian dalam perjalananmu, maka sekali-kali jangan takut !

Sahabat Rasulullah Memiliki Manhaj Ilmiyah Yang Teliti Dalam Istidlal Dan Istimbat

Rabu, 29 September 2004 13:57:04 WIB
Kategori : Al-Manhaj As-Salafy

Terdapat hadits-hadits yang menjelaskan bahwa sahabat memiliki manhaj ilmiyah yang teliti dalam istidlal dan istimbat. Diantaranya. Hadits Irbaad bin Saariyah dari Nabi Shallallahu 'alaihi wa sallam : Aku wasiatkan kepada kalian untuk bertakwa kepada Allah, patuh dan taat walaupun dipimpin budak Habasyi, karena siapa yang masih hidup dari kalian maka akan melihat perselisihan yang banyak. Maka berpegang teguhlah kepada sunnahku dan sunnah pada Khulafaur Rasyidin yang memberi petunjuk berpegang teguhlah kepadanya dan gigitlah dia dengan gigi geraham kalian. Dan waspadalah terhadap perkara-perkara yang baru (yang diada-adakan) kepada hal-hal yang baru itu adalah kebid'ahan dan setiap kebid'ahan adalah kesesatan"

Wasiat : Bersyukur Dan Pujilah Allah Atas Nikmat (Berpegang Dengan Manhaj Salaf)

Selasa, 28 September 2004 07:47:06 WIB
Kategori : Nasehat

Berapa banyak orang yang tenggelam dalam syubhat, dia terombang-ambing ketimur dan kebarat, tidak tahu jalan keluarnya. Berapa banyak orang yang terjerumus kedalam syahwat, dia terbelenggu didalamnya, tidak tahu kapan dia akan selamat. Maka bersyukurlah kepada Allah wahai orang yang bertaubat, ketahuilah bahwa nikmat ini hanyalah dari Allah saja, tidak ada kekuatan dan daya upaya melainkan dengan (pertolongan) dari Allah yang Maha lembut lagi Maha mengetahui, Dialah yang mengasihi dan memberimu petunjuk dan tidak mewafatkan kamu dalam keadaan tenggelam dalam syubhat dan syahwat, bagi-Nyalah segala pujian didunia dan di akhirat. Dialah yang memberimu petunjuk dan memudahkanmu dalam menemui orang yang bisa menunjukkanmu kejalan/manhaj salafush sholeh.

Hukum Merayakan Hari Kelahiran Nabi Di Masjid

Selasa, 28 September 2004 07:40:52 WIB
Kategori : Bid'ah Dan Bahayanya

Kaum muslimin tidak boleh menyelenggarakan perayaan hari kelahiran Nabi pada malam 12 Rabi'ul Awwal atau malam lainnya, dan tidak boleh juga menyelenggarakan perayaan hari kelahiran selain beliau Saw, karena perayaan hari kelahiran termasuk bid'ah dalam agama, sebab Nabi Shallallahu ‘alaihi wa sallam tidak pernah merayakan hari kelahirannya semasa hidupnya, padahal beliaulah yang mengajarkan agama ini dan menetapkan syari'at-syari'at dari Rabbnya , beliau juga tidak pernah memerintahkannya, Khulafa'ur Rasyidin dan para sahabat serta para tabi'in pun tidak pernah melakukannya. Maka dengan demikian diketahui bahwa perayaan itu merupakan bid'ah, sementara Nabi Shallallahu ‘alaihi wa sallam telah bersabda, "Barangsiapa membuat sesuatu yang baru dalam urusan kami (dalam Islam) yang tidak terdapat (tuntunan) padanya, maka ia tertolak

First Prev 267 268 269 270 271 272 273 274 275 276 277 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/273 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pendapat Imam Abu Hanifah Tentang Sahabat

Senin, 27 September 2004 14:07:57 WIB
Kategori : Aqidah Empat Imam

Imam Abu Hanifah berkata: "Kita tidak boleh menyebutkan seorangpun dari sahabat Nabi Shallallahu 'alaihi wa sallam kecuali dengan sebutan yang baik". Kata beliau juga: "Kita juga tidak boleh berlepas diri dari salah satu sahabat Nabi Shallallahu 'alaihi wa sallam, dan tidak boleh pula mencintai yang satu dan mengesampingkan yang lain". Beliau juga berkata: "Keberadaan salah seorang sahabat bersama Nabi Shallallahu 'alaihi wa sallam sesaat saja, hal itu lebih bagus dari pada amal kita sepanjang umur, meskipun umur itu panjang". Kata beliau lagi: "Kita menetapkan, bahwa di antara umat Islam ini, orang yang paling mulia seudah Nabi Shallallahu 'alaihi wa sallam adalah Abu Bakar ash-Shidiq, kemudian Umar, kemudian Utsman dan kemudian Ali Radhiallahu 'anhu".

Tentang Tahdzir [Peringatan] Dari Jama'ah Tabligh

Minggu, 26 September 2004 06:59:20 WIB
Kategori : Firaq

Setiap orang yang berdakwah kepada Allah maka ia adalah mubaligh, (balighu anni walau ayah) artiya "sampaikanlah dariku walau satu ayat". Akan tetapi Jamaah Tabligh yang terkenal, yang berasal dari India ini, mereka memiliki khurafat-khurafat, mereka memiliki sebagian bid'ah-bid'ah dan perbuatan syirik, maka tidak boleh keluar bersama mereka, kecuali seorang yang memiliki ilmu, ia keluar untuk mengingkari perbuatan mereka, dan mengajar mereka. Adapun jikalau ia keluar untuk mengikuti mereka, maka jangan jangan keluar bersama mereka. Karena mereka memiliki khurafat-khurafat, mereka memiliki kesalahan dan kekurangan dalam ilmu, akan tetapi jika ada jamaah dakwah selain mereka dari kalangan ahli ilmu dan ahli pemahaman, maka (tidak mengapa-pent) ia keluar bersama mereka untuk berdakwah kepada Allah.

Orang-Orang Yang Bertoleransi

Minggu, 26 September 2004 06:47:35 WIB
Kategori : Toleransi

Adalah Qais bin Sa'd bin Ubadah termasuk dermawan yang terkenal hingga pada suatu hari dia jatuh sakit, ternyata saudara-saudaranya tidak segera menjenguknya, diapun bertanya tentang ketidakhadiran saudara-saudaranya tersebut, jawab mereka : "Sesungguhnya mereka merasa malu karena hutang mereka kepadamu" Diapun mengatakan : "Semoga Alllah merendahkan harta yang menghalangi para saudara untuk berkunjung". Lalu dia menyuruh seseorang untuk mengi'lankan (mengumumkan) : "Barangsiapa yang mempunyai hutang kepada Qais, maka telah dihalalkan untuknya!"

Haramnya Keluar Untuk Memberontak Terhadap Pemimpin Kaum Muslimin

Sabtu, 25 September 2004 07:32:14 WIB
Kategori : Ushul Ahlissunnah

Diantara prinsip-prinsip Ahlus Sunnah wal Jama'ah adalah haramnya keluar untuk memberontak terhadap pemimpin kaum muslimin apabila mereka melakukan hal-hal yang menyimpang, selama hal tersebut tidak termasuk amalan kufur. Hal ini sesuai dengan perintah Rasulullah Shallallahu 'alaihi wa sallam tentang wajibnya ta'at kepada mereka dalam hal-hal yang bukan ma'shiyat dan selama belum tampak pada mereka kekafiran yang jelas.

Wajibnya Ta'at Kepada Pemimpin Kaum Muslimin Selama Mereka Tidak Memerintahkan Untuk Kema'shiyatan

Sabtu, 25 September 2004 07:23:42 WIB
Kategori : Ushul Ahlissunnah

Diantara prinsip-prinsip Ahlus Sunnah wal Jama'ah adalah wajibnya ta'at kepada pemimpin kaum muslimin selama mereka tidak memerintahkan untuk berbuat kemakshiyatan, apabila mereka memerintahkan perbuatan ma'shiyat, dikala itulah kita dilarang untuk menta'atinya namun tetap wajib ta'at dalam kebenaran lainnya, sebagaimana firman Allah Ta'ala. "Hai orang-orang yang beriman, ta'atlah kamu kepada Allah dan ta'atlah kepada Rasul serta para pemimpin diantara kalian ..."

Hukum Mengenakan Cincin Perak, Apakah Dikenakan Di Tangan Kiri Atau Tangan Kanan ?

Jumat, 24 September 2004 07:09:37 WIB
Kategori : Pakaian Dan Perhiasan

Tidak ada salahnya mengenakan cincin perak bagi kaum lelaki ataupun wanita. Juga boleh dikenakan di tangan kanan atau tangan kiri. Namun lebih baik di tangan kanan, karena itu lebih mulia, dan karena Nabi juga mengenakan cincin di tangan kanan, dan sesekali di tangan kiri. Beliau adalah panutan sekaligus suri tauladan. Adapun cincin emas dan jam emas, tidak boleh dikenakan oleh kaum lelaki, namun hanya khusus bagi kaum wanita saja, berdasarkan riwayat dalam hadits-hadits shahih dari Rasulullah Shallallahu â€˜alaihi wa sallam yang menunjukkan diharamkannya emas dan sutra bagi kaum lelaki, namun tidak diharamkan bagi kaum wanita. Hanya Allah yang dapat taufiq

First Prev 268 269 270 271 272 273 274 275 276 277 278 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/274 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Mengenakan Emas Melingkar Bagi Kaum Wanita

Jumat, 24 September 2004 06:59:53 WIB
Kategori : Pakaian Dan Perhiasan

Dihalalkan bagi wanita memakai (perhiasan) emas, baik yang melingkar maupun tidak melingkar, berdasarkan keumuman firman Allah. " Dan Apakah patut (menjadi anak Allah) orang yang dibesarkan dalam keadaan berperhiasan sedang dia tidak dapat memberi alasan yang terang dalam pertengkaran. Allah Subhanahu Wata'ala menyebutkan, bahwa hilyah (perhiasan) termasuk diantara sifat-sifat wanita dan perhiasan tersebut secara umum, baik perhiasan emas atau lainnya. Dan berdasarkan hadits yang diriwayatkan oleh Imam Ahmad, Abu Dawud dan An Nasa'i dengan sanad yang baik (Jayyid), dari Amirul Mu'minin Ali bin Abi Thalib radiayallahu 'anh, bahwa Nabi Sallallahu 'Alaihi wassalam, mengambil sutera, kemudian di letakkan di tangan kanannya dan mengambil emas, kemudian di letakkan di tangan kirinya, lalu beliau bersabda, " Sesungguhnya kedua benda ini (sutera dan emas) diharamkan bagi laki-laki dari umatku."

Fatwa Para Ulama Sunnah Tentang Jama'ah Tabligh

Jumat, 24 September 2004 06:36:31 WIB
Kategori : Firaq

Syeikh Al-Albani, Syeikh Abdur Razzaq Afifi, Syeikh Fauzan, Syeikh Hamud At Tuwaijiri, Syeikh Taqiyuddin Al Hilali, Syeikh Sa'ad Al-Hushein, Syeikh Saifur Rahman dan Syeikh Muhammad Aslam. Mereka-mereka ini mempunyai karangan-karangan yang agung yang menerangkan akan kesesatan Jamaah Tabligh, dan bahayanya apa yang mereka pegang dari segi aqidah dan manhaj yang sesat, maka hendaklah orang yang mencari kebenaran merujuk kepada karangan-karangan itu. Dan sungguh Abdur Rahman Al Misri telah menarik kembali apa yang telah ia tulis berhubungan dengan pujiannya terhadap Jamaah Tabligh dan mengakui kesahalannya di hadapanku (penulis).

Mengangkat Tangan Pada Waktu Berdo'a Setelah Shalat Fardhu

Rabu, 22 September 2004 22:57:00 WIB
Kategori : Do'a, Dzikir, Taubat

Sebagian orang ada yang mengangkat tangan setelah bangun dari ruku seperti mengangkat tangan tatkala berdoa. Cara seperti ini tidak ada contohnya akan tetapi yang diconothkan oleh Rasulullah Shallallahu ‘alaihi wa sallam adalah seperti mengangkat tangan pada waktu Takbiratul Ihram. Barangsiapa yang melakukan perbuatan tersebut hendaknya dihindari dan diperingatkan dengan keras. Dari Abdullah Ibnu Umar bahwa tatkala beliau memulai shalat bertakbir sambil mengangkat kedua tangan dan tatkala mengucap : “Sami’allahu liman hamidah” mengangkat kedua tangan dan tatkala bangun dari rakaat yang kedua beliau juga mengangkat kedua telapak tangan, dan hadits ini disandarkan oleh Ibnu Umar kepada Rasulullah Shallallahu ‘alaihi wa sallam.

Perbaikilah Niat Anda Dan Perbanyaklah Membaca Al-Qur'an

Rabu, 22 September 2004 22:45:17 WIB
Kategori : Al-Qur'an

Pertama : Perbaiki niat anda dalam membaca Al-Qur'an Al-Karim. Kedua : Perbanyaklah membaca Al-Qur'an Al-Karim, karena sesunggguhnya Al-Qur'an Al-Karim ini sebagaimana yang telah dijelaskan oleh Nabi Shallallahu 'alaihi wa sallam membutuhkan penjagaan (muraja'ah) dan banyak membaca, karena Al-Qur'an itu lebih cepat terlepas melebihi unta dari ikatannya. Berarti Al-Qur'an membutuhkan dari anda banyak-banyak muraja'ah dan membaca. Bila engkau telah hafal satu surat, maka seringlah membaca dan mengulang-ngulangnya sampai mantap dan kuat, jangan pindah ke surat lain, kecuali bila engkau sudah menghafalnya dengan itqan (mantap).

Seandainya Orang Tua Menyuruh Untuk Bercerai

Selasa, 21 September 2004 22:32:36 WIB
Kategori : Birrul Walidain

Syaikhul Islam Ibnu Taimiyah ketika ditanya tentang seseorang yang sudah mempunyai istri dan anak kemudian ibunya tidak suka kepada istrinya dan mengisyaratkan agar menceraikannya, Syaikhul Islam berkata, "Tidak boleh dia mentalaq istri karena mengikuti perintah ibunya. Menceraikan istri tidak termasuk berbakti kepada Ibu. Ada orang bertanya kepada Imam Ahmad, "Apakah boleh menceraikan istri karena kedua orang tua menyuruh untuk menceraikannya ?" Dikatakan oleh Imam Ahmad, "Jangan kamu talaq". Orang tersebut bertanya lagi, "Tetapi bukankah Umar pernah menyuruh sang anak menceraikan istrinya ?" Kata Imam Ahmad, "Boleh kamu taati orang tua, jika bapakmu sama dengan Umar, karena Umar memutuskan sesuatu tidak dengan hawa nafsu"

Sunnah Fitrah : Hukum Mencukur Jenggot Dan Memotong Kumis

Selasa, 21 September 2004 22:15:48 WIB
Kategori : Fiqih Ibadah

Diharamkan mencukur, memotong, mencabut dan membakar jenggot. Allah Subhanahu wa Ta’ala berfirman. “Dan benar-benar telah Aku muliakan anak cucu Adam” . Al-Baghawi rahimahullah berkata, “Ada yang menafsirkan bahwa Allah memuliakan kaum laki-laki dengan jenggotnya dan memuliakan kaum wanita dengan (panjang) rambutnya”. Dan mencukur jenggot termasuk adat kebiasaan yang sangat buruk bagi orang yang fitrahnya masih sehat, dan itu adalah sebuah bencana yang telah menimpa sebagian besar kaum laki-laki, yaitu berhias diri dengan cara mencukur jenggot yang itu tidak lain hanya karena ikut-ikutan kepada orang kafir Eropa. Sampai-sampai menjadi aib bagi mereka apabila ada laki-laki yang menikah kemudian menjumpai istri barunya dalam kondisi tidak mencukur jenggotnya. Bahkan ada kesesatan lain dalam masalah ini yaitu mereka membiarkan jenggotnya ketika ada salah seorang kerabat karibnya yang wafat .

First Prev 269 270 271 272 273 274 275 276 277 278 279 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/275 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Kewajiban Menghentikan Musuh Islam Yang Membuat Kekacauan

Minggu, 19 September 2004 22:04:11 WIB
Kategori : Mabhats

Masalah ini bukan suatu hal yang aneh yang dilakukan para propagandis Nashrani dan Yahudi atau yang lain dari golongan-golongan kafir dan aliran-aliran perusak, karena Allah telah berfirman tentang hal ini. "Orang-orang Yahudi dan Nasrani tidak akan senang kepada kamu hingga kamu mengikuti agama mereka. Katakanlah: "Sesungguhnya petunjuk Allah itulah petunjuk (yang benar)". Dan sesungguhnya jika kamu mengikuti kemauan mereka setelah pengetahuan datang kepadamu, maka Allah tidak lagi menjadi pelindung dan penolong bagimu".Oleh karena itu, mereka mengerahkan segenap kemapuan untuk menembus negara Islam dengan berbagai cara, antara lain menghembuskan keragua-raguan dan kemelut berfikir (Ghazwul fikr).

Apa Yang Mereka Dendam Terhadap Negeri Haramain ?

Sabtu, 18 September 2004 20:26:16 WIB
Kategori : Al-Irhab = Terorisme

Akan tetapi (kaum Khawarij modern) para da’i dan penyeru peledakan tidak ingin suasana seperti itu terjadi, tetapi yang mereka inginkan adalah kegoncangan keamanan negeri Al-Haramain. Mereka melanggar ayat-ayat dan hadits-hadits yang memperingatkan akan larangan mengganggu kaum muslimin, menakut-nakuti dan membunuh mereka ! Maka bagaimanakah jika hal itu (yaitu mengganggu, menakut-nakuti dan membunuh kaum muslimin) terjadi di bumi yang paling suci dan paling mulia di muka bumi ini, yaitu negeri Makkah yang aman dan daerah sekitarnya ?! Allah berfirman. “Dan siapa yang bermaksud di dalamnya melakukan kejahatan secara zalim, niscaya akan Kami rasakan kepadanya sebahagian siksa yang pedih” . Sesungguhnya hanya sekedar berniat melakukan kejahatan di Makkah adalah sebuah kejahatan dan dosa yang besar, maka bagaimanakah dengan mereka yang menumpahkan darah yang haram di negeri Al-Haram ?

Hukum Mencukur Jenggot

Sabtu, 18 September 2004 16:49:46 WIB
Kategori : Pakaian Dan Perhiasan

Mencukur jenggot diharamkan karena merupakan perbuatan maksiat kepada Rasulullah Shallallahu ‘alaihi wa sallam. Dalam hal ini, beliau bersabda. “Perbanyaklah (perlebatlah) jenggot dan potonglah kumis (hingga habis)” . Demikian pula (diharamkan), karena hal itu keluar dari petunjuk (cara hidup) para Rasul menuju cara hidup orang-orang majusi dan orang-orang musyrik. Sedangkan batasan jenggot sebagaimana yang disebutkan oleh ahli bahasa, yaitu (mencakup) bulu wajah, dua tulang dagu dan dua pipi. Artinya, bahwa setiap yang tumbuh di atas dua pipi dan dua tulang dagu serta dagu maka ia termasuk jenggot. Adapun mengambil sesuatu darinya termasuk ke dalam perbuatan maksiat karena Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Perbanyaklah/ pertebalah jenggot”, “Biarkanlah jenggot memanjang”, “Perbanyaklah jenggot”, “(Sempurnakanlah –biarkan tumbuh lebat jenggot”).

Menyibukkan Diri Dengan Melakukan Suatu Pekerjaan Atau Mengkaji Suatu Ilmu Yang Bermanfaat

Sabtu, 18 September 2004 07:27:48 WIB
Kategori : Al-Wasailu Al-Mufidah

Diantara sarana untuk menangkis kegelisahan yang ditimbulkan oleh ketegangan saraf dan kekalutan hati karena beberapa hal yang mengeruhkan pikiran adalah : Menyibukkan diri dengan melakukan suatu perkejaan atau mengkaji suatu ilmu yang bermanfaat. Hal ini dapat membuat hati melupakan kekalutan dengan melupakan hal-hal yang mengguncangkannya itu. Bisa jadi ia, karenanya, dapat melupakan beberapa penyebab yang telah membuatnya gundah dan sedih. Dengan demikian jiwanya senang dan kesemangatannya tumbuh dan bertambah. Sarana ini pun bagi mu'min dan selain mu'min adalah sama.

Tidak Mengkafirkan Seorangpun Dari Kaum Muslimin Kecuali Dia Membatalkan Keislamannya

Jumat, 17 September 2004 09:28:49 WIB
Kategori : Ushul Ahlissunnah

Diantara prinsip-prinsip aqidah Ahlus Sunnah wal Jama'ah adalah bahwasanya mereka tidak mengkafirkan seorangpun dari kaum muslimin kecuali apabila dia melakukan perbuatan yang membatalkan keislamannya. Adapun perbuatan dosa besar selain syirik dan tidak ada dalil yang menghukumi pelakunya sebagai kafir. Misalnya meninggalkan shalat karena malas, maka pelaku (dosa besar tersebut) tidak dihukumi kafir akan tetapi dihukumi fasiq dan imannya tidak sempurna. Apabila dia mati sedang dia belum bertaubat maka dia berada dalam kehendak Allah.

Berbuat Baik Kepada Orang-Orang Lemah

Jumat, 17 September 2004 09:11:57 WIB
Kategori : Rizqi, Harta, Nafkah

Termasuk di antara kunci-kunci rizki adalah berbuat baik kepada orang-orang miskin. Nabi yang mulia Shallallahu ‘alaihi wa sallam menjelaskan bahwa para hamba itu ditolong dan diberi rizki disebabkan oleh orang-orang yang lemah di antara mereka. Imam Al-Bukhari meriwayatkan dari Mush’ab bin Sa’d Radhiyallahu ‘anhu ia berkata, ‘Bahwasanya Sa’d Radhiyallahu ‘anhu merasa dirinya memiliki kelebihan daripada orang lain. Maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Bukankah kalian ditolong dan diberi rizki lantaran orang-orang lemah di antara kalian?” Karena itu, siapa yang ingin ditolong Allah dan diberi rizki olehNya maka hendaknya ia memuliakan orang-orang lemah dan berbuat baik kepada mereka.

First Prev 270 271 272 273 274 275 276 277 278 279 280 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/276 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sikap Ekstrim Dalam Agama, Bid'ah Dalam Agama Dan Fanatik Golongan

Kamis, 16 September 2004 21:58:33 WIB
Kategori : Perpecahan Umat !

Ekstrim dan berlebih-lebihan dalam melaksanakan agama adalah faktor terbesar mencuatnya perpecahan. Yang dimaksud berlebih-lebihan di sini adalah mempersulit diri sendiri dan orang lain dalam melaksanakan hukum-hukum syari'at, atau dalam bersikap terhadap orang lain atau bermua'amalah tanpa mengindahkan etika-etika syariat dan kaidah-kaidah agama. Karena sesunguhnya Islam tegak di atas pelaksanaan hukum-hukum Islam secara menyeluruh dengan memperhatikan sisi kemudahan dan menolak kesulitan, memberikan keluasaan, mengambil dispensasi secara proposional, berbaik sangka kepada orang lain, ramah, pema'af dan halus dalam memberi peringatan.

Hukum Menyerang Para Turis Dan Wisatawan Yang Berkunjung Ke Negeri Islam

Rabu, 15 September 2004 22:36:49 WIB
Kategori : Al-Irhab = Terorisme

Tidak dibenarkan atas setiap individu untuk melakukan tindakan apapun seperti membunuh, memukul atau menyakiti mereka akan tetapi adukanlah segala permasalahan kepada pemimpin, karena menyerang mereka berarti menyerang orang yang berada dalam perlindungan maka tidaklah dibenarkan untuk menyerang mereka. Akan tetapi adukanlah segalanya kepada orang yang mampu mencegah mereka masuk atau mencegah mereka untuk melakukan kemungkaran.

Hakikat Tasawuf

Rabu, 15 September 2004 18:53:12 WIB
Kategori : Firaq

Syaikh Ihsan Ilahi Dhahir rahimahullah berkata dalam bukunya At Tashawwuf al Mansya' wal Mashadir :" Ketika kita memperhatikan dengan telitiI tentang ajaran sufi yang pertama dan terakhir (belakangan) serta pendapat-pendapat yang dinukil dan diakui oleh mereka di dalam kitab-kitab sufi baik yang lama maupun yang baru, maka kita akan melihat dengan jelas perbedaan yang jauh antara Sufi dengan al Qur'an dan As Sunnah. Begitu juga kita tidak melihat adanya bibit-bibit sufi di dalam perjalanan hidup Rasulullah Shalallahu alaihi wa sallam dan para shahabat beliau , yang mereka adalah (sebaik-baik) pilihan Allah dari kalangan mahlukNya (setelah para Nabi dan Rasul ,ed) , tetapi kita bisa melihat bahwa sufi diambil dari percikan kependetaan Nasharani , Brahmana (Hindu) dan Yahudi serta kezuhudan agama Budha.

Bantahan Terhadap Jama'ah Islamiyah Musallahah Aljazair

Rabu, 15 September 2004 18:47:45 WIB
Kategori : Al-Irhab = Terorisme

Jika ada salah seorang da’i Aljazair mengatakan bahwa saya mendukung mereka melakukan pembunuhan terhadap aparat keamanan atau mengizinkan mereka menggunakan senjata dalam berdakwah tentu saja itu sangat keliru dan tidak benar sama sekali, bahkan itu merupakan kedustaan atas nama saya ! Dakwah hendaklah dilakukan dengan cara yang baik, dengan berbekal firman Allah dan sabda RasulNya, dengan memberi peringatan, nasehat, sugesti dan ultimatum. Begitulah metode dakwah Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabat beliau di Makkah Al-Mukarramah sebelum mereka memiliki kekuatan. Mereka tidak berdakwah dengan senjata, namun mereka berdakwah dengan membacakan ayat-ayat Al-Qur’an, kata-kata yang baik dan cara yang terpuji. Sebab, itulah cara yang paling membawa kebaikan dan lebih diterima. Adapun dengan melakukan pembunuhan, penculikan, teror dan sejenisnya, jelas bukan merupakan sunnah Rasulullah dan bukan pula sunnah para sahabat Radhiyallahu ‘anhum.

Jihad, Harus Minta Izin Kepada Orang Tua

Selasa, 14 September 2004 23:24:40 WIB
Kategori : Jihad Fii Sabilillah

Jihad terhadap ibumu merupakan jihad yang besar. Jagalah ibumu dan berbuat baiklah kepadanya kecuali jika diperintah oleh pemimpin untuk berjihad maka pergilah, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam."Jika kalian diperintah (untuk berperang) maka keluarlah". Dan selama pemimpin tidak memerintahkan kamu maka berbuat baiklah terhadap ibumu, berilah ia kasih sayang dan ketahuilah bahwa berbuat baik kepadanya merupakan jihad yang besar. yang Nabi Shallallahu 'alaihi wa sallam mendahulukannya dari jihad fii sabilillah, seperti yang termaktub dalam hadits shahih dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa beliau ditanya : "Wahai Rasulullah, perbuatan apa yang paling utama ? Beliau bersabda : 'Shalat pada waktunya'. Aku berkata : Kemudian apa ? Beliau bersabda : 'Kemudian berbakti kepada kedua orang tua'. Aku berkata : Kemudian apa ? Beliau bersabda : 'Berjihad fii sabilillah'.

Jihad-Jihad Yang Fardhu Ain

Selasa, 14 September 2004 22:08:58 WIB
Kategori : Jihad Fii Sabilillah

Ahlul Ilmi menyatakan bahwa wajib atas kaum muslimin untuk menjadikan sebagian dari mereka berjihad setiap tahun sekali, berjihad memerangi musuh-musuh Allah dalam rangka meninggikan kalimat Allah, bukan karena sekedar membela Negara. Karena membela negara, semata-mata sebagai satu negara, itu bisa dilakukan orang mukmin dan kafir. Orang-orang kafir-pun membela negara mereka. Akan tetapi seorang muslim hanya membela agama Allah, sehingga dia membela negaranya bukan karena sekedar sebagai satu negara akan tetapi karena dia adalah negara Islam, lalu dia membelanya dalam rangka menjaga Islam. Oleh karena itu wajib atas kita pada keadaan yang kita hadapi sekarang ini, untuk mengingatkan seluruh orang bahwa seruan untuk memerdekakan negara dan yang serupa dengannya adalah seruan yang tidak pas, dan wajib bagi kita untuk mendidik manusia dengan pendidikan agama.

First Prev 271 272 273 274 275 276 277 278 279 280 281 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/277 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Apa Hukum Perkataan Fulan Syahid ?

Senin, 13 September 2004 08:33:11 WIB
Kategori : Ahkam

Menentukan syahid bagi seseorang, seperti kamu mengatakan kepada seseorang, dengan menta'yin bahwa dia syahid. Ini tidak boleh kecuali yang disaksikan oleh Nabi Shallallahu 'alaihi wa sallam atau umat sepakat atas kesyahidannya. Al-Bukhari dalam menerangkan hal ini ia berkata : Bab. Tidak Boleh Mengatakan Si Fulan Syahid. Ia berkata dalam Al-Fath Juz 6 halaman. 90, yaitu tidak memvonis syahid kecuali ada wahyu. Karena persaksian terhadap suatu hal yang tidak bisa kecuali dengan ilmu, sedang syarat orang menjadi mati syahid adalah karena ia berperang untuk meninggikan kalimat Allah yang tinggi. Ini adalah niat batin yang tidak ada jalan untuk mengetahuinya.

Hukum Dua Orang Wanita Yang Saling Menyusukan Anak Mereka

Sabtu, 11 September 2004 08:19:22 WIB
Kategori : Ahkam

Kita harus mengetahui kaidah dalam hal susuan, yaitu bahwa pengaruh susuan hanya terjadi kepada orang yang menyusu beserta keturunannya. Seorang wanita menyusui anak kecil maka berarti dia telah menjadi ibu dari anak tersebut. Sehubungan dengan masalah anak kecil ini, apakah hubungan mahram berlaku pula atas ayah atau ibunya ? Jawabannya adalah tidak, karena kemahraman itu hanya terjadi kepada anak yang menyusu beserta keturunannya. Adapun orang tua atau saudarannya maka tidak berlaku kemahraman ini. Kita ambil contoh untuk menjelaskan maksudnya. Seorang perempuan menyusui anak perempuan kecil. Bagaimana kedudukan anak perempuan tersebut ? Dia menjadi anak bagi ibu yang menyusuinya itu. Adapun anak-anak ibu tersebut telah menjadi saudara bagi anak susuannya

Fenomena Pengeboman, Buah Pemikiran Khawarij

Sabtu, 11 September 2004 08:17:57 WIB
Kategori : Al-Irhab = Terorisme

Kemudian hendaklah semuanya mengetahui bahwa umat Islam pada hari ini menderita (malapetaka) karena penguasaan musuh atas mereka dari berbagai sisi. Sedang musuh-musuh itu bergembira dengan tersedianya sarana melegalkan mereka untuk menguasai kaum muslimin, merendahkan (martabat) mereka dan mengeruk kekayaan mereka. Maka barangsiapa yang membantu musuh-musuh Islam dalam (merealisasikan) tujuan mereka, dan membuka pelabuhan (pangkalan) bagi mereka untuk menindas kaum muslimin dan negeri Islam, maka berarti sungguh ia telah menolong (musuh) untuk melecehkan kaum muslimin dan menguasai negeri mereka. Ini adalah termasuk dosa paling besar. Sebagaimana wajib adanya perhatian terhadap ilmu sya’i yang diambil dari Kitab dan Sunnah sesuai dengan pemahaman Salaful Ummah, yang mana hal itu (dapat ditempuh) dalam sekolahan, perguruan tinggi, masjid-masjid, dan sarana informasi

Pendapat Para Ulama Tentang Susuan Orang Yang Telah Dewasa

Jumat, 10 September 2004 23:33:29 WIB
Kategori : Ahkam

Syaikhul Islam Ibnu Taimiyyah (Majmu' Fatawa 34/60) : Setelah menyebutkan hadits Salim maula Abi Hudzaifah, beliau berkata: "Hadits ini dijadikan dalil oleh 'Aisyah, sedangkan para istri Nabi yang lain menolak untuk menjadikannya sebagai dalil. Padahal 'Aisyah juga yang meriwayatkan dari Nabi bahwa beliau bersabda: "Susuan itu karena rasa lapar". Namun 'Aisyah melihat adanya perbedaan antara radha'ah (susuan) dengan sekedar taghdziyah (pemberian makanan). Maka apabila tujuan itu adalah yang kedua (memberi makan), jelas tidak akan menyebabkan haram (menjadi haram) kecuali bila dilakukan sebelum penyapihan. Dan inilah yang dinamakan penyusuan yang umum terjadi pada manusia. Adapun tujuan yang pertama, maka boleh saja kalau memang diperlukan untuk menjadikannya mahram.

Hukum Menyusukan Anak Dewasa Agar Menjadi Mahram

Jumat, 10 September 2004 23:30:44 WIB
Kategori : Ahkam

Adapun kasus Salim Maula Abi Huzaifah, pendapat yang paling rajih/benar adalah qadiyah 'ain (kasus yang berlaku khusus untuknya). Perkara qodiyah 'a'yaan --yaitu kasus yang terjadi dengan orang-orang tertentu apakah juga dapat diberlakukan untuk umum atau tidak? Merupkan perkara khilafiyyah yang sengit dikalangan ulama.Perkataan Ulama Usul almuhaqqiqin dalam hal ini bahwa kasus yang berlaku terhadap orang tertentu diberlakukan juga untuk umum jika memiliki kondisi yang sama. Maka jika terdapat seseorang anak berumur sepuluh tahun yang terlantar dan disia-siakan?alangkah banyaknya kondisi anak-anak kaum muslimin yang seperti ini-- boleh bagi seorang wanita menyusuinya agar menjadi mahram baginya .

Hukum Menyusukan Diri Sendiri, Memeras Air Susunya Kedalam Gelas Untuk Diminumkan Kepada Seseorang

Jumat, 10 September 2004 23:29:09 WIB
Kategori : Ahkam

Apabila seorang perempuan menyusukan seorang anak kecil di bawah umur dua tahun lima kali susuan atau lebih, maka anak tersebut menjadi anaknya dan anak suaminya yang memiliki susu itu. Dan seluruh anak dari wanita tersebut dengan suaminya itu atau dengan suami terdahulunya menjadi saudara bagi anak susuan itu. Seluruh anak suami wanita yang menyusui baik dari wanita itu ataupun dari istri yang lain adalah saudara bagi anak susuannya. Seluruh saudara wanita yang menyusui dan saudara suaminya adalah paman bagi anak susuannya. Demikian pula Bapak wanita yang menyusui dan Bapak suaminya adalah kakek dia dan Ibu wanita yang menyusui serta ibu suaminya adalah nenek. Hal ini berdasarkan firman Allah Subhanahu wa Ta'ala. "Dan ibu-ibu kalian yang menyusukan kalian dan saudara kalian yang sesusu"

First Prev 272 273 274 275 276 277 278 279 280 281 282 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/278 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Berpartisipasi Dalam Media Massa

Jumat, 10 September 2004 23:27:19 WIB
Kategori : Media Dan Sarana

Wajib atas para praktisi dunia pers untuk bertakwa kepada Allah dan waspada terhadap hal-hal yang membahayakan masyarakat, baik pers itu harian, mingguan maupun bulanan. Demikian juga para pengarang (kontributor naskah/pemateri), mereka wajib bertakwa kepada Allah dalam memproduksi karya-karya mereka, sehingga tidak menulis dan menyebarkan tulisan kepada masyarakat kecuali yang bermanfaat bagi mereka serta mengajak kepada kebaikan dan memperingatkan akan keburukan. Adapun menampilkan gambar-gambar wanita pada sampul atau di bagian dalam majalah ataupun koran, tentu ini merupakan kemungkaran dan keburukan yang besar, karena akan mengarah kepada kerusakan dan kebatilan. Begitu juga menyebarkan doktrin-doktrin sekuler yang menyesatkan atau yang menggiring kepada kemaksiatan, seperti; perbuatan zina, sufur (membuka wajah wanita), tabarruj (bersoleknya wanita) atau mendorong kepada khamr atau hal-hal lain yang diharamkan Allah. Semua ini adalah kemungkaran yang besar.

T a s y r i'

Jumat, 10 September 2004 23:24:51 WIB
Kategori : Tauhid

Tasyri' adalah hak Allah Subhanahu wa Ta'ala . Yang dimaksud dengan tasyri' adalah apa yang diturunkan Allah Subhanahu wa Ta'ala untuk hambaNya berupa manhaj (jalan) yang harus mereka lalui dalam bidang aqidah, muamalat dan sebagainya. Termasuk di dalamnya masalah penghalalan dan pengharaman. Tidak seorang pun berwenang menghalalkan kecuali apa yang sudah dihalalkan Allah, juga tidak boleh mengharamkan kecuali apa yang sudah diharamkan Allah. Allah Subhanahu wa Ta'ala berfirman: "Dan janganlah kamu mengatakan terhadap apa yang disebut-sebut oleh lidahmu secara dusta "Ini halal dan ini haram", untuk mengada-adakan kebohongan terhadap Allah.". "Katakanlah: 'Terangkanlah kepadaku tentang rizki yang diturunkan Allah kepadamu, lalu kamu jadikan sebagiannya haram dan (sebagiannya) halal'. Katakanlah: "Apakah Allah telah memberikan izin kepadamu (tentang ini) atau kamu mengada-adakan saja terhadap Allah?"

Peringatan Dari Bahaya Penculikan, Pembunuhan Serta Tindak Peledakan

Jumat, 10 September 2004 23:18:23 WIB
Kategori : Al-Irhab = Terorisme

Ada sebagian orang yang berdalil dengan fatwa Syaikhul Islam IbnuTaimiyah dalam "Majmu ' Fatawa" (XXVIII : 546-547), yaitu ketika tentara orang-orang musyrik menawan beberapa kaum muslimin untuk menghadapi tentara orang-orang musyrik tersebut (walaupun berakibat terbunuhnya tawanan-tawanan muslim itu, -pent), kemudian semuanya nanti dibangkitkan menurut niat masing-masing, tetapi hal itu dibolehkan apabila kejahatan orang-orang musyrik tersebut sudah mengganas dan tidak dapat dicegah kecuali dengan menghadapinya. Dan hal itu termasuk di dalam kaidah : Memilih mudharat yang paling ringan. Adapun perbuatan pemuda-pemuda ingusan tadi, bahkan sebaliknya, yaitu memilih mudharat yang paling berat. Bagaikan seorang pemburu yang berburu dengan ketapelnya, ia tidak dapat melumpuhkan buruan dan tidak dapat menewaskan musuh, tapi hanya meretakkan gigi atau mencederai mata seperti yang disebutkan dalam hadits Abdullah bin Mughoffal.

Isteri Meminta Talak Karena Suami Meninggalkan Shalat

Kamis, 9 September 2004 08:42:56 WIB
Kategori : Nikah : Talak - Rujuk

Tidak boleh seseorang bertahan terhadap suami yang meninggalkan shalat karena dia mengetahui bahwa orang yang meninggalkan shalat adalah kafir. Maka dilarang bagi istri mempertahankan hidup bersama seorang suami yang telah dianggap kafir, berdasarkan firman Allah Subhanahu wa Ta’ala. “Hai orang-orang yang beriman, apabila datang berhijrah kepadamu perempuan-perempuan yang beriman, maka hendaklah kamu uji (keimanan) mereka. Allah lebih mengetahui tentang keimanan mereka, maka jika kamu telah mengetahui bahwa mereka (benar-benar) beriman, maka janganlah kamu kembalikan mereka kepada (suami-suami mereka) orang-orang kafir. Mereka tiada halal bagi orang-orang kafir itu dan orang-orang kafir itu tiada halal bagi mereka”. Dalam ayat di atas, wanita muslimah tidak halal bagi laki-laki kafir dan begitu pula sebaliknya, dengan demikian, sebaiknya wanita tersebut segera meninggalkan suaminya ini dan segera pisah sebab suami tersebut sudah tidak halal baginya.

Manhaj Ahlus Sunnah Wal Jama'ah Dalam Beramar Ma'ruf Nahi Mungkar

Kamis, 9 September 2004 08:30:36 WIB
Kategori : Siyasi Wal Fikri

Jika amar ma'ruf nahi mungkar itu ditegakkan di negeri Islam seperti negeri kita ini, maka cukup dengan nasihat dan peringatan yang baik, sebab pemerintah negeri tersebut telah mengatur seluruh proseduralnya. Jika si pelaku maksiat harus di cekal, maka keputusannya diserahkan kepada pemerintah yang berwenang. Jika tidak perlu dilaporkan kepada pemerintah maka yang dituntut adalah menutupi kesalahan pelaku maksiat apabila tampak pada dirinya tekad untuk meninggalkan maksiat dan menerima dakwah serta meninggalkan kesalahan yang dilakukannya. Kesalahan mereka ini tidak perlu diekspos. Cukuplah mereka merubah diri sendiri semampu mereka dari jahat menjadi baik.

Fatwa Syaikh Nasir bin Abdul karim Al-Aql Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

Rabu, 8 September 2004 23:29:48 WIB
Kategori : Aktual

Sekarang kita perhatikan dampak dari perilaku ini, yang marak terjadi di tengah-tengah ahlus sunnah, yang menimbulkan keprihatinan dan percekcokan. Kita dapatkan mereka saling berselisih tentang suatu masalah dan menerapkan kepada musuh dan lawan mereka sesama ahlus sunnah, baro'ah yang sempurna, sampai mereka membenci mereka, memperbolehkan menjelekkan mereka, menyebarkan aib mereka, mereka berniat karena Allah mendakwahi lawan mereka namun mereka menyebarkan aib mereka dan mentahdzir mereka. Hal ini menyelisihi ushul (pokok) syariat. Iya memang, jika mereka melakukan kesalahan diperingatkan kesalahan-kesalahannya, namun tetap dengan mengakui keutamaan dan kemampuan yang mereka miliki. Ini adalah perkara dharuri (yang wajib dilakukan) atau jika tidak. akan timbul fitnah di tengah-tengah kaum muslimin.

First Prev 273 274 275 276 277 278 279 280 281 282 283 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/279 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Memberi Nafkah Kepada Orang Yang Sepenuhnya Menuntut Ilmu Syari'at [Agama]

Rabu, 8 September 2004 23:11:32 WIB
Kategori : Rizqi, Harta, Nafkah

Termasuk kunci-kunci rizki adalah memberi nafkah kepada orang yang sepenuhnya menuntut ilmu syari’at (agama). Karena sesungguhnya orang-orang yang mempelajari ilmu agama secara sepenuhnya adalah termasuk kelompok yang disinggung dalam firman Allah. “ (Berinfaklah) kepada orang-orang fakir yang terikat (oleh jihad) di jalan Allah, mereka tidak dapat (berusaha) di muka bumi, orang yang tidak tahu menyangka mereka orang kaya karena memelihara diri dari meminta-minta. Kamu kenal mereka dengan melihat sifat-sifatnya, mereka tidak meminta kepada orang secara mendesak. Dan apa saja harta yang baik yang kamu nafkahkan (di jalan Allah), maka sesungguhnya Allah Maha Mengetahui”

Berprilaku Baik Melalui Ucapan, Perbuatan Dan Segala Bentuk Al-Ma'ruf

Rabu, 8 September 2004 22:59:36 WIB
Kategori : Al-Wasailu Al-Mufidah

Diantara sarana untuk menghilangkan kegundahan, kesedihan dan kegelisahan adalah : Berprilaku baik kepada orang lain melalui ucapan, perbuatan dan segala bentuk al-ma'ruf (kebajikan). Semua itu adalah kebaikan untuk diri dan tindak kebajikan untuk orang lain. Lantaran kebajikan itu dan sesuai dengan kadar kebajikan itu jua, Allah menangkis segala kegundahan dan kesedihan, baik untuk orang yang berprilaku baik atau untuk orang yang jahat. Hanya saja, yang diperoleh orang mu'min lebih sempurna. Ia unggul karena kebaikannya timbul dari keikhlasan dan keberharapan hanya pada pahala Allah. Karena ia mengharapkan yang baik, maka Allah memudahkan baginya berprilaku baik. Dan, karena ikhlas dan hanya mengaharap pahala dari Allah, maka Allah menangkis untuknya segala cobaan berat.

Fatwa Syaikh Shalih bin Fauzan Al-Fauzan Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

Senin, 23 Agustus 2004 23:00:08 WIB
Kategori : Aktual

Diantara kerusakan-kerusakan perpecahan di tengah-tengah kaum muslimin, disebabkan disibukkannya mereka satu dengan lainnya dengan mentajrih (mencela) dengan gelar-gelar yang buruk. Sesungguhnya banyak dan banyak dari para penuntut ilmu yang bertanya sampai kepada kami bahwa semangat dan kesibukan mereka hanyalah memperbincangkan manusia dan kehormatan mereka, baik di majelis-majelis maupun perkumpulan mereka, sembari menyalahkan ini dan membenarkan itu, memuji ini dan menyatakan itu sesat... Tidaklah mereka ini disibukkan melainkan hanya memperbincangkan manusia.."

Fatwa Syaikh Abdul Muhsin Al-Abbad Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

Senin, 23 Agustus 2004 22:45:44 WIB
Kategori : Aktual

Upaya pemecahbelahan di tengah-tengah barisan Ahlus Sunnah, untuk kesekian kalinya sesuai dengan apa yang kita ketahui, ditemukan terjadi pada orang-orang yang berintisab sebagai Ahlus Sunnah sebagai orang-orang yang menentangnya. Mereka pun berdiri di jalan dakwah sembari melepaskan kendali lisan-lisan mereka dengan mengadakan kedustaan terhadap kehormatan para du'at, dan mereka temukan di jalan ahlus sunnah ini aral rintangan berupa fanatisme yang serampangan. Sekiranya anda melihat mereka! Orang-orang miskin yang memprihatinkan keadaan dan kerusakan yang ada pada mereka. Mereka gemar 'melompat' dan 'meloncat', dan Allahlah yang lebih tahu tentang apa yang mereka upayakan. Anda akan benar-benar mendapatkan pada diri mereka sikap yang ceroboh dan sembrono dalam lamunan mereka yang melayang.

Hubungan Antara Bid'ah Dengan Sunnah

Senin, 23 Agustus 2004 14:13:22 WIB
Kategori : Bid'ah Dan Bahayanya

Ditinjau dari m makna lughawi Sunnah menurut bahasa berarti juga bid’ah, karena sunnah secara bahasa berarti ath-thariqah (jalan), apakah itu baik ataupun buruk. Oleh sebab itu setiap orang yang memulai suatu hal yang pada akhirnya dilakukan oleh banyak orang sesudahnya, maka hal itu disebut sunnah. [Lihat Al-Mishbah Al-Munir 292]. Jadi sunnah dan bid’ah dalam makna lughawi adalam sama. Di antara contoh penggunaan lafazh sunnah dalam makna lughawi adalah sabda Rasulullah Shallallahu ‘alaihi wa sallam. “ Barangsiapa memberi contoh dalam Islam dengan contoh yang baik, maka dia akan mendapatkan pahala (seperti) pahala orang yang mengamalkannya sesudahnya, tanpa mengurangi sedikitpun pahala mereka. Dan barangsiapa memberi contoh yang jelek, maka dia akan menanggung dosanya dan dosa orang yang mengamalkannya setelah dia, tanpa mengurangi sedikitpun dosa-dosa mereka”

Beberapa Pertanyaan Tentang Bid'ah Dan Jawabannya

Senin, 23 Agustus 2004 13:38:34 WIB
Kategori : Kesempurnaan Islam

Mungkin juga di antara pembaca ada yang bertanya : Ada hal-hal yang tidak pernah dilakukan pada masa Nabi Shallallahu 'alaihi wa sallam, tetapi disambut baik dan diamalkan oleh umat Islam, seperti; adanya sekolah, penyusunan buku, dan lain sebagainya. Hal-hal baru seperti ini dinilai baik oleh umat Islam, diamalkan dan dipandang sebagai amal kebaikan. Lalu bagaimana hal ini, yang sudah hampir menjadi kesepakatan kaum Muslimin, dipadukan dengan sabda Nabi Shallallahu 'alaihi wa sallam : "Setiap bid'ah adalah kesesatan ?".Jawabnya : Kita katakan bahwa hal-hal seperti ini sebenarnya bukan bid'ah, melainkan sebagai sarana untuk melaksanakan perintah, sedangkan sarana itu berbeda-beda sesuai tempat dan zamannya.

First Prev 274 275 276 277 278 279 280 281 282 283 284 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/280 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Masa [Waktu] Semakin Singkat [Menyempit]

Minggu, 22 Agustus 2004 22:11:01 WIB
Kategori : Hadits

Imam Abu Hamzah berkata : "Boleh jadi yang dimaksud dengan berdekatannya zaman ialah jangka waktu itu menjadi pendek sebagaimana disebutkan dalam hadits :"Tidak akan datang hari kiamat sehingga masa setahun itu seperti sebulan". Dengan demikian, perpendekan waktu itu boleh jadi bersifat hissiyah dan boleh jadi bersifat maknawi. Yang bersifat hissiyah hingga sekarang belum nampak, mungkin baru akan terjadi ketika kiamat sudah dekat. Adapun yang bersifat maknawi sudah terjadi, dan hal ini dapat dirasakan oleh orang-orang yang memiliki pengetahuan agama dan yang memiliki perhatian dan kejelian terhadap urusan duniawi.

Hukum Menentang Syari'at Allah, Hukum Terlalu Bersemangat yang Mengarah Kepada Sikap Ekstrem

Minggu, 22 Agustus 2004 21:37:04 WIB
Kategori : Ahkam

Tidak seorangpun yang boleh menentang atau merubah hukum-hukum yang telah disyari'atkan Allah kepada para hamba-Nya dan yang telah dijelaskan di dalam kitabNya yang mulia atau berdasarkan ucapan RasulNya yang terpercaya seperti hukum-hukum tentang warisan, shalat lima waktu, zakat, puasa dan semisalnya yang juga telah diterangkan Allah kepada para hambaNya serta telah disepakati umat. Sebab, ia adalah tasyri’ (produk hukum) yang sudah valid untuk umat ini pada masa Nabi Shallallahu ‘alaihi wa sallam dan juga sepeninggal beliau hingga Hari Kiamat. Di antaranya, adanya prioritas bagi kaum lelaki atas kaum wanita mulai dari anak-anak lelaki, cucu laki-laki, saudara laki-laki sekandung dan sebapak. Wajib mengamalkan hal itu atas dasar keyakinan dan keimanan, sebab Allah telah menjelaskannya dalam kitabNya yang mulia.

Hukum Taat Kepada Penguasa Yang Tidak Berhukum Kepada Kitabullah Dan Sunnah RasulNya

Sabtu, 21 Agustus 2004 08:39:15 WIB
Kategori : Ahkam

Ketaatan kepada penguasa yang tidak berhukum kepada Kitabullah dan Sunnah RasulNya hanya wajib dilakukan pada selain berbuat maksiat kepada Allah dan RasulNya namun tidak wajib memeranginya karena hal itu bahkan tidak boleh kecuali bila sudah mencapai batas kekufuran, maka ketika itu wajib menentangnya dan dia tidak berhak ditaati kaum muslimin. Dan berhukum kepada selain apa yang ada di dalam Kitabullah dan Sunnah RasulNya mencapai tingkat kekufuran bila mencukupi dua syarat : Pertama, mengetahui hukum Allah dan RasulNya. Jika dia tidak mengetahuinya, maka tidak kafir karena menyelisihinya. Kedua, Faktor yang mendorongnya berhukum kepada selain apa yang diturunkan Allah adalah keyakinan bahwa ia adalah hukum yang tidak relevan lagi dengan masa dan yang selainnya lebih relevan lagi darinya dan lebih berguna bagi para hambaNya. Dengan dua syarat ini, berhukum kepada selain apa yang diturunkan Allah adalah merupakan kekufuran yang mengeluarkan dari agama ini.

Syarat Tinggal Di Negeri Kafir

Sabtu, 21 Agustus 2004 07:51:36 WIB
Kategori : Al-Wala' Dan Al-Bara'

Menetap atau tinggal di negeri kafir sangatlah membahayakan agama, akhlaq dan moral seseorang. Kita telah menyaksikan banyak orang yang tinggal di negeri kafir terpengaruh dan menjadi rusak, mereka kembali dalam keadaan tidak seperti dulu sebelum berangkat ke negeri kafir. Ada yang kembali menjadi orang fasik atau murtad, bahkan mungkin mengingkari seluruh agama, sehingga banyak dari mereka pulang ke negerinya menjadi penentang dan pengejek agama Islam, melecehkan para pemeluk agama Islam, baik yang terdahulu mupun yang ada sekarang, na'udzu billah. Oleh karena itu Nabi bersabda : "Barangsiapa berkumpul dan tinggal bersama orang musyrik, maka ia akan seperti mereka" . Hadits ini walaupun dha'if dalam sanad-nya tapi isinya perlu mendapat perhatian. Karena kenyataan berbicara, orang yang tinggal di suatu tempat dipaksa untuk menyesuaikan diri.

Jarak Antara Adzam Dengan Iqamah

Jumat, 20 Agustus 2004 10:04:00 WIB
Kategori : Shalat

Jadikanlah antara adzan-mu dengan iqamat-mu ada kelonggaran, seukuran al-mu’tashir (menyelesaikan hajatnya dengan tidak tergesa-gesa) dan seukuran orang yang makan menyelesaikan makanannya dengan tidak tegesa-gesa” . Aku (Al-Albani) berkata : Kemungkinan inilah yang nyata, haditsnya tentang perintah untuk memberi jarak antara adzan dan iqamat, dikeluarkan oleh Abdullah bin Ahmad di dalam ziyaadaatnya dari jalan Salim bin Qutaibah Al-Bahiliy dari Malik bin Mighwal dari Abu Al-Fadhl. Dia juga mengeluarkan hadits tersebut dari riwayat Mu’aarik bin Abbad dari Abdullah bin Fadhl dari Abdullah bin Abi Al-Jauza dari Ubaiy. Tentang Abdullah bin Al-Fadhl, ada biografinya di dalam At-Tahdziib.

Beriman Dan Beramal Shalih Dengan Sebenarnya

Jumat, 20 Agustus 2004 09:52:09 WIB
Kategori : Al-Wasailu Al-Mufidah

Sarana yang paling agung yang merupakan sarana pokok dan dasar bagi tergapainya hidup bahagia ialah : beriman dan beramal shalih. Allah Azza wa Jalla berfirman: "Barangsiapa yang mengerjakan amal shalih[1], baik laki-laki maupun perempuan, sedangkan ia beriman, maka sesungguhnya akan Kami karuniakan kepadanya kehidupan yang baik dan sesungguhnya akan Kami beri balasan kepada mereka dengan pahala yang lebih baik dari apa yang telah mereka lakukan". Kepada orang yang memadukan antara iman dan amal shalih, Allah Ta’ala memberitahukan dan menjanjikan kehidupan yang baik di dunia dan pahala yang baik di dunia dan akhirat. Sebabnya jelas. Karena, orang-orang yang beriman kepada Allah dengan iman yang benar lagi membuahkan amal shalih yang mampu memperbaiki hati, akhlak, urusan duniawi dan ukhrawi.

First Prev 275 276 277 278 279 280 281 282 283 284 285 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/281 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Muqaddimah Al-Wasailu Al-Mufidah Lil Hayatis Sa'idah

Kamis, 19 Agustus 2004 22:27:18 WIB
Kategori : Al-Wasailu Al-Mufidah

Ketentraman dan ketenangan hati serta hilangnya keresahan dan kesedihan adalah tujuan setiap manusia. Dengan itu kehidupan bahagia menjadi realita dan kesenangan serta kegembiraan yang sebenarnya pun terwujud. Hal ini tergapai lantaran tiga sarana. [a] Sarana melalui pembenahan dan kehidupan religi. [b] Sarana yang bersifat alami, dan [c] Sarana praktis yang dijalani dengan kesungguhan. Ketiga sarana ini hanyalah mungkin dimiliki para mu'min.Sedangkan selain mereka, kalaupun tergapai oleh mereka satu sisi kebahagian dan karena suatu sarana yang diupayakan keras oleh orang-orang bijak dikalangan mereka, tidaklah dapat tergapai oleh mereka sisi-sisi lain yang lebih tinggi manfaatnya

Sebab Dan Akibat Faktor-Faktor Perubahan Iklim, Lapisan Ozon

Rabu, 18 Agustus 2004 22:46:00 WIB
Kategori : Al-Masaa'il

Tidak mengapa bagi manusia menyandarkan sesuatu kepada sebab yang diketahui secara nyata (perasaan) atau syara’. Namun setelah terbukti bhawa hal itu adalah sebab sebenarnya. Jika merupakan sebab yang bersifat ilusi atau sebab yang berdasarkan teori yang tidak memiliki dasar, maka tidak boleh berpegang kepadanya. Karena menetapkan realita atau berbagai peristiwa kepada sebab-sebab yang tidak diketahui, tidak melalui jalan syara’ dan tidak pula melewati jalan nyata termasuk dalam larangan Allah Subhanahu wa Ta’ala dalam firmanNya. “Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya, sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan diminta pertanggung jawabannya?

Berinfaq Di Jalan Allah

Rabu, 18 Agustus 2004 21:53:48 WIB
Kategori : Rizqi, Harta, Nafkah

Di antara kunci-kunci rizki lain adalah berinfaq di jalan Allah, Firman Allah, "Dan barang apa saja yang kamu nafkahkan maka Allah akan menggantinya dan Dialah Pemberi rizki yang sebaik-baiknya”. Dalam menafsirkan ayat di atas, Al-Hafizh Ibnu katsir berkata : “Betapapun sedikit apa yang kamu infakkan dari apa yang diperintahkan Allah kepadamu dan apa yang diperbolehkanNya, niscaya Dia akan menggantinya untukmu di dunia, dan di akhirat engkau akan diberi pahala dan ganjaran, sebagaimana yang disebutkan dalam hadits. Imam Ar-Razi berkata, ‘Firman Allah : “Dan barang apa saja yang kamu nafkahkan maka Allah akan menggantinya” adalah realisasi dari sabda Nabi Shallallahu ‘alaihi wa sallam : “Tidaklah para hamba berada di pagi hari ….”

Pendapat Imam Abu Hanifah Tentang Pengertian Iman

Selasa, 17 Agustus 2004 21:51:12 WIB
Kategori : Aqidah Empat Imam

Menurut saya pendapat Imam Abu Hanifah bahwa: "Iman itu tidak bertambah dan tidak berkurang" dan bahwa yang disebut iman itu adalah "tashdiq dalam hati dan iqrar dalam lisan, sementara perbuatan (amal) tidak termasuk dalam pengertian iman", adalah masalah yang membedakan antara beliau dengan Imam-Imam Islam yang lain, seperti Imam Malik, Imam Syafi'i, Imam Ahmad, Imam Ishaq, Imam Bukhari, dan lain-lain. Yang benar adalah pendapat para Imam itu. Sementara pendapat Abu Hanifah adalah tidak benar. Namun demikian beliau tetap mendapat pahala, baik hasil ijtihad beliau itu benar atau pun salah. Kemudian ada keterangan dari Imam Ibn Abdul Bar dan Ibn Abi 'Izz, bahwa Imam Abu Hanifah mencabut pendapatnya itu. Wallahu a'lam.

Iman Itu Perkataan Perbuatan Dan Keyakinan, Bertambah Dengan Ketaatan Berkurang Dengan Kemakshiyatan

Selasa, 17 Agustus 2004 21:32:34 WIB
Kategori : Ushul Ahlissunnah

Diantara prinsip-prinsip Ahlus Sunnah wal Jama'ah adalah : Bahwasanya iman itu perkataan, perbuatan dan keyakinan yang bisa bertambah dengan keta'atan dan berkurang dengan kema'shiyatan, maka iman itu bukan hanya perkataan dan perbuatan tanpa keyakinan sebab yang demikian itu merupakan keimanan kaum munafiq, dan bukan pula iman itu hanya sekedar ma'rifah (mengetahui) dan meyakini tanpa ikrar dan amal sebab yang demikian itu merupakan keimanan orang-orang kafir yang menolak kebenaran.

Memotong Kuku Termasuk Fitrah, Hukum Mencukur Bulu Ketiak Atau Memotongnya

Senin, 16 Agustus 2004 16:54:35 WIB
Kategori : Pakaian Dan Perhiasan

Memanjangkan kuku jika tidak haram, minimal makruh hukumnya, sebab Nabi Shallallahu ‘alaihi wa sallam telah menentukan masa memotong kuku agar tidak dibiarkan di atas 40 hari. Adalah aneh sekali bilamana mereka yang mengklaim sebagai kaum metropolis dan berperadaban membiarkan kuku-kuku mereka padahal itu membawa kotoran dan konsekuensi logisnya bahwa manusia yang seperti ini malah menyerupai binatang. Oleh karena itu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Sesuatu yang ditumpahkan darahnya (disembelih) dan disebutkan nama Allah (padanya), maka makanlah ia. Bukankah gigi dan kuku.. (hingga ucapan beliu ,-penj) adapun gigi, maka ia termasuk tulang sedangkan (memeliharaa) kuku adalah cara hidup orang-orang habasyah (Ethiophia)”

First Prev 276 277 278 279 280 281 282 283 284 285 286 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/282 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sunnah-Sunnah Dalam Wudhu

Senin, 16 Agustus 2004 16:48:05 WIB
Kategori : Amalan Sunnah

Menyatukan antara berkumur dan istinsyaq dengan sekali cidukan tangan kanan, tanpa pemisahan antara keduanya. Menyela-nyela jari-jari kedua tangan dan kedua kaki, berdasarkan hadits: Sempurnakanlah wudhu, selai-selailah jari-jemari. At- Tayaamun (dalam wudhu) artinya memulai membasuh anggota wudhu yang sebelah kanan kemudian yang kiri dari kedua tangan maupun kaki. " Adalah Rasulullah Shallallahu 'alaihi wa sallam menyukai dalam mendahulukan yang kanan ketika memakai sandalnya, menyisir, bersuci dan dalam semua urusannya. Ad-Dalk adalah meletakkan tangan yang basah (yang akan dipakai untuk menggosok atau membasuh,-pent) pada anggota wudhu bersama air atau setelahnya.

Hukum Memelihara Jenggot

Senin, 16 Agustus 2004 10:09:13 WIB
Kategori : Pakaian Dan Perhiasan

Mengenai pertanyaan-pertanyaan di atas, kami katakan, terdapat hadits yang shahih dari Nabi Shallallahu ‘alaihi wa sallam yang dikeluarkan oleh Imam Al-Bukhari dan Muslim di dalam kitab Shahih keduanya dari hadits Ibnu Umar Radhiyallahu ‘anhuma dia berkata. Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Selisihilah orang-orang musyrik, potonglah kumis (hingga habis) dan sempurnakan jenggot (biarkan tumbuh lebat,-peny)’". Di dalam shahih Muslim dari Abu Hurairah Radhiyallahu ‘anhu, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Potonglah kumis dan biarkanlah jenggot memanjang, selisihilah orang-orang Majusi”

Rukun Iman Menurut Al-Firqah An-Najiyah

Sabtu, 14 Agustus 2004 23:35:21 WIB
Kategori : Aqidah Al-Wasithiyah

Iman kepada malaikat adalah keyakinan yang kuat bahwa Allah memiliki malaikat-malaikat, yang diciptakan dari cahaya. Mereka, sebagaimana yang telah dijelaskan oleh Allah, adalah hamba-hamba Allah yang dimuliakan. Apapun yang diperintahkan kepada mereka, mereka laksanakan. Mereka bertasbih siang dan malam tanpa berhenti. Mereka melaksanakan tugas masing-masing sesuai dengan yang diperintahkan oleh Allah, sebagaimana disebutkan dalam riwayat-riwayat mutawatir dari nash-nash Al-Qur'an maupun As-Sunnah. Jadi, setiap gerakan di langit dan bumi, berasal dari para malaikat yang ditugasi di sana, sebagai pelaksanaan perintah Allah Azza wa Jalla. Maka, wajib mengimani secara tafshil, (terperinci), para malaikat yang namanya disebutkan oleh Allah, adapun yang belum disebutkan namanya, wajib mengimani mereka secara ijmal, 'global'

Setiap Bid'ah Adalah Kesesatan

Sabtu, 14 Agustus 2004 23:16:53 WIB
Kategori : Kesempurnaan Islam

Apa pendapat anda terhadap mereka yang melakukan bid'ah dalam agama Allah, baik yang berkenan dengan dzat, sifat dan asma' Allah Subhanahu wa Ta'ala atau yang berkenan dengan pribadi Rasulullah Shallallahu 'alaihi wa sallam. Kemudian mengatakan : "Kamilah yang mengagungkan Allah dan Rasulullah ?"Apakah mereka ini yang lebih berhak disebut sebagai pengagung Allah dan Rasulullah, ataukah orang-orang yang mereka itu tidak menyimpang seujung jaripun dari syari'at Allah, yang berkata : "Kami beriman kepada syari'at Allah yang dibawa Nabi, kami mempercayai apa yang diberitakan, kami patuh dan tunduk terhadap perintah dan larangan ; kami menolak apa yang tidak ada dalam syari'at, tak patut kami berbuat lancang terhadap Allah dan Rasul-Nya atau mengatakan dalam agama Allah apa yang tidak termasuk ajarannya ?"

Azas Islam Adalah Tauhid Dan Menjauhkan Syirik

Jumat, 13 Agustus 2004 15:26:12 WIB
Kategori : Prinsip Dasar Islam

Setiap muslim wajib mentauhidkan Allah Azza wa Jalla dan meninggalkan segala bentuk kesyirikan. Seorang muslim juga mesti mengetahui pengertian tauhid, makna syahadat, rukun syahadat dan syarat-syaratnya supaya ia benar-benar memahami tauhid. Kalimat tauhid bagi kaum muslimin, khususnya Ahlus Sunnah wal Jama’ah adalah kalimat yang sudah tidak asing lagi, karena tauhid bagi mereka adalah suatu ibadah yang wajib dilaksanakan dalam kehidupan sehari-hari dan yang pertama kali didakwahkan sebelum yang lainnya. Sebagaimana firman Allah Subhanahu wa Ta'ala, “Dan sungguh, Kami telah mengutus kepada setiap umat seorang Rasul (untuk menyeru) agar beribadah hanya kepada Allah saja (yaitu mentauhidkan-Nya) dan menjauhi thaghut". Tauhid menurut bahasa (etimologi) diambil dari kata: æóÍøóÏó¡ íõæóÍöøÏõ¡ ÊóæúÍöíúÏðÇ artinya menjadikan sesuatu itu satu.

Fenomena Tahdzir, Cela-Mencela Sesama Ahlussunnah Dan Solusinya

Jumat, 13 Agustus 2004 15:12:29 WIB
Kategori : Rifqon Ahlassunnah

Ada sebagian ahlussunnah pada masa sekarang ini yang menyibukkan diri mencari-cari kesalahan ahlussunnah lainnya dan mendiskusikan kesalahan tersebut, baik yang terdapat di dalam tulisan maupun kaset-kaset. Kemudian dengan bekal kesalahan-kesalahan tersebut mereka melakukan tahdzir terhadap ahlussunnah yang menurut mereka melakukan kesalahan. Salah satu sebab mereka melakukan tahdzir adalah karena ada Ahlussunnah lain yang bekerjasama dengan salah satu yayasan yang bergerak dalam bidang keagamaan untuk mengadakan ceramah-ceramah atau seminar-seminar keagamaan. Padahal Syaikh abdul Aziz bin Baz dan Syaikh Muhammad bin Shalih Al-Utsaimin pernah memberikan ceramah kepada pengurus yayasan keagamaan tersebut melalui telepon. Dan kerjasama Ahlussunnah lain dengan yayasan tersebut sebenarnya sudah dinyatakan boleh oleh dua ulama besar itu dengan fatwa.

First Prev 277 278 279 280 281 282 283 284 285 286 287 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/283 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Nasehat Untuk Para Da'i Agar Menyelenggarakan Kajian-Kajian Di Seluruh Negeri

Jumat, 13 Agustus 2004 08:37:28 WIB
Kategori : Nasehat

Tidak diragukan lagi, bahwa kewajiban para ulama, di mana pun mereka berada, adalah menyebarkan kebenaran, menyebarkan As-Sunnah dan mengajari manusia serta tidak enggan atau sungkan untuk melakukannya. Bahkan wajib atas para ahli ilmu untuk menyebarkan kebenaran melalui kajian-kajian di masjid sekitar tempat tinggal mereka, walaupun mereka bukan imam masjid-masjid tersebut. Sementara para imam masjid pun wajib berdakwah, setidaknya melalui khutbah-khutbah Jum'at. Jadi masing-masing mereka wajib mempedulikan khutbah Jum'at dan memenuhi kebutuhan masyarakat. Begitu pula ceramah-ceramah dan seminar-seminar, harus bisa memenuhi kebutuhan masyarakat dan menjelaskan perkara-perkara agama yang masih samar terhadap masyarakat.

Iman Kepada Para Malaikat

Kamis, 12 Agustus 2004 22:50:04 WIB
Kategori : Syarhu Ushulil Iman

Malaikat bisa saja menjelma berwujud seorang lelaki, seperti yang pernah terjadi pada malaikat Jibril tatkala Allah Subhanahu wa Ta'ala mengutusnya kepada Maryam. Jibril menjelma jadi seorang yang sempurna. Demikian pula ketika Jibril datang kepada Nabi Shallallahu 'Alaihi wa Sallam, sewaktu beliau sedang duduk di tengah-tengah para sahabatnya. Jibril datang dengan bentuk seorang lelaki yang berpakaian sangat putih, berambut sangat hitam, tidak terlihat tanda-tanda perjalanannya, dan tidak seorang sahabatpun yang mengenalinya. Jibril duduk dekat Nabi Shallallahu 'Alaihi wa Sallam, menyandarkan kedua lututnya ke lutut Nabi dan meletakkan kedua telapak tangannya di atas kedua pahanya. Ia bertanya kepada Nabi Shallallahu 'Alaihi wa Sallam tentang Islam, iman, ihsan, hari kiamat, dan tanda-tandanya. Setelah Nabi Shallallahu 'Alaihi wa Sallam menjawab seluruh pertanyaannya, Jibril pergi.

Syarat Nikah Dengan Menceraikan Isteri Pertama

Kamis, 12 Agustus 2004 22:20:48 WIB
Kategori : Nikah

Apabila seorang wanita mau menikah dengan syarat istri pertama ditalak menurut pendapat Abil Khattab penikahan sah. Akan tetapi menurut Syaikh Taiyuddin pernikahan tersebut tidak sah dan inilah pendapat yang benar. Tidak boleh bagi seorang wanita mau dinikah dengan syarat isteri pertama dicerai dan jika tetap bersikeras mensyaratkan seperti itu, maka syarat tersebut dinyatakan sia-sia. Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Setiap syarat yang tidak dibenarkan oleh aturan Allah maka syarat tersebut bathil” Dan dalam hadits yang lain Nabi Shallallahu ‘alaihi wa sallam bersabda. " Janganlah seorang wanita meminta suaminya untuk mentalak isteri lainnya untuk mendapatkan sesuatu yang tidak menjadi haknya”.

Bolehkah Bertayamum Bagi Orang Tua Yang Kesulitan Berwudhu

Kamis, 12 Agustus 2004 11:57:00 WIB
Kategori : Wanita : Thaharah

Jika keadaan wanita itu sebagaimana yang telah anda sebutkan, maka bagi wanita itu dibolehkan untuk berwudlu sesuai dengan kemampuannya walaupun dengan cara mendekatkan air wudlu pada dirinya, dan jika hal itu tidak bisa ia lakukan dan juga tidak bisa dilakukan dengan bantuan orang lain, maka dibolehkan baginya untuk bertayamum berdasarkan firman Allah. "Maka bertaqwalah kamu kepada Allah menurut kesanggupannmu"

Sihir Dalam Pandangan Al-Qur'an Dan As-Sunnah : Pendapat Para Ulama

Rabu, 11 Agustus 2004 08:36:45 WIB
Kategori : Sihir, Jin, Perdukunan

Al-Qurtubi rahimahullah mengungkapkan: Ahlus Sunnah telah berpendapat bahwa sihir itu telah pasti ada dan memiliki hakikat. Sedangkan penganut Mu'tazilah secara umum dan Abu Ishaq al-Istirabadi, salah seorang penganut madzhab Syafi'i berpendapat, bahwa sihir itu tidak memiliki hakikat, tetapi sihir hanya merupakan tindakan pengelabuan, pemunculan bayangan dan penipuan terhadap sesuatu, tidak seperti yang (tampak) sebenarnya. Sihir kini tidak ada bedanya dengan hipnotis dan sulap. Sebagaimana yang difirmankan Allah Ta'ala: "Terbayang oleh Musa seakan-akan ia merayap cepat, lantaran sihir mereka". Dan Allah tidak mengunakan kata tas'aa untuk pengertian yang sebenarnya, tetapi Dia mengatakan : Terbayangkan oleh Musa. Selain itu, Dia juga berfirman : "Mereka menyihir mata umat manusia".

Rasulullah Shallallahu 'Alaihi Wa Sallam Telah Menjelaskan Pula Seluruh Agama

Rabu, 11 Agustus 2004 07:52:33 WIB
Kategori : Kesempurnaan Islam

Nabi Shallallahu 'alaihi wa sallam telah menerangkan segala sesuatu berkenan dengan agama, baik melalui perkataan, perbuatan atau persetujuan beliau. Beliau Shallallahu 'alaihi wa sallam telah menerangkannya langsung dari inisiatif beliau, atau sebagai jawaban atas pertanyaan. Kadangkala, dengan kehendak Allah, ada seorang Badui datang kepada Rasulullah Shallallahu 'alaihi wa sallam untuk bertanya tentang sesuatu masalah dalam agama, sementara para sahabat yang selalu menyertai Rasulullah Shallallahu 'alaihi wa sallam tidak menanyakan hal tersebut. Karena itu para sahabat merasa senang apabila ada seorang Badui datang untuk bertanya kepada Nabi Shallallahu 'alaihi wa sallam.

First Prev 278 279 280 281 282 283 284 285 286 287 288 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/284 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Beriman Kepada Allah, Malaikat-Nya, Kitab-Nya, Rasul-Nya, Hari Akhir Dan Taqdir Baik Dan Buruk

Selasa, 10 Agustus 2004 08:08:36 WIB
Kategori : Ushul Ahlissunnah

Ahlus Sunnah Wal Jama'ah mengimani bahwa Al-Qur'an itu adalah kalam (firman) Allah ; dan dia bukanlah mahluq baik huruf maupun artinya. Berbeda dengan pendapat golongan Jahmiyah dan Mu'tazilah, mereka mengatakan bahwa Al-Qur'an adalah mahluk baik huruf maupun maknanya. Berbeda pula dengan pendapat Asyaa'irah dan yang menyerupai mereka, yang mengatakan bahwa kalam (firman) Allah hanyalah artinya saja, sedangkan huruf-hurufnya adalah mahluk. Menurut Ahlus Sunnah wal Jama'ah, kedua pendapat tersebut adalah bathil.

Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya

Selasa, 10 Agustus 2004 07:44:28 WIB
Kategori : Tauhid Prioritas Utama

Sesungguhnya termasuk hal yang sangat mudah sekali bagi kamu adalah menerapkan hukum dengan apa-apa yang Allah turunkan dalam hal aqidah, ibadah, akhlakmu dalam hal mendidik anak-anakmu di rumah, dalam hal jual belimu, sementara itu termasuk hal yang sangat sulit sekali adalah engkau memaksakan atau menyingkirkan penguasa yang dalam kebanyakan hukum-hukumnya berhukum dengan selain apa-apa yang Allah turunkan. Maka mengapa engkau meninggalkan hal yang mudah dan mengerjakan hal yang sulit ?. Hal ini menunjukkan kepada salah satu di antara dua kemungkinan, kemungkinan pertama buruknya pendidikan dan bimbingan, kemungkinan kedua disebabkan buruknya aqidah yang mendorong mereka sehingga lebih memperhatikan apa-apa yang mereka tidak sanggup untuk merealisasikannya daripada memperhatikan apa-apa yang masih dalam batas kesanggupan mereka.

Nikah Di Pengadilan Inggris Disaksikan Satu Orang Muslim Dan Satu Orang Dari Ahli Kitab

Senin, 9 Agustus 2004 23:25:47 WIB
Kategori : Nikah

Pendapat yang disepakati para ulama dari kalangan sahabat dan tabi'in adalah pendapat yang mengatakan bahwa wali dan saksi adalah syarat sahnya pernikahan, dan tidak syah pernikahan yang tidak dihadiri wali dan dua orang saksi yang adil". Dan pendapat ini sesuai dengan tujuan dari syari'at Islam, yaitu melindungi kehormatan, menjaga kemurnian nasab, menghalangi perzinaan dan kejahatan serta mengantisipasi terjadinya keretakan dalam kehidupan rumah tangga. Adapun pernikahan seorang muslim dengan wanita ahli kitab adalah tidak sah kecuali dengan hadirnya wali dan dua orang saksi muslim.

Pekerjaan Wanita Muslimah

Senin, 9 Agustus 2004 10:07:19 WIB
Kategori : Wanita : Muslimah

Jika dikantornya terjadi campur baur antara kaum laki-laki dengan kaum wanita, maka wanita tidak boleh bekerja di sana dengan mitra kerja laki-laki yang sama-sama bekerja di satu tempat bekerja. Demikian ini karena bisa terjadi fitnah akibat bercampur baurnya kaum laki-laki dengan kaum wanita. Nabi Shallallahu 'alaihi wa sallam telah memperingatkan umatnya terhadap fitnah kaum wanita, beliau mengabarkan bahwa setelah meninggalnya beliau, tidak ada fitnah yang lebih membahayakan kaum laki-laki dari pada fitnahnya kaum wanita, bahkan di tempat-tempat ibadah pun Nabi Shallallahu 'alaihi wa sallam sangat menganjurkan jauhnya kaum wanita dari kaum laki-laki

Siapakah Sururi ?

Senin, 9 Agustus 2004 09:38:55 WIB
Kategori : Hizbiyyah Dan Harokah

Sururiyah (pemahaman Surur) adalah Jamaah Hizbiyyah. Muncul pada tahun-tahun terakhir ini. Tidak dikenal kecuali pada seperempat akhir abad ini. Karena semenjak dahulu hingga sekarang, ia berselimut Salafiyyah. Pada hakekatnya, Sururiyah memiliki prinsip-prinsip Ikhwanul Muslimin, bergerak secara sirriyah (sembunyi-sembunyi/rahasia). Merupakan pergerakkan politik, takfir, mencela dan menyindir para ulama Rabbaniyyin, seperti Imam-imam kita yang tiga: Bin Baaz, Al-Albani dan Utsaimin. Menuduh mereka sebagai ulama haidh dan nifas. Setelah perang Teluk II serangannya terhadap dakwah Salafiyyah secara terang-terangan, bertambah keras baik secara aqidah dan pemberitaan. Sampai menuduh para masyayikh dan ulama kita bahwa mereka tidak mengetahui waqi’ (situasi dan kondisi/kenyataan), ilmunya dalam perkara nifas dan wanita-wanita nifas.

Allah Telah Menjelaskan Ushul Dan Furu' Agama Dalam Al-Qur'anul Karim

Sabtu, 7 Agustus 2004 21:45:21 WIB
Kategori : Kesempurnaan Islam

Anda tentu tahu bahwa Allah Subhanahu wa Ta'ala telah menjelaskan dalam Al-Qur'an tentang ushul (pokok-pokok) dan furu' (cabang-cabang) agama Islam. Allah telah menjelaskan tentang tauhid dengan segala macam-macamnya, sampai tentang bergaul sesama manusia seperti tatakrama pertemuan, tatacara minta izin dan lain sebagainya. Sebagaimana firman Allah Ta'ala. "Hai orang-orang yang beriman, apabila dikatakan kepadamu : 'Berlapang-lapanglah dalam majlis', maka lapangkanlah niscaya Allah akan memberi kelapangan untukmu". Allah Subhanahu wa Ta'ala telah menjelaskan pula kepada kita dalam Al-Qur'an tentang cara berpakaian. Firman-Nya. ""Dan perempuan-perempuan tua yang telah terhenti (dari haid dan mengandung) yang tiada ingin kawin (lagi) tiadalah atas mereka dosa menanggalkan pakaian mereka dengan tidak (bermaksud) menampakkan perhiasan"

First Prev 279 280 281 282 283 284 285 286 287 288 289 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/285 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pendahuluan Al-Ibdaa' Fi Kamaalisy Syar'i Wa Khatharil Ibtidaa'

Sabtu, 7 Agustus 2004 21:32:24 WIB
Kategori : Kesempurnaan Islam

Rasulullah Shallallahu 'alaihi wa sallam telah menerangkan segala kebutuhan umat dalam berbagai aspek kehidupan mereka, sebagaimana yang dikatakan oleh Abu Dzar Radhiyallahu 'anhu : "Tidak ada yang diabaikan oleh Nabi Shallallahu 'alaihi wa sallam, sampai burung yang mengepakkan sayapnya di langit, melainkan beliau telah mengajarkan kepada kami tentang ilmunya". Ada seorang musyrik bertanya kepada Salman Al-Farisi Radhiyallahu 'anhu : " Apakah Nabi kalian mengajarkan sampai tentang tatacara buang hajat ..? Salman menjawab : ''Ya ". beliau telah melarang kami menghadap kiblat ketika buang hajat, dan membersihkan hajat dengan kurang dari tiga batu, atau dengan tangan kanan atau dengan kotoran kering atau dengan tulang".

Apa Saja Sarana Untuk Silaturrahim.? Tata Cara Silaturrahim Dengan Para Ahli Maksiat

Sabtu, 7 Agustus 2004 10:20:38 WIB
Kategori : Rizqi, Harta, Nafkah

Sebagian orang menyempitkan makna silaturrahim hanya dalam masalah harta. Pembatasan ini tidaklah benar. Sebab yang dimaksud silaturrahim lebih luas dari itu. Silaturrahim adalah usaha untuk memberikan kebaikan kepada kerabat dekat serta (upaya) untuk menolak keburukan dari mereka, baik dengan harta atau dengan lainnya. Imam Ibnu Abi Jamrah berkata :"Silaturrahim itu bisa dengan harta, dengan memberikan kebutuhan mereka, dengan menolak keburukan dari mereka, dengan wajah yang berseri-seri serta dengan do'a". Makna silaturrahim yang lengkap adalah memberikan apa saja yang mungkin diberikan dari segala bentuk kebaikan, serta menolak apa saja yang mungkin bisa di tolak dari keburukan sesuai dengan kemampuannya (kepada kerabat

Makna Silaturrahim, Dalil Syar'i Bahwa Silaturrahim Termasuk Diantara Pintu-Pintu Rizki

Sabtu, 7 Agustus 2004 10:13:40 WIB
Kategori : Rizqi, Harta, Nafkah

Diantara pintu-pintu rizki adalah silaturrahim. Makna 'ar-rahim' adalah para kerabat dekat. Al-Hafizh Ibnu Hajar berkata : "Ar-rahim secara umum adalah dimaksudkan untuk para kerabat dekat. Antar mereka terdapat garis nasab (keturunan), baik berhak mewarisi atau tidak, dan sebagai mahram atau tidak". Imam Al-Bukhari meriwayatkan dari Abu Hurairah Radhiyallahu 'anhu ia berkata, aku mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda. " Siapa yang senang untuk dilapangkan rizkinya dan diakhirkan ajalnya (dipanjangkan umurnya) maka hendaklah ia menyambung (tali) silaturrahim". Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Siapa yang suka untuk dilapangkan rizkinya dan diakhirkan usianya (dipanjangkan umurnya), hendaklah ia menyambung silaturrahim".

Nama-Nama Al-Firqotun Naajiyah Dan Artinya

Sabtu, 7 Agustus 2004 09:49:23 WIB
Kategori : Ushul Ahlissunnah

Bahwasanya pemeluk kelompok ini (Al-Firqotun Naajiyah) adalah mereka yang menganut paham Ahlus Sunnah wal Jama'ah. Mereka itu bisa dibedakan dari kelompok lainnya pada dua hal penting ; pertama. berpegang teguhnya mereka terhadap As-Sunnah sehingga mereka di sebut sebagai pemeluk sunnah (Ahlus Sunnah). Berbeda dengan kelompok-kelompok lain karena mereka berpegang teguh dengan pendapat-pendapatnya, hawa nafsunya dan perkataan para pemimpinnya. Oleh karena itu, kelompok-kelompok tersebut tidak dinisbatkan kepada Sunnah.

Ahlus Sunnah Wal Jama'ah

Jumat, 6 Agustus 2004 07:32:59 WIB
Kategori : Manhaj

Yang dimaksud "As-Sunnah" menurut para Imam yaitu : Thariqah (jalan hidup) Nabi shallallahu 'alaihi wa sallam dimana beliau Shallallahu 'alaihi wa sallam dan para shahabat berada di atasnya". Yang selamat dari syubhat dan syahwat", oleh karena itu Al-Fudhail bin Iyadh mengatakan : "Ahlus Sunnah itu orang yang mengetahui apa yang masuk kedalam perutnya dari (makanan) yang halal". Karena tanpa memakan yang haram termasuk salah satu perkara sunnah yang besar yang pernah dilakukan oleh Nabi shallallahu 'alaihi wa sallam dan para shahabat radhiyallahu 'anhum.

Hukum-Hukum Saham Di Bank-Bank Dan Lainnya

Kamis, 5 Agustus 2004 11:35:55 WIB
Kategori : Mu'amalat Dan Riba

Sedangkan bila menanam saham pada transaksi yang tujuannya adalah berbisnis industri, pertanian atau sepertinya, maka hukum asalnya adalah halal. Akan tetapi disana juga ada semacam syubhat sebab nilai tambah (surplus) beberapa dirham yang ada pada mereka, mereka simpan di bank-bank sehingga mereka mengambil ribanya, barangkali mereka mengambil beberapa dirham dari bank dan pihak bank memberikan riba kepada mereka. Maka dari aspek ini kami katakan, “Sesungguhnya sikap yang wara (selamat) adalah seseorang tidak menanamkan saham di perusahaan-perusahaan seperti ini”. Sesungguhnya Allah akan menganugrahinya rizki, bila telah diketahui niatnya tidak melakukan hal itu (menanam saham) semata karena sikap wara dan rasa takut terjerumus ke dalam hal yang syubhat

First Prev 280 281 282 283 284 285 286 287 288 289 290 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/286 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Menyimpan Uang Di Bank

Kamis, 5 Agustus 2004 11:27:49 WIB
Kategori : Mu'amalat Dan Riba

Tidak boleh hukumnya menyimpan uangnya di bank-bank seperti itu karena jika bank-bank tersebut menyimpan uangnya, ia akan menggunakannya dan membisniskannya. Sebagaimana telah diketahui bahwa kita tidak selayaknya memberikan kesempatan kepada orang-orang kafir untuk menguasai harta-harta kita, yang kemudian mereka pergunakan untuk mengais rizki di balik itu. Jika memang terpaksa melakukan hal itu, seperti seseorang takut hartanya dicuri atau dirampas, bahkan khawatir dirinya dibunuh atau dirampok ; maka tidak apa-apa dia menyimpan hartanya di bank-bank seperti itu karena terpaksa (darurat). Akan tetapi, ketika dia menyimpannya dalam kondisi terpaksa. Tidak boleh dia mengambil sesuatu sebagai imbalan atas simapanan tersebut, bahkan haram hukumnya karena itu adalah riba.

Zakat Peralatan Dan Mobil Yang Dijual Dengan Angsuran

Kamis, 5 Agustus 2004 11:18:12 WIB
Kategori : Zakat

Ia hanya menzakati uang yang sudah terkumpul dari angsuran-angsuran tersebut. Adapun yang masih ada tenggang waktunya di tangan orang lain yang dianggap berkecukupan dan bisa diambil dari mereka dengan mudah pada saat yang telah disepakati, maka ia langsung menzakatinya. Tapi jika yang tersisa itu berada di tangan orang-orang yang fakir atau sering kesulitan keuangan, maka tidak perlu menzakatinya saat itu, tetapi setelah menerimanya. Ini hukum zakat hutang. Ada juga yang mengatakan, bahwa hutang yang tertangguh tidak ada zakatnya kecuali setelah tiba waktunya, jika tiba waktunya, maka dilihat orang yang berhutang itu, jika ia seorang yang kesulitan, maka tidak ada zakatnya sampai ia menerimanya, walaupun itu berlangsung sampai lima tahun.

Hukum Wala' Dan Bara'

Rabu, 4 Agustus 2004 17:36:04 WIB
Kategori : Al-Wala' Dan Al-Bara'

Wala’ dan bara’ terhadap Allah Subhanahu wa Ta’ala adalah, seseorang berlepas diri terhadap segala yang Allah berlepas diri darinya, sebagaimana firman Allah Subhanahu wa Ta’ala. :"Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia ; ketika mereka berkata kepada kaum mereka, ‘Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiranmu) dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya”. Dalam ayat lain disebutkan, : “Dan (inilah) suatu permakluman dari Allah dan RasulNya kepada manusia yang pada hari haji akbar, bahwa sesungguhnya Allah dan RasulNya berlepas diri dari orang-orang musyrikin” . Dari itu, setiap mukmin wajib berlepas diri dari setiap orang yang musyrik atau kafir. Demikian ini yang berhubungan dengan orang per orang.

Hukum Wala' Dan Bara' Terhadap Siapa Dilakukan, Boleh Loyal Terhadap Orang Kafir?

Rabu, 4 Agustus 2004 17:33:37 WIB
Kategori : Al-Wala' Dan Al-Bara'

Wala’ dan bara’ artinya mencintai kaum mukminin dan loyal terhadap mereka serta membenci kaum kuffar, memusuhi mereka dan berlepas diri dari mereka dan agama mereka. Itulah maksud wala’ dan bara’ sebagaimana disebutkan dalam firman Allah Subhanahu wa Ta’ala. “Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia ; ketika mereka berkata kepada kaum mereka, ‘Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiranmu) dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja”.. Maksud membenci dan memusuhi mereka bukan berarti menganiaya mereka atau menyakiti mereka jika mereka tidak memerangi, tapi maksudnya adalah membenci dan memusuhi mereka di dalam hati dan tidak menjadikan mereka sebagai teman.

Al-Firqotun Najiyah Adalah Ahlus Sunnah Wal Jama'ah

Selasa, 3 Agustus 2004 22:35:14 WIB
Kategori : Ushul Ahlissunnah

Pada masa kepemimpinan Rasulullah Shallallahu 'alaihi wa sallam kaum muslimin itu adalah umat yang satu sebagaimana di firmankan Allah Subhanahu wa Ta'ala, "Sesungguhnya kalian adalah umat yang satu dan Aku (Allah) adalah Rab kalian, maka beribadahlah kepada-Ku". Dan sesungguhnya Allah telah mensyariatkan persatuan kepada mereka dalam melaksanakan berbagai macam ibadah : seperti shalat, dalam shiyam, dalam menunaikan haji dan dalam mencari ilmu. Nabi Muhammad Shallallahu 'alaihi wa sallam-pun telah memerintahkan kaum muslimin ini agar bersatu dan melarang mereka dari perpecahan dan perselisihan.

Mukaddimah Min Ushul Aqidah Ahlus Sunnah Wal Jama'ah

Selasa, 3 Agustus 2004 08:51:45 WIB
Kategori : Ushul Ahlissunnah

Inilah beberapa kalimat ringkas tentang penjelasan 'Aqidah Ahlus Sunnah Wal-Jama'ah yang pada kenyataan hidup masa kini diperselisihkan oleh umat Islam sehingga mereka terpecah belah. Hal itu terbukti dengan tumbuhnya berbagai kelompok (da'wah) kontemporer dan jama'ah-jama'ah yang berbeda-beda. Masing-masing menyeru manusia (umat Islam) kepada golongannya ; mengklaim bahwa diri dan golongan merekalah yang paling baik dan benar, sampai-sampai seorang muslim yang masih awam menjadi bingung kepada siapakah dia belajar Islam dan kepada jama'ah mana dia harus ikut bergabung.

First Prev 281 282 283 284 285 286 287 288 289 290 291 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/287 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Tawassul

Senin, 2 Agustus 2004 21:57:37 WIB
Kategori : Tauhid

Di negeri kami terdapat kuburan seseorang yang disebut-sebut sebagai orang shalih, dan ada orang yang menjadi penunggunya yang disebut sebagai pewaris jabatan penunggu kubur. Mereka menyeru manusia dengan berkata : “Sesungguhnya penghuni kuburan ini pada malam ini telah berkata begini dan begitu, dan meminta ini”. Orang-orang yang tinggal di sekitar kuburan itu terpikat hatinya dan meyakininya. Akhirnya, mereka melakukan taqarrub, thawaf, dan penyembelihan hewan serta hal-hal lain. Apa hukum mereka yang meyakini bahwa penghuni kuburan tersebut mampu mendatangkan manfaat atau madharat ? Apa saja kewajiban orang yang mengetahui bahwa hal-hal yang seperti itu bertentangan dengan syariat, sementara dia tinggal bersama mereka ?

Jama'ah Dan Imamah

Senin, 2 Agustus 2004 21:36:40 WIB
Kategori : Mujmal Ahlissunnah

Jama'ah dalam masalah ini, yaitu sahabat Nabi Shalallahu 'alaihi wasallam dan orang-orang yang mengikuti mereka dengan baik dan berpegang teguh dengan jejak mereka sampai hari kiamat. Merekalah yang dimaksud dengan Al Firqah An Najiyah (golongan yang selamat). Orang yang senantiasa menerapkan manhaj mereka, maka dia termasuk dalam jama'ah, sekali pun melakukan kesalahan dalam sebagian masalah kecil. Orang yang keluar dari jama'ah wajib diberi nasehat. Kita wajib menyampaikan dakwah kepadanya. Dia harus diajak berdiskusi dengan cara yang baik dan menjelaskan hujjah (dalil, bukti, argumentasi) kepadanya. Apabila dia tidak mau bertobat, maka dia diberi hukuman yang layak sesuai dengan syara'.

Siapakah Yang Berhak Berpolitik ? Dan Kapan ?

Sabtu, 31 Juli 2004 15:02:19 WIB
Kategori : Tauhid Prioritas Utama

Menyibukkan diri dengan politik pada saat ini adalah membuang-buang waktu ! Meskipun kami tidak mengingkari adanya politik dalam Islam, hanya saja dalam waktu yang sama kami meyakini adanya tahapan-tahapan syar'i yang logis yang harus dilalui satu per satu. Adapun menyibukkan diri dalam urusan-urusan (politik) maka seandainya pun kita benar-benar mengetahui urusan-urusan tersebut, pengetahuan kita itu tidak memberi manfaat kepada kita, karena kita tidak memiliki keputusan dan wewenang untuk mengatur umat. Satu hal ini pun sudah cukup menjadikan usaha kita sia-sia. Adapun menyibukkan mereka dengan urusan-urusan emosional yang menyentil semangat, maka hal itu termasuk dalam hal-hal yang dapat memalingkan mereka dari kemantapan dalam memahami da'wah yang wajib ditegakkan oleh setiap muslim mukallaf.

Melanjutkan Haji Dengan Umrah Atau Sebaliknya

Sabtu, 31 Juli 2004 14:40:31 WIB
Kategori : Rizqi, Harta, Nafkah

Di antara perbuatan yang dijadikan Allah termasuk kunci-kunci rizki yaitu melanjutkan haji dengan umrah atau sebaliknya. Hadits Riwayat Imam An-Nasa’i dari Ibnu Abbas Radhiyallahu ‘anhu, ia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Lanjutkan haji dengan umrah atau sebaliknya. Karena sesungguhnya keduanya dapat menghilangkan kemiskinan dan dosa-dosa sebagaimana api dapat menghilangkan kotoran besi”. Maka orang-orang yang menginginkan untuk dihilangkan kemiskinan dan dosa-dosanya, hendaknya ia segera melanjutkan hajinya dengan umrah atau sebaliknya.

Metodologi Dakwah

Jumat, 30 Juli 2004 09:54:47 WIB
Kategori : Siyasi Wal Fikri

Orang yang terjerumus dalam kemungkaran boleh jadi karena kejahilannya. Maka untuk orang jenis ini cukup didakwahi dengan cara yang bijaksana. Misalnya dengan menjelaskan kekeliruannya, apabila telah jelas kekeliruan tersebut baginya ia segera kembali kepada kebenaran. Di antara manusia ada juga yang walaupun kekeliruannya telah jelas namun ia masih keras kepala tidak mau kembali kepada kebenaran. Barangkali ia memiliki sifat malas, hawa nafsunya merintangi dirinya untuk menerima kebenaran. Maka untuk orang jenis ini dibutuhkan pelajaran yang baik, yaitu dengan memperingatkan kepadanya kerasnya siksa Allah dan hukuman yang bakal diterima oleh orang yang terus menerus berbuat maksiat setelah mengetahuinya.

Metode Menyampakan Nasehat Kepada Penguasa

Jumat, 30 Juli 2004 09:44:27 WIB
Kategori : Siyasi Wal Fikri

Nasihat bagi penguasa kaum muslimin adalah dengan mentaati mereka dalam perkara ma'ruf, mendoakan mereka dan menunjuki mereka jalan yang benar serta menjelaskan kekeliruan yang mereka lakukan supaya dapat dihindari. Dan hendaknya nasihat itu diberikan secara rahasia, empat mata antara si pemberi nasihat dan penguasa tersebut. Nasihat kepada penguasa itu juga dapat diberikan dalam bentuk melakukan isntruksi-instruksi yang diserahkan melalui aparat yang diangkat penguasa dan orang-orang yang diberi kewenangan olehnya. Yaitu melakukannya dengan amanah dan ikhlas. Ini juga termasuk bentuk nasihat kepada penguasa kaum muslimin.

First Prev 282 283 284 285 286 287 288 289 290 291 292 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/288 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Beribadah Kepada Allah Sepenuhnya

Jumat, 30 Juli 2004 08:44:08 WIB
Kategori : Rizqi, Harta, Nafkah

Hendaknya seseorang tidak mengira bahwa yang dimaksud beribadah sepenuhnya adalah dengan meninggalkan usaha untuk mendapatkan penghidupan dan duduk di masjid sepanjang siang dan malam. Tetapi yang dimaksud –wallahu a’lam- adalah hendaknya seorang hamba beribadah dengan hati dan jasadnya, khusyu’ dan merendahkan diri di hadapan Allah Yang Mahaesa, menghadirkan (dalam hati) betapa besar keagungan Allah, benar-benar merasa bahwa ia sedang bermunajat kepada Allah Yang Maha Menguasai dan Maha Menentukan. Yakni beribadah sebagaimana yang disebutkan dalam sebuah hadits. “ Hendaknya kamu beribadah kepada Allah seakan-akan kamu melihatNya. Jika kamu tidak melihatNya maka sesungguhnya Dia melihatmu

Majalah Porno Dan Bahayanya

Kamis, 29 Juli 2004 16:51:18 WIB
Kategori : Media Dan Sarana

Sesungguhnya musibah yang terbesar yang tampak pada dewasa ini adalah apa yang dilakukan oleh para pedagang kerusakan dan agen-agen kekejian serta penyebar kemungkaran di kalangan kaum mukminin. Dengan menerbitkan majalah-majalah keji yang menentang Allah dan Rasul-Nya pada perintah dan larangan-Nya. Majalah-majalah ini mencantumkan di selang halaman-halamannya gambar-gambar telanjang dan wajah-wajah yang menggoda yang membangkitkan nafsu syahwat, dan mengajak kepada kerusakkan. Telah dibuktikan dengan penelitian yang dalam bahwa majalah-majalah ini mencakup metode-metode yang banyak dalam mengiklankan kejahatan dan maksiat serta membangkitkan nafsu syhwat dan pelampiasannya pada apa-apa yang yang diharamkan Allah dan Rasul-Nya.

Sunnah-Sunnah Yang Berkaitan Dengan Keluar Masuk Kamar Mandi

Kamis, 29 Juli 2004 09:18:02 WIB
Kategori : Amalan Sunnah

Rutinitas manusia masuk kamar mandi dalam sehari semalam merupakan kebiasaan yang terjadi berulang kali dan setiap kali keluar masuk dari kamar mandi dengan menerapkan sunnah-sunnah tersebut maka ia telah melaksanakan dua sunnah Rasul Shallallahu 'alaihi wa sallm ketika masuk (mendahulukan kaki kiri dan berdoa ketika masuk) dan dua sunnah Rasul Shallallahu 'alaihi wa sallam ketika keluar (mendahulukan kaki kanan dan berdoa ketika keluar). Makna dari 'al-khubusyu wal khabai'syi'" adalah syaitan dari jenis laki-laki dan perempuan. Berlindunglah kepada Allah dari kejahatan mereka karena sesungguhnya kamar mandi adalah tempat tinggal mereka

Definisi Al-Firqah An-Najiyah [Ahlus Sunnah Wal Jama'ah]

Rabu, 28 Juli 2004 21:54:09 WIB
Kategori : Aqidah Al-Wasithiyah

Firqah (dengan huru fa' dikasrahkan) artinya sekelompok manusia. la disifati dengan an-najiyah, (yang selamat), dan Al-Manshurah, (yang mendapat pertolongan), berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam. "Akan senantiasa ada sekelompok umatku yang tegar di atas al-haq, yang tidak akan terkena mudharat dari orang yang enggan menolong atau menentang mereka, sehingga datanglah keputusan Allah sedangkan mereka tetap dalam keadaan begitu.". Adapun Ahlus Sunnah wal Jama'ah, adalah merupakan pengganti atau nama lain dari kelompok tersebut. Yang dimaksud dengan As-Sunnah adalah Thariqah (cara/jalan ) yang dianut oleh Rasulullah Shallallahu 'alaihi wa sallam para sahabat beliau, dan orang-orang yang mengikuti jejak mereka hingga Hari Kiamat.

Mukaddimah Syarh Al-Aqidah Al-Wasithiyah Syaikh Al-Islam Ibn Taimiyah Rahimahullah

Rabu, 28 Juli 2004 21:38:29 WIB
Kategori : Aqidah Al-Wasithiyah

Kitab "Al-Aqidah Al Wasithiyah" tulisan Syaikhul Islam Ibnu Taimiyah Rahimahullah Ta'ala, adalah Aqidah Ahlus Sunnah wal Jama'ah. Adapun latar belakang penulisan, dan penamaannya dengan Al Wasithiyah, ialah : Bahwa seorang Qadhi dari negeri Wasith yang sedang melaksanakan haji datang kepada Syaikhul Islam dan memohon beliau untuk menulis tentang Aqidah Salafiyah yang beliau yakini. Maka, beliau Rahimahullah menulisnya dalam tempo sekali jalsah, (sekali duduk), seusai shalat 'Ashar. Ini merupakan bukti nyata bahwa beliau Rahimahullah memiliki ilmu yang luas dan dikaruniai oleh Allah kecerdasan dan keluasan ilmu yang mengagumkan. Dan itu tidak aneh, karena karunia Allah itn diberikan dan diharamkan bagi siapa saja yang Dia kehendaki. Kepada Allah Yang Maha Tinggi dan Agung, kita memohon akan keutamaan dan kemuliaan-Nya.

Bertawakkal Kepada Allah

Selasa, 27 Juli 2004 23:34:58 WIB
Kategori : Rizqi, Harta, Nafkah

Syaikh Abu Hamid berkata :"Barangkali ada yang mengira bahwa makna tawakkal adalah meninggalkan pekerjaan secara fisik, meninggalkan perencanaan dengan akal serta menjatuhkaan diri di atas tanah seperti sobekan kain yang dilemparkan, atau seperti daging di atas landasan tempat memotong daging. Ini adalah sangkaan orang-orang bodoh. Semua itu adalah haram menurut hukum syari'at. Sedangkan sya'riat memuji orang yang bertawakkal. Lalu, bagaimana mungkin suatu derajat ketinggian dalam agama dapat diperoleh dengan hal-hal yang dilarang oleh agama pula.? Hakikat yang sesungguhnya dalam hal ini dapat kita katakan, 'Sesungguhnya pengaruh bertawakkal itu tampak dalam gerak dan usaha hamba ketika bekerja untuk mencapai tujuan-tujuannya".

First Prev 283 284 285 286 287 288 289 290 291 292 293 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/289 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Apa Saja Sunnah-Sunnah Fitrah Itu ?

Selasa, 27 Juli 2004 23:01:00 WIB
Kategori : Fiqih Ibadah

Adakah dalil yang menjelaskan tentang batasan-batasan waktu dalam- memotong kumis, memotong kuku, mencabut bulu ketiak, dan mencukur bulu kemaluan ? Tolong jelaskan berserta dalilnya ! Jawaban : Semua dilakukan setiap pekan berdasarkan hadits riwayat Al-Baghawi di dalam Musnad-nya dari Abdullah bin Amru bin Al'Ash Radhiyallahu 'anhu. "Bahwasanya Nabi Shallallahu 'alaihii wa sallam memotong kuku dan kumisnya pada setiap hari jum'at. Dan makruh hukumnya bila membiarkannya (tidak dipotong) lebih dari 40 (empat puluh) hari berdasarkan riwayat dari Anas bin Malik Radhiyallahu 'anhu, ia berkata. "Kami telah diberi tempo dalam memotong kumis, memotong kuku, mencabut bulu ketiak, dan mencukur bulu kemaluan jangan sampai dibiarkan lebih dari empat puluh malam"

Membuka Bisnis Dari Modal Harta Yang Haram

Selasa, 27 Juli 2004 22:50:19 WIB
Kategori : Jual Beli

Oleh karena itu, seorang muslim harus menempuh jalan yang dibolehkan dalam hidup dan berusaha. Dan hendaklah dia menghindari harta benda yang haram, serta cara-cara yang dilarang. Jika Allah telah mengetahui kesungguhan niat seorang hamba dan kegigihannya untuk mengikuti syari'atNya serta berpetunjuk pada Sunnah NabiNya Shallallahu 'alaihi wa sallam, niscaya Dia akan memudahkan jalan baginya serta akan melimpahkan rizki kepadanya dari jalan yang tidak disangka-sangka. Allah Ta'ala berfirman. "Barangsiapa yang bertakwa kepada Allah, niscaya Dia akan mengadakan baginya jalan ke luar. Dan memberinya rizki dari arah yang tidak disangka-sangkanya"

Pendapat Imam Abu Hanifah Tentang Qadar

Senin, 26 Juli 2004 23:49:26 WIB
Kategori : Aqidah Empat Imam

Semua perbuatan hamba, baik yang bergerak maupun yang diam, adalah betul-betul upaya mereka, dan Allah menciptakannya. Semua perbuatan itu berdasarkan kehendak, ilmu, penetapan, dan qadar Allah. Semua ketaatan adalah wajib berdasarkan peritah Allah, dan hal itu disukai, diridhai, diketahui dikehendaki, ditetapkan dan ditaqdirkan Allah. Sedangkan maksiat semuanya diketahui, ditetapkan, ditakdirkan dan dikehendaki oleh Allah, tetapi Allah tidak menyukai dan tidak meridhai hal itu,bahkan Allah juga tidak memerintahkannya. Allah menciptakan makhluk berdasarkan fithrahnya, suci dari perbuatan yang terlarang. Kemudian Allah menyuruh mereka untuk berbuat kebajikan dan melarang untuk berbuat yang tercela. Maka, di antara mereka kemudian ada yang kafir dengan melakukan perbuatan-perbuatan kekafiran dan mengingkari kebenaran (hak).

Kedudukan Wanita Di Dalam Kehidupan

Senin, 26 Juli 2004 22:52:41 WIB
Kategori : Wanita : Muslimah

Sesungguhnya wanita muslimah mempunyai kedudukan yang sangat tinggi di dalam Islam dan pengaruh yang begitu besar di dalam kehidupan setiap Muslim. Dialah sekolah pertama di dalam membangun masyarakat yang shalih jika ia berjalan sesuai dengan petunjuk Al-Qur'an dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Karena berpegang teguh kepada kedua sumber itu dapat menjauhkan setiap Muslim laki-laki dan wanita dari kesesatan di dalam segala sesuatu. Didalam Al-Qur'an terdapat banyak ayat yang menunjukkan betapa pentingnya kaum wanita sebagai ibu, sebagai istri, sebagai saudara dan sebagai anak. Mereka juga mempunyai hak-hak dan kewajiban-kewajiban, sedangkan Sunnah Nabi Shallallahu 'alaihi wa sallam berfungsi menjelaskan secara detail

Sunnah-Sunnah Ketika Bangun Tidur

Minggu, 25 Juli 2004 13:51:45 WIB
Kategori : Amalan Sunnah

Mengusap bekas tidur yang ada di wajah maupun tangan. Hal ini menurut Imam An-Nawawy dan Al Hafidz Ibnu Hajar sebagai sesuatu yang dianjurkan berdasarkan hadits Rasulullah Shallallahu 'alaihi wa sallam, " Rasulullah bangun tidur kemudian duduk sambil mengusap wajahnya dengan tangannya". Berdo'a ketika bangun tidur : "Segala puji bagi Allah yang telah menghidupkan kami setelah ditidurkanNya dan kepadaNya kami dibangkitkan". Kemudian bersiwak "Adalah Rasulullah apabila bangun malam membersihkan mulutnya dengan bersiwak". Beristintsaar [mengeluarkan /menyemburkan air dari hidung sesudah menghirupnya]. "Apabila seorang diantara kalian bangun tidur maka beristintsaarlah tiga kali karena sesungguhnya syaitan bermalam di batang hidungnya".

Muqaddimah Aktsaru Min Alfi Sunnatin Fil Yaum Wal Lailah

Minggu, 25 Juli 2004 00:00:53 WIB
Kategori : Amalan Sunnah

Aku telah memperoleh suatu hipotesis, apabila seseorang bersungguh-sungguh dalam melakukan sunnah-sunnah harian maka ternyata tidak kurang dari 1000 sunnah di setiap urusan hidupnya. Dan Risalah ini semata-mata ditujukan sebagai penjelas (sarana yang memudahkan penerapan sunnah-sunnah keseharian yang jumlahnya lebih dari 1000 sunnah). Walaupun kesungguhan seorang muslim dalam menerapkan 1000 sunnah dalam sehari semalam maka otomatis dalam satu bulan dia sudah menerapkan 30000 sunnah. Maka lihatlah kepada orang-orang yang tidak mengetahui (jahil) terhadap sunnah-sunnah Rasul Shallallahu 'alaihi wa sallam atau orang yang mengetahuinya namun tidak mengamalkannya, berapa banyak kedudukan (disisi Allah) dan kebaikan yang hilang dari dirinya dan sesungguhnya dia benar-benar termasuk golongan yang merugi

First Prev 284 285 286 287 288 289 290 291 292 293 294 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/290 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Contoh Sikap Toleransi Nabi Muhammad Shallallahu 'Alaihi Wa Sallam

Sabtu, 24 Juli 2004 23:01:27 WIB
Kategori : Toleransi

Ketahuilah wahai muslimin, bahwasanya orang yang hendak memahami makna toleransi sebagaimana mestinya, hendaknyalah dia melihat sejarah hidup Nabi Shallallahu 'alaihi wa sallam dalam bermasyarakat, maka dia akan mendapatkan pengertian toleransi yang sesungguhnya. Sungguh Al-Musthofa Shallallahu 'alaihi wa sallam adalah orang yang sangat lemah-lembut, bila para sahabat membicarakan masalah dunia, beliau ikut berbicara bersama mereka, bila mereka berbicara tentang akhirat, beliau juga ikut bercengkrama dengan mereka, dan bila di dalam rumahnya, beliau biasa membantu keluarganya (istrinya)

T a q w a

Jumat, 23 Juli 2004 22:40:43 WIB
Kategori : Rizqi, Harta, Nafkah

Para ulama rahimahullah telah mejelaskan apa yang dimaksud dengan taqwa. Di antaranya, Imam Ar-Raghib Al-Asfahani mendenifisikan : “Taqwa yaitu menjaga jiwa dari perbuatan yang membuatnya berdosa, dan itu dengan meninggalkan apa yang dilarang, dan menjadi sempurna dengan meninggalkan sebagian yang dihalalkan” . Sedangkan Imam An-Nawawi mendenifisikan taqwa dengan “Menta’ati perintah dan laranganNya”. Maksudnya menjaga diri dari kemurkaan dan adzab Allah Subhanahu wa Ta’ala . Hal itu sebagaimana didefinisikan oleh Imam Al-Jurjani “ Taqwa yaitu menjaga diri dari siksa Allah dengan menta’atiNya. Yakni menjaga diri dari pekerjaan yang mengakibatkan siksa, baik dengan melakukan perbuatan atau meninggalkannya”

Dalil Syar'i Bahwa Istighfar Dan Taubat Termasuk Kunci Rizki

Jumat, 23 Juli 2004 10:27:16 WIB
Kategori : Rizqi, Harta, Nafkah

Imam Al-Qurthubi menyebutkan dari Ibnu Shabih, bahwasanya ia berkata :"Ada seorang laki-laki mengadu kepada Al-Hasan Al-Bashri tentang kegersangan (bumi) maka beliau berkata kepadanya, 'Ber-istighfar-lah kepada Allah!. Yang lain mengadu kepadanya tentang kemiskinan maka beliau berkata kepadanya, 'Ber-istighfar-lah kepada Allah!. Yang lain lagi berkata kepadanya, 'Do'akanlah (aku) kepada Allah, agar Ia memberiku anak!, maka beliau mengatakan kepadanya, 'Ber-istighfar-lah kepada Allah!. Dan yang lain lagi mengadu kepadanya tentang kekeringan kebunnya maka beliau mengatakan (pula) kepadanya, 'Ber-istighfar-lah kepada Allah!". Dan kami menganjurkan demikian kepada orang yang mengalami hal yang sama. Dalam riwayat lain disebutkan :"Maka Ar-Rabi' bin Shabih berkata kepadanya, 'Banyak orang yang mengadukan macam-macam (perkara) dan Anda memerintahkan mereka semua untuk ber-istighfar.

Hakikat Istighfar Dan Taubat

Jumat, 23 Juli 2004 10:00:05 WIB
Kategori : Rizqi, Harta, Nafkah

Imam Ar-Raghib Al-Ashfahani menerangkan : "Dalam istilah syara', taubat adalah meninggalkan dosa karena keburukannya, menyesali dosa yang telah dilakukan, berkeinginan kuat untuk tidak mengulanginya dan berusaha melakukan apa yang bisa diulangi (diganti). Jika keempat hal itu telah terpenuhi berarti syarat taubatnya telah sempurna". Imam An-Nawawi dengan redaksionalnya sendiri menjelaskan : "Para ulama berkata, 'Bertaubat dari setiap dosa hukumnya adalah wajib. Jika maksiat (dosa) itu antara hamba dengan Allah, yang tidak ada sangkut pautnya dengan hak manusia maka syaratnya ada tiga. Pertama, hendaknya ia menjauhi maksiat tersebut. Kedua, ia harus menyesali perbuatan (maksiat)nya. Ketiga, ia harus berkeinginan untuk tidak mengulanginya lagi. Jika salah satunya hilang, maka taubatnya tidak sah.

Hukum Membaca Al-Qur'an Bagi Yang Sedang Junub

Kamis, 22 Juli 2004 21:20:23 WIB
Kategori : Al-Qur'an

Al-Lajnah Ad-Da'imah Lil Ifta' ditanya : Apa hukumnya membaca Al-qur'an dengan hafalan atau dengan melihat mushaf bagi orang yang sedang junub? Jawabannya : Tidak boleh bagi orang yang sedang junub untuk membaca Al-Qur'an sebelum ia mandi junub, baik dengan cara melihat Al-Qur'an ataupun yang sudah dihafalnya. Dan tidak boleh baginya membaca Al-Qur'an kecuali dalam keadaan suci yang sempurna , yaitu suci dari hadats yang paling besar sampai hadats yang paling kecil.

Berlomba-Lomba Dalam Mendirikan Bangunan

Kamis, 22 Juli 2004 08:40:08 WIB
Kategori : Hadits

Kondisi seperti itu telah muncul tidak lama setelah wafatnya Rasulullah dimana orang bermegah-megahan dalam mendirikan bangunan dan memperindah rumah mereka. Hal ini terjadi karena dunia telah dihamparkan bagi kaum muslimin dan harta melimpah ruah di tangan mereka setelah dapat menaklukkan berbagai negara dan mengembangkan kekuasaannya. Sehingga banyak dari mereka yang cenderung kepada dunia dan terjangkit penyakit umat sebelumnya, yaitu berlomba-lomba mengumpulkan harta dan menggunakannya untuk hal-hal yang tidak sesuai dengan pandangan syaraâ€™.

First Prev 285 286 287 288 289 290 291 292 293 294 295 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/291 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Batas Waktu Tinggalnya Dajjal Di Bumi

Kamis, 22 Juli 2004 08:16:48 WIB
Kategori : Fatawa 'Arkanil Islam

.Lamanya Dajjal tinggal di muka bumi hanya empat puluh hari. Akan tetapi sehari seperti setahun, sehari seperti sebulan dan sehari seperti seminggu. Seluruh hari-hari yang dilaluinya seperti hari-hari yang kita lalui sekarang. Demikianlah yang dituturkan oleh Nabi Shallallahu ‘alaihi wa sallam. Para sahabat pernah bertanya kepada Nabi, “Ya Rasulullah, hari yang seperti setahun ini, apakah cukup shalat sehari saja ?” Beliau menjawab, “Tidak! Kira-kirakanlah saja !” . Perhatikanlah contoh seperti ini agar kita bisa mengambil pelajaran bagaimana para sahabat senantiasa membenarkan Rasulullah Shallallahu ‘alaihi wa sallam. Mereka tidak mau mentahrif atau menta’wil atau mengatakan bahwa hari tidak mungkin molor, karena matahari itu senantiasa beredar pada porosnya dan tidak berubah.

Perpecahan Mesti Diiringi Dengan Ancaman Berbeda Halnya Perselisihan

Rabu, 21 Juli 2004 07:18:16 WIB
Kategori : Perpecahan Umat !

Di antara sebab-sebab perpecahan adalah asumsi yang berkembang bahwa mengikuti para imam-imam yang berada di atas hidayah dan ilmu sebagai sikap taqlid (membebek) yang dilarang. Kerancuan seperti ini sering kita dengar dari sebagian orang yang sok tahu. Mereka berkata : "Mengikuti syaikh-syaikh adalah taqlid". Sementara taqlid tidak dibolehkan dalam agama, mereka manusia dan kita juga manusia, kita berijtihad sebagaimana mereka berijtihad, kita memiliki sarana berupa buku-buku, zaman sekarang sarana ilmu tersedia lengkap, mengapa kita harus mengambil ilmu dari ulama ? Bahkan mengambil ilmu dari ulama termasuk taqlid, sementara taqlid itu sendiri adalah batil!

Bantahan Secara Global Teori Penyatuan Agama

Rabu, 21 Juli 2004 06:55:05 WIB
Kategori : Propaganda Sesat

Menurut hukum Islam propaganda semacam itu adalah bid'ah, sesat dan kekufuran, langkah menuju dosa dan seruan kepada pemurtadan secara keseluruhan dan Islam. Propaganda tersebut sangat bertentangan dengan dasar-dasar akidah Islamiyah, merobek kehormatan para rasul dan kehormatan risalah ilahi, membatalkan kebenaran Al-Qur'an, membatalkan fungsi Al-Qur'an yang menghapus kitab-kitab suci sebelumnya, membatalkan fungsi Dienul Islam yang menghapus syariat-syariat sebelumnya dan membatalkan status Muhammad Rasulullah sebagai rasul penutup yang membawa risalah terakhir. Propaganda itu secara syar'i jelas betolak dan diyakini keharamannya berdasarkan seluruh sumber-sumber hukum dalam Islam, berdasarkan Al-Qur'an, As-Sunnah, Ijma' dan argumen-argumen yang tercakup dalam dalil-dalil syar'i tersebut.

Ringkasan Sifat Shalat Nabi ; Ucapan Tasyahud Dan Do'a Sesudahnya

Selasa, 20 Juli 2004 09:43:32 WIB
Kategori : Shalat

Tasyahud adalah wajib, jika lupa harus sujud sahwi. Membaca tasyahud dengan sir (tidak dikeraskan). Dan lafadznya : "At-tahiyyaatu lillah washalawaatu wat-thayyibat, assalamu 'alan - nabiyyi warrahmatullahi wabarakaatuh, assalaamu 'alaiynaa wa'alaa 'ibaadil-llahis-shaalihiin, asyhadu alaa ilaaha illallah, asyhadu anna muhamaddan 'abduhu warasuuluh". Sesudah itu bershalawat kepada Nabi Muhammad Shallallahu 'alaihi wa sallam dengan mengucakan : "Allahumma shalli 'alaa muhammad, wa 'alaa ali muhammad, kamaa shallaiyta 'alaa ibrahiima wa 'alaa ali ibrahiima, innaka hamiidum majiid". Allahumma baarik 'alaa muhammaddiw wa'alaa ali muhammadin kamaa baarikta 'alaa ibraahiima wa 'alaa ali ibraahiima, innaka hamiidum majiid".

Pendapat Imam Abu Hanifah Tentang Masalah Tauhid

Selasa, 20 Juli 2004 09:15:57 WIB
Kategori : Aqidah Empat Imam

Ketika ada seorang wanita bertanya kepada beliau: “Di mana Tuhan anda yang Anda sembah itu?”. Beliau menjawab: “Allah Subhanahu wa Ta'ala ada di langit, tidak di bumi.” Kemudian ada seseorang bertanya: “Tahukah Anda bahwa Allah berfirman "wahuwa ma'akum" (Allah itu bersama kamu)?” Beliau menjawab: “Ungkapan itu seperti kamu menulis surat kepada seseorang, “Saya akan selalu bersamamu”, padahal kamu jauh darinya. Beliau juga berkata: “Demikian pula tentang tangan Allah di atas tangan-tangan mereka yang menyatakanjanji setia kepada Rasul, tangan Allah tidak sama dengan tangan makhluk.”

Berkaitan Dengan Pengikut Ahli Bid'ah, Apakah Pada Mereka Berlaku Tahdzir?

Senin, 19 Juli 2004 21:01:58 WIB
Kategori : Nasehat

Satu hal yang berlaku untuk mereka sebenarnya adalah mengajari mereka, ikhwah, jangan terburu-buru, ajari mereka, dan jelaskan kepada mereka, sebenarnya banyak diantara mereka yang menginginkan kebaikan, bahkan kaum sufi sekalipun, Demi Allah jika ada usaha kuat dari salafiyyin dalam berdakwah, kamu akan melihat mereka akan mengikuti salafiyyah baik berkelompok ataupun perorangan dengan demikian, jangan menjadikan prinsipmu hanya untuk mentahdzir...tahdzir..... tahdzir, sehingga pondasi (dakwah) mu hanyalah tahdzir !, pondasi yang sebenarnya adalah mengajak dan mengajarkan kaum ini kedalam kebenaran, persoalan tahdzir ini kadangkala telah disalah fahami, jika kamu mentahdzir semua orang, lantas siapakah yang akan mengikuti sunnah ?..

First Prev 286 287 288 289 290 291 292 293 294 295 296 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/292 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sifat Duduk Dalam Shalat Dua Raka'at

Senin, 19 Juli 2004 16:30:04 WIB
Kategori : Shalat

Telah berselisih para ulama dalam masalah sifat duduk di dalam shalat yang dua raka’at seperti shalat shubuh, shalat jum’at, dan shalat-shalat sunat yang dua rakaat, apakah sifat duduknya iftirasy seperti duduk di antara dua sujud, atau tawarruk? Sebagian ulama berpendapat bahwa : Setiap shalat yang dua raka’at atau dengan kata lain setiap shalat yang hanya ada satu tasyahhudnya saja, seperti shalat shubuh, shalat jum’at, dan shalat-shalat sunat yang dua raka’at, sifat duduknya adalah iftirasy seperti duduk di antara dua sujud. Dalil meraka ialah kemutlakan hadits-hadits atau riwayat yang menjelaskan bahwa hukum asal sifat duduk di dalam shalat adalah iftirasy. Kecuali shalat-shalat yang ada dua tasyahhud-nya seperti shalat zhuhur, ashar, maghrib, isyaa’, dan shalat-shalat sunat yang empat raka’at, maka duduk akhirnya tawarruk.

Apakah Tayamum Khusus Untuk Pria Atau Dibolehkan Untuk Pria Dan Wanita

Senin, 19 Juli 2004 14:28:24 WIB
Kategori : Wanita : Thaharah

Hai orang-orang yang beriman apabila kamu hendak mengerjakan shalat, maka basuhlah mukamu dan tanganmu sampai dengan siku, dan sapulah kepalamu dan (basuh) kakimu sampai dengan kedua mata kaki, dan jika kamu junub maka mandilah, dan jika kamu sakit atau dalam perjalanan kembali dari tempat buang air (kakus) atau menyentuh perempuan, lalu kamu tidak memperoleh air, maka bertayamumlah dengan tanah yang baik (bersih) ; sapulah mukamu dan tanganmu dengan tanah itu, Allah tidak hendak menyulitkan kamu, tetapi Dia hendak membersihkan kamu dan menyempurnakan nikmatNya bagimu, supaya kamu bersyukur.

Tidak Tegas Dalam Melaksanakan Tugas, Wajibnya Bersikap Adil Diantara Pekerja Muslim Dan Linnya

Minggu, 18 Juli 2004 09:13:23 WIB
Kategori : Adab Dan Perilaku

Seseorang harus memperlakukan manusia dengan adil, tidak boleh mengutamakan kerabat dan temannya sendiri atau kerabat dan teman atasannya, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam. “Demi Allah, seandainya Fatimah bintu Muhammad mencuri, pasti aku potong tangannya” . Maka tidak boleh mengutamakan kerabat atau teman-teman atasannya, baik peraturan prinsipil atau sekedar rutinitas sebagaimana disebutkan oleh penanya. Setiap peraturan yang ditetapkan pemerintah dan tidak bertentangan dengan syari’at, harus kita laksanakan, karena Allah Subhanahu wa Ta’ala telah berfirman. Hai orang-orang yang beriman, ta’atailah Allah dan ta’atilah Rasul(Nya) dan ulil amri di antara kamu".

Fikih Ikhtilaf [Memahami Perselisihan Menurut Al-Qur'an, Sunnah Dan Manhaj Salaf Shalih]

Minggu, 18 Juli 2004 09:06:32 WIB
Kategori : Akhlak

Sehingga (dengan perpecahan ini -pent) jadilah kaum muslimin bertasyabbuh (serupa) dengan orang-orang musyrik dalam hal perpecahan. Padahal dien (agama) ini satu, rasulnya satu, sesembahannya satu, kebanyakan persoalan dien (agama) pun telah ijma diantara para ulama dan para imam, dan ukhuwah Imaniyah juga telah diikat oleh Alllah dengan sesempurna-sempurnanya ikatan, kenapa semua itu di sia-siakan ? Malahan dibangun perpecahan diantara kaum muslimin, dibangun masalah-masalah yang samar atau (dia bangun persoalan-persoalan) furu' khilafiyah, yang (atas dasar itu kemudian) sebagian kaum Muslimin menganggap sesat sebagian lainnya, dan masing-masing menganggap dirinyalah yang istimewa dibanding yang lain. tidak lain ini merupakan godaan setan yang terbesar, dan merupakan tujuan setan paling utama untuk memperdaya kaum muslimin?".

Kesamaan Aqidah Imam Empat

Jumat, 16 Juli 2004 13:44:59 WIB
Kategori : Aqidah Empat Imam

Aqidah imam Empat, Abu Hanifah, Malik, Syafi'i, dan Ahmad. Adalah yang dituturkan oleh al-Qur'an dan Sunnah Nabi, sesuai dengan apa yang menjadi pegangan para sahabat dan tabi'in. Tidak ada perbedaan di antara mereka dalam masalah ushuluddin. Mereka justru sepakat untuk beriman kepada sifat-sifat Allah, bahwa al-Qur'an itu dalam Kalam Allah, bukan makhluk dan bahwa iman itu memerlukan pembenaran dalam hati dan lisan. Mereka juga mengingkari para ahli kalam, seperti kelompok Jahmiyyah dan lain-lain yang terpengaruh dengan filsafat Yunani dan aliran-aliran kalam. Syaikhul Islam Imam Ibnu Taimiyyah menuturkan, Namun rahmat Allah kepada hamba-Nya menghendaki, bahwa para imam yang menjadi panutan umat, seperti imam madzhab empat dan lain-lain, mereka mengingkari para ahli kalam.

Muqaddimah Kitab I'tiqad Al-A'immah Al-Arba'ah

Jumat, 16 Juli 2004 13:32:58 WIB
Kategori : Aqidah Empat Imam

Saya telah melakukan penelitian yang cukup luas untuk meraih gelar Doktor tentang aqidah Imam Abu Hanifah. Dalam bagian pendahuluan dari penelitian itu tercakup ringkasan tentang aqidah tiga imam yang lain, yaitu Imam Malik, Imam Syafi'i, dan Imam Ahmad. Sejumlah orang yang mulia telah meminta saya untuk membuat bahasan tersendiri tentang aqidah imam tiga, sebagai pelengkap dalam menyajikan bahasan aqidah empat Imam. Karenanya ringkasan tentang aqidah Imam Abu Hanifah dalam masalah tauhid, qadar, iman, sahabat, dan sikap beliau tentang ilmu kalam, saya gabungkan dalam pendahuluan penelitian saya tersebut.

First Prev 287 288 289 290 291 292 293 294 295 296 297 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/293 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Qadar

Jumat, 16 Juli 2004 08:47:51 WIB
Kategori : Mujmal Ahlissunnah

Termasuk rukun iman ialah iman kepada qadar (takdir), yang baik maupun yang buruk adalah dari Allah Ta'ala. Iman kepada qadar meliputi iman kepada setiap nash tentang qadar serta tingkatannya (diketahui, dicatat, dikehendaki dan diciptakan oleh Allah). Tidak ada seorang pun yang dapat menolak ketetapanNya atau yang dapat membatalkan keputusanNya. Iradah (kehendak) dan amr (perintah) yang tercantum dalam Al-Qur'an dan Sunnah ada dua macam: Iradah kauniyah qadariyah yang pengertiannya sama dengan masyi'ah, dan amr kauny qadariy. Iradah syar'iyah yang berarti disenangi dan dicintai Allah, dan amr syar'iy.

Bagaimana Paham Serta Prinsip Sururi Dan Bagaimana Kerja Sama Dakwah Dengan Ahli Bid'ah

Kamis, 15 Juli 2004 13:56:32 WIB
Kategori : Hizbiyyah Dan Harokah

Tidak boleh bekerja sama dengan ahli bid'ah dan ahlu al-ahwa dalam amalan-amalan mereka. Semoga Allah subhanahu wa ta'ala Mencukupkan kita dengan dakwah dan manhaj yang ada pada kita untuk tidak bergabung dengan mereka. Sebaliknya malah wajib bagi mereka untuk meninggalkan bid'ah dan penyimpangan mereka agar kembali kepada kebenarana yang asli. Demi Allah Yang Tida Tuhan selainNya betapa banyaknya harta orang-orang salafi yang diinfaqkan bukan pada tempatnya dan dipergunakan ahli bid'ah untuk kepentingan bid'ah mereka. Prinsipnya kita tidak butuh dengan manhaj maupun harta mereka, tetapi kita harus sadar dan paham dengan manhaj kita, paham bagaimana menyalurkan harta yang kita dapatkan dari para muhsinin salafiyyin untuk kepentingan dakwah salafiyah yang penuh berkah ini.

Ringkasan Sifat Shalat Nabi ; Ruku Dan Sujud

Rabu, 14 Juli 2004 11:41:19 WIB
Kategori : Shalat

Wajib berlaku tegak ketika sujud, yaitu tertumpu dengan seimbang pada semua anggota sujud yang terdiri dari : Dahi termasuk hidung, dua telapak tangan, dua lutut dan ujung-ujung jari kedua kaki. Barangsiapa sujud seperti itu berarti telah thuma'ninah, sedangkan thuma'ninah ketika sujud termasuk rukun juga. Mengucapkan ketika sujud. "Subhaana rabbiyal 'alaa" [Maha Suci Rabbku yang Maha Tinggi] diucapkan tiga kali atau lebih. Disukai untuk memperbanyak do'a saat sujud, karena saat itu do'a banyak dikabulkan. Menjadikan sujud sama panjang dengan ruku' seperti diterangkan terdahulu. Boleh sujud langsung di tanah, bolah pula dengan pengalas seperti kain, permadani, tikar dan sebagainya. Boleh sujud langsung di tanah, bolah pula dengan memakai alas seperti kain, permadani, tikar dan sebagainya

Mengapa Harus Salafi ?

Rabu, 14 Juli 2004 11:31:30 WIB
Kategori : Manhaj

Adapun orang yang berintisab kepada Salafus Shalih, dia menyandarkan diri kepada ishmah (kemaksuman/terjaga dari kesalahan) secara umum. Dan Salafiyah merupakan predikat yang akan memuliakan dan memudahkan jalan menuju "Firqah Najiyah". Dan hal itu tidak akan didapatkan bagi orang yang menisbatkan kepada nisbat apapun selainnya. Sebab nisbat kepada selain Salafiyah tidak akan terlepas dari dua perkara : Pertama : Menisbatkan diri kepada pribadi yang tidak maksum. Kedua : Menisbatkan diri kepada orang-orang yang mengikuti manhaj pribadi yang tidak maksum. Jadi tidak terjaga dari kesalahan, dan ini berbeda dengan ishmah para shahabat Nabi shallallahu 'alaihi wa sallam, yang mana Nabi shallallahu 'alaihi wa sallam memerintahkan supaya kita berpegang teguh terhadap sunnahnya dan sunnah para sahabat setelahnya.

Ringkasan Sifat Shalat Nabi ; Niat, Takbir Dan Qira'ah

Rabu, 14 Juli 2004 10:40:15 WIB
Kategori : Shalat

Didalam membaca Al-Fatihah, disunnahkan berhenti pada setiap ayat, dengan cara membaca. (Bismillahir-rahmanir-rahiim) lalu berhenti, kemudian membaca. (Alhamdulillahir-rabbil 'aalamiin) lalu berhenti, kemudian membaca. (Ar-rahmanir-rahiim) lalu berhenti, kemudian membaca. (Maaliki yauwmiddiin) lalu berhenti, dan demikian seterusnya. Demikianlah cara membaca Nabi Shallallahu 'alaihi wa sallam seluruhnya. Beliau berhenti diakhir setiap ayat dan tidak menyambungnya dengan ayat sesudahnya meskipun maknanya berkaitan. Boleh membaca. (Maaliki) dengan panjang, dan boleh pula. (Maliki) dengan pendek. Wajib bagi ma'mum membaca Al-Fatihah dibelakang imam yang membaca sirr (tidak terdengar) atau saat imam membaca keras tapi ma'mum tidak mendengar bacaan imam.

Kewajiban Mengikuti Cara Beragamanya Sahabat

Rabu, 14 Juli 2004 10:25:23 WIB
Kategori : Mabhats

Syaikhul Islam Ibnu Taimiyyah Rahimahullah di muqaddimah kitabnya Naqdlul Mantiq telah menafsirkan ayat "jalannya orang-orang mu’min" (bahwa) mereka adalah para sahabat. Maksudnya bahwa Allah telah menegaskan barangsiapa yang memusuhi atau menentang rasul dan mengikuti selain jalannya para sahabat sesudah nyata baginya kebenaran Islam yang dibawa oleh Rasulullah dan didakwahkan dan diamalkan oleh Rasulullah bersama para sahabatnya, maka Allah akan menyesatkannya kemana dia tersesat (yakni dia terombang-ambing dalam kesesatan). Ayat yang mulia ini merupakan sebesar-besar ayat dan dalil yang paling tegas dan terang tentang kewajiban yang besar bagi kita untuk mengikuti "jalannya orang-orang mu’min" yaitu para sahabat. Yakni cara beragamanya para sahabat atau manhaj mereka berdasarkan nash Al-Kitab dan As-Sunnah

First Prev 288 289 290 291 292 293 294 295 296 297 298 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/294 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Al-Wala & Al-Bara -Kriteria Pembagian Wala' & Bara'

Selasa, 13 Juli 2004 22:41:11 WIB
Kategori : Al-Wala' Dan Al-Bara'

Sungguh keadaan telah banyak berubah. Pada umumnya kecintaan dan kebencian seseorang kepada yang lain semata-mata didasari nilai-nilai keduniaan. Abdullah bin Abbas berkata : "Barangsiapa yang mencintai karena Allah, membenci karena Allah, ber-wala' karena Allah, ber-baro' karena Allah, maka dengan itulah ia akan memperoleh perwalian dari Allah. Sungguh nilai-nilai persaudaraan saat ini pada umum-nya ditegakkan di atas nilai-nilai dunia dan kebendaan yang sungguh tidak akan mendatangkan manfaat sama sekali bagi siapapun".

Hari Pertama Dari Kelahiran Anak

Senin, 12 Juli 2004 23:20:29 WIB
Kategori : Anak-Anak Muslim

Ulama telah berbicara tantang hikmah yang terkandung dalam tahnik dan ada beberapa pendapat yang mereka sebutkan dan mereka berselisih (berbeda pendapat tentang hikmahnya). Namun tidak ada satu pun dari mereka yang memiliki sandaran dalil syar’i. Sebenarnya hikmah tahnik adalah untuk pengharapan kebaikan bagi si anak dengan keimanan, karena kurma adalah buah dari pohon yang disamakan oleh Rasulullah Shallallahu ‘alaihi wa sallam dengan seorang mukmin dan juga karena manisnya. Lebih-lebih bila yang mentahnik itu seorang yang memiliki keutamaan, ulama dan orang shalih, karena ia memasukkan air ludahnya ke dalam kerongkongan bayi. Tidaklah engkau lihat Rasulullah Shallallahu ‘alaihi wa sallam tatkala mentahnik Abdullah bin Az-Zubair, dengan barakah air ludah Nabi Shallallahu ‘alaihi wa sallam Abdullah telah menghimpun keutamaan dan kesempurnaan yang tidak dapat digambarkan.

Macam-Macam Ikhtilaf

Senin, 12 Juli 2004 23:09:30 WIB
Kategori : Akhlak

Misalnya lagi adalah ikhtilaf dalam macam-macam sifat adzan, iqamah, do'a iftitah, tasyahhud, shalat khauf, takbir ied, takbir jenazah dan lain-lain yang semuanya disyari'atkan, meskipun dikatakan bahwa sebagiannya lebih afdhal. Kemudian kita dapatkan banyak umat Islam yang terjerumus dalam ikhtilaf hingga menyebabkan terjadinya peperangan (pertengkaran) antar golongan diantara mereka. hanya karena masalah menggenapkan lafazh iqamah atau mengganjilkannya, atau masalah-masalah semisal lainnya. Ini adalah substansi keharaman itu sendiri. Sementara orang yang tidak sampai ketingkat ini (yaitu tingkat peperangan/pertengkaran), banyak diantaranya yang kedapatan fanatik terhadap salah satu cara (adzan, iqamahm dst) tersebut karena mengikuti hawa nafsu, dan berpaling dari cara lain, atau melarang cara lain yang sebenarnya masuk dalam salah satu cara. Hal yang tentu dilarang oleh Nabi.

Nasihat Untuk Jalan Kebangkitan Islam

Senin, 12 Juli 2004 22:26:38 WIB
Kategori : Nasehat

Kenyataan umat Islam sekarang telah disifatkan dengan huruf-huruf tegas dalam As-Sunnah yang suci, oleh karena itu hendaklah orang yang memandang amal Islami masa kini adalah para Ulama Al-Kitab dan As-Sunnah dan tidak mereka meninggalkan kebijaksanaan satu perkara karena pengalaman, akal dan ilham mereka. Oleh karena itu keberadaan apa yang dinamakan ulama fiqih harokah (ulama pergerakan) atau fuqaha waqi' (ulama fiqih kenyataan) yang tidak mengenal Al-Kitab dan As-Sunnah adalah penjauhan para jama'ah yang bergerak di medan dakwah kepada Allah Subhanahu wa Ta'ala dari sumber kemuliaan dan petunjuk mereka.

Membaca Al-Qur'an Bagi Wanita Haid

Senin, 12 Juli 2004 22:18:15 WIB
Kategori : Al-Qur'an

Nabi Shallallahu 'alaihi wa sallam bersabda. "Wanita haidh tidak boleh membaca suatu apapun dari Al-Qur'an". Akan tetapi hadits-hadits seperti ini yang menyatakan larangan bagi wanita haidh untuk membaca Al-Qur'an bukan hadits-hadits shahih, jika hadits-hadits tersebut bukan hadits-hadits shahih, maka hadits-hadits tersebut tidak bisa dijadikan hujjah dan tidak boleh melarang wanita haidh membaca Al-Qur'an hanya berdasarkan hadits-hadits yang tidak shahih ini.

Hukum Memakai Cincin Tunangan Yang Terbuat Dari Perak, Emas Atau Logam Berharga Lainnya

Jumat, 9 Juli 2004 07:33:59 WIB
Kategori : Pakaian Dan Perhiasan

Peningset, seperti cincin biasa, hanya saja diiringi suatu kepercayaan sebagaimana diyakini oleh sebagian orang, dengan menuliskan namanya dicincin yang akan diberikan kepada tunangan wanitanya, sedangkan yang wanita menuliskan namanya di cincin yang akan diberikan kepada lelaki yang akan meminangnya, dengan keyakinan bahwa hal tersebut bisa mempererat tali ikatan antara keduanya. Dalam keadaan seperti ini, hukum memakai cincin tunangan adalah haram, karena berhubungan dengan keyakinan yang tidak ada dasarnya. Juga tidak diperbolehkan bagi lelaki untuk memakaikan cincin tersebut untuk tunangannya, karena belum menjadi istrinya, dan dinyatakan sah menjadi istrinya setelah akad nikah.

First Prev 289 290 291 292 293 294 295 296 297 298 299 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/295 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ringkasan Sifat Shalat Nabi ; Menghadap Ka'bah Dan Berdiri

Jumat, 9 Juli 2004 07:10:56 WIB
Kategori : Shalat

Apabila anda - wahai Muslim - ingin menunaikan shalat, menghadaplah ke Ka'bah (qiblat) dimanapun anda berada, baik shalat fardlu maupun shalat sunnah, sebab ini termasuk diantara rukun-rukun shalat, dimana shalat tidak sah tanpa rukun ini. Ketentuan menghadap qiblat ini tidak menjadi keharusan lagi bagi 'seorang yang sedang berperang' pada pelaksanaan shalat khauf saat perang berkecamuk dahsyat. Dan tidak menjadi keharusan lagi bagi orang yang tidak sanggup seperti orang yang sakit atau orang yang dalam perahu, kendaraan atau pesawat bila ia khawatir luputnya waktu. Juga tidak menjadi keharusan lagi bagi orang yang shalat sunnah atau witir sedang ia menunggangi hewan atau kendaraan lainnya. Tapi dianjurkan kepadanya -jika hal ini memungkinkan - supaya menghadap ke qiblat pada saat takbiratul ikhram, kemudian setelah itu menghadap ke arah manapun kendaraannya menghadap.

Karakteristik Pengikut Ahlus Sunnah Wal Jama'ah

Jumat, 9 Juli 2004 06:52:57 WIB
Kategori : Manhaj

Mereka memadukan antara khauf (takut), raja' (harap) dan hubb (cinta), bahkan mereka berpendapat bahwa antara ketiganya tidaklah bertentangan. Dalam hal ini terdapat ucapan yang mashur dari para salaf : "Siapa yang menyembah Allah hanya dengan cinta maka dia adalah zindiq, dan siapa yang menyembah Allah hanya dengan perasaan takut maka dia adalah haruri (Khawarij), dan siapa yang menyembah Allah hanya dengan harapan dia adalah Murji'. Sedang yang menyembah Allah dengan takut, cinta daan harapan maka dia adalah mukmin sejati". Mereka memadukan antara kasih sayang dan lemah lembut dengan sikap keras dan kasar. Ini berbeda dengan selain golongan mereka yang berlaku keras atau lemah lembut dalam setiap kesempatan. Ahlus Sunnah wal Jama'ah senantiasa menempatkan sesuatu pada tempatnya, menurut maslahat dan tuntutan kondisi.

Lupa Ilmu Yang Telah Dipelajari Dan Keluarnya Wanita Untuk Menuntut Ilmu

Kamis, 8 Juli 2004 16:46:40 WIB
Kategori : Al-Ilmu

Seorang penuntut ilmu itu berada dalam suatu ibadah, dan tujuan menuntut ilmu itu adalah ridho Allah Jalla Jalaluhu atas hamba, dan kalian telah mengetahui (sebuah hadits) seorang lelaki yang datang dalam keadaan bertaubat dan malaikat maut datang untuk menjemput nyawanya. Maka malaikat rahmat dan malaikat azab berselisih tentang keadaan orang tersebut. Malaikat rahmat berkata : “Ia datang dalam keadaan bertaubat menghadapkan hatinya kepada Allah Jalla Jalaluhu, sedangkan malaikat azab berkata : “Ia belum beramal sedikitpun. Lalu datanglah malaikat dalam bentuk manusia, malaikat rahmat dan malaikat azab menjadikannya sebagai hakim. Malaikat itu berkata : “Ukurlah di antara dua tempat (tempat yang dituju dan tempat yang ditinggalkan), jika dekat dengan salah satu dari dua tempat itu maka ia termasuk golongannya.

Menuntut Ilmu Hanya Bersandar Kepada Kaset-Kaset Ceramah Dan Tidak Duduk Di Halaqah-Halaqah Ilmu

Kamis, 8 Juli 2004 16:38:51 WIB
Kategori : Al-Ilmu

Mendengarkan secara langsung dengan menghadiri pelajaran-pelajaran terdapat beberapa manfaat yang tidak dijumpai dari hanya mendengarkan ilmu (melalui kaset saja). Tidak dapat diragukan lagi bahwa mendengarkan ilmu melalui kaset terdapat faedah dan banyak manfaatnya, karena engkau mendengarkan ilmu dari ahli ilmu yang kokoh ilmunya, akan tetapi di sana terdapat perkara-perkara lain yang tidak didapati jika kita mendengarkan ilmu hanya melalui kaset-kaset diantaranya. Duduk bersama para penuntut ilmu lainnya dalam sebuah halaqah di masjid, hal ini memberikan perkara-perkara ibadah dan jiwa bagi penunutut ilmu. Sesungguhnya penuntut ilmu itu akan sangat terpengaruh oleh sosok kepribadian seorang guru dan akhlaknya, bagaimana gurunya bermu’amalah dan bagaimana gurunya menangis karena takut kepada Allah dan lain sebagainya.

Tidak Diperbolehkan Memakai Perhiasan Emas Bagi Kaum Laki-Laki

Kamis, 8 Juli 2004 09:27:23 WIB
Kategori : Pakaian Dan Perhiasan

Emas adalah perhiasan yang tidak diperbolehkan bagi kaum laki-laki mukmin dan memakainya termasuk perbuatan munkar bagi mereka baik emas yang dipakai itu berupa cincin, jam tangan atau kalung, karena sabda Nabi Shallallahu 'alaihi wa sallam yang berkenan dengan larangan tentang pemakaiannya bagi kaum laki-laki mukmin itu bersifat umum, di mana Nabi Shallallahu 'alaihi wa sallam bersabda. "Emas dan sutera dihalalkan bagi kaum wanita dari kalangan umat kami, dan diharamkan bagi kaum laki-lakinya". Nabi Shallallahu 'alaihi wa sallam telah melarang kaum laki-laki memakai cincin emas, ketika Nabi Shallallahu 'alaihi wa sallam melihat seorang laki-laki memakai cincin emas di tangannya, maka beliau memintanya supaya mencopot cincinnya, kemudian melemparkannya ke tanah.

Talak Tiga Dengan Satu Ucapan, Hukum Menceraikan Isteri Hamil

Kamis, 8 Juli 2004 09:03:10 WIB
Kategori : Nikah : Talak - Rujuk

Dalam riwayat lain, Muslim mengatakan bahwa Sahba’ berkata kepada Ibnu Abbas Radhiyallahu anhuma bukankah talak tiga dengan satu kata dianggap talak satu pada zaman Nabi Shallallahu ‘alaihi wa sallam, zaman Abu Bakar Radhiyallahu ‘anhu dan tiga tahun di zaman Umar Radhiyallahu ‘anhu, Ibnu Abbas berkata : “Ya”. Mereka juga berargumen dengan hadits yang diriwayatkan oleh Imam Ahmad di dalam kitabnya Musnad dengan yang baik. Dari Ibnu Abbas Radhiyallahu ‘anhuma bahwa Abu Rakanah mentalak isterinya dengan talak tiga, lalu ia sedih, maka Rasulullah Shallallahu ‘alaihi wa sallam mengembalikan isterinya kepadanya seraya berkata : “Sesungguhnya talakmu adalah talk satu. Sebagian ulama menafsirkan hadits ini dan hadits sebelumnya bahwa talak tiga dengan satu kata merupakan perpaduan dua hadits ini dengan firman Allah Subhanahu wa Ta’ala. “Talak (yang dapat dirujuki) dua kali”

First Prev 290 291 292 293 294 295 296 297 298 299 300 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/296 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Realita Kebangkitan Islam

Kamis, 8 Juli 2004 08:50:20 WIB
Kategori : Mabhats

Kita masih terus melihat hizbiyah yang sempit telah menguasai banyak akal pemikiran dan jama'ah yang bergerak dalam medan dakwah kepada Allah, sehingga mereka tidak melihat kecuali diri mereka sendiri dan meniadakan keberadaan yang lain disekitarnya. Berkembanglah hal ini dan kita melihat sebagian mereka mengaku sebagai jama'ah muslimin dan pemimpin mereka sebagai imam muslimin. Ketahuilah wahai muslim..., jama'ah muslimin adalah jama'ah yang seluruh kaum muslimin bergabung dalam menjalankannya dan memiliki seorang imam yang melaksanakan hukum-hukum Allah sehingga diwajibkan taat kepadanya dan diberikan kepatuhan dan ketundukan kepadanya.

Mengimani Asma Dan Sifat Allah Subhanahu Wa Ta'ala

Rabu, 7 Juli 2004 11:10:08 WIB
Kategori : Syarhu Ushulil Iman

Apabila Allah menetapkan untuk diri-Nya bahwa Dia Maha Mendengar, maka pendengaran itu sudah maklum dari segi maknanya, yaitu menemukan suara-suara. Tetapi hakikat hal itu dinisbatkan kepada pendengaran Allah tidak maklum, karena hakikat pendengaran jelas berbeda, walau pada makhluk sekalipun. Jadi perbedaan hakikat itu antara Pencipta dan yang diciptakan jelas lebih jauh berbeda. Apabila Allah Subhanahu wa Ta'ala memberitakan tentang diri-Nya bahwa Dia bersemayam di atas Arasy-Nya, maka bersemayam dari segi asal maknanya sudah maklum, tetapi hakikat bersemayamnya Allah itu tidak dapat diketahui.

Asas Perubahan Kepada Perbaikan Adalah Manhaj Tasfiyah Dan Tarbiyah

Rabu, 7 Juli 2004 07:28:55 WIB
Kategori : Tauhid Prioritas Utama

Kami selalu mendengungkan setiap saat dan selalu memfokuskan pada seputar dua point mendasar yang merupakan kaidah perubahan yang benar. Keduanya adalah Tashfiyah (pemurnian) dan Tarbiyah (pendidikan), kedua hal ini mesti berjalan bersama-sama sekaligus, yaitu tashfiyah dan tarbiyah. Jika dalam suatu negeri terdapat suatu jenis dari tashfiyah, yaitu tashfiyah dalam hal aqidah, maka hal ini termasuk peristiwa yang sangat besar yang terjadi dalam masyarakat Islam yang merupakan bagian bangsa di antara bangsa-bangsa lain. Adapun dalam hal ibadah, maka perlu membebaskan ibadah itu dari fanatik madzhab yang sempit dan berusaha kembali kepada sunnah yang shahih.

Al-Wala & Al-Bara -Bentuk Loyalitas Kepada Orang Beriman

Selasa, 6 Juli 2004 21:00:26 WIB
Kategori : Al-Wala' Dan Al-Bara'

Berhijrah ke negara kaum muslimin, dan meninggalkan negara orang-orang kafir, hijrah artinya pindah dari negara orang-orang kafir ke negara kaum muslimin untuk menyelamatkan Ad-Dien. Rasulullah Shallallahu 'alaihi wa sallam telah berlepas diri dari setiap muslim yang bermukim di antara orang-orang musyrikin, maka haram bagi seorang muslim bermukim di negara-negara kafir, kecuali jika tidak mampu berhijrah dari tempat itu, atau dalam bermukimnya itu terdapat maslahat Ad-Dien, misalnya berdakwah kepada Allah dan menyebarkan Islam. Membantu dan menolong kaum muslimin dalam urusan dien dan duniawi baik dengan jiwa, harta, juga dengan lisan (perkataan/ucapan). Allah Ta'ala berfirman : "Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain". Dan Allah Ta'ala berfirman : "(Akan tetapi) jika mereka meminta pertolongan kepadamu dalam (urusan pembelaan) agama, maka kamu wajib memberikan pertolongan kecuali terhadap kaum yang telah ada perjanjian antara kamu dengan mereka".

Apakah Tubuh Orang Yang Sedang Junub Itu Najis Sebelum Mandi Junub

Senin, 5 Juli 2004 21:20:43 WIB
Kategori : Wanita : Thaharah

Dibolehkan bagi seseorang yang sedang junub menyentuh sesuatu, seperti pakaian piring, gelas serta perkakas rumah tangga lainnya, baik ia seorang pria maupun seorang wanita, karena orang yang sedang junub itu bukanlah najis dan sesuatu yang disentuhnya tidak akan menjadi najis. Begitu pula orang yang sedang dalam keadaan haidh ataupun nifas, kedua orang itu bukanlah orang yang najis, bahkan badan serta keringat kedua orang itu adalah suci

Al-Qur'an Dan Kalam

Senin, 5 Juli 2004 17:43:54 WIB
Kategori : Mujmal Ahlissunnah

Al Qur'an, baik lafazh maupun maknanya adalah kalam Allah yang diturunkan- Nya. Al Qur'an bukan makhluk. Al Qur'an hanya berasal dari Allah dan akan kembali kepada-Nya. Al Qur'an adalah mu'jizat yang menunjukkan kebenaran nabi yang membawanya, Keasliannya akan tetap dijaga Allah sampai hari Kiamat. Allah Ta'ala berfirman menurut apa yang Dia kehendaki, bila Dia mengkehendaki dan dengan cara yang Dia kehendaki. Firman Allah Ta'ala adalah benar-benar, dengan lafaz dan suara. Adapun bagaimana firmanNya kita tidak dapat mengetahuinya dan tidak mempermasalahkannya. Pendapat yang megnatakan bahwa kalam Allah adalah makna spritual, Al-Qur'an adalah hikayah (cerita) atau 'ibarah (terjemahan) dari kalam Allah, dan megnatakan pula bahwa Al Qur'an adalah majaz (kiasan) maka orang yang menyatakan demikian telah sesat dan menyimpang. Hal itu bahkan bisa menjadikannya kafir.

First Prev 291 292 293 294 295 296 297 298 299 300 301 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/297 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Adab-Adab Ikhtilaf

Senin, 5 Juli 2004 17:28:57 WIB
Kategori : Akhlak

Islam telah meletakkan sendi-sendi adab yang tinggi bagi seorang muslim yang berjalan diatas manhaj Sunnah, dalam pergaulannya bersama saudara-saudaranya ketika berselisih faham dengan mereka dalam masalah-masalah ijtihadiyah. Cukuplah kiranya, sabda Nabi Shallallahu 'alaihi wa sallam, pembawa rahmat dan petunjuk. "Sesungguhnya aku diutus untuk menyempurnakan akhlaq-akhlaq yang mulia". Di antara adab-adab itu ialah : Lapang Dada Menerima Kritik Yang Sampai Kepada Anda Untuk Membetulkan Kesalahan, Dan Hendaklah Anda Ketahui Bahwa Ini Adalah Nasehat Yang Dihadiahkan Oleh Saudara Seiman Anda. Ketahuilah ! Bahwa penolakan anda terhadap kebenaran dan kemarahan anda karena pembelaan terhadap diri adalah kesombongan -A'aadzanallah.

Ciri-Ciri Aqidah Ahlus Sunnah Wal Jama'ah

Senin, 5 Juli 2004 10:53:51 WIB
Kategori : Manhaj

Aqidah Ahlus Sunnah wal Jama'ah adalah aqidah yang sejalan dengan fithrah dan logika yang benar, bebas dari syahwat dan syubhat. Sanadnya bersambung kepada Rasulullah Shallallahu 'alaihi wa sallam, sahabat, tabi'in dan para imam, baik dalam ucapan, perbuatan maupun keyakinan. Ciri ini banyak diakui oleh para penentangnya. Dan memang -Alhamdulillah- tidak ada suatu prinsip pun dari aqidah Ahlus Sunnah wal Jama'ah yang tidak memiliki dasar Al-Qur'an dan As-Sunnah atau dari Salafus Shalih. Ini tentu berbeda dengan aqidah-aqidah bid'ah lainnya.

Jika Kamu Tinggal Bersama Keluargamu, Maka Kamu Bukan Isteriku Lagi (Tertalak)

Minggu, 4 Juli 2004 20:31:37 WIB
Kategori : Nikah : Talak - Rujuk

Sebelum saya menjawab pertanyaan, perlu saya tegaskan bahwa hendaknya seseorang jangan mudah menjatuhkan talak, sebab masalah tersebut sangat berbahaya yang bisa merusak akad nikah, sedangkan akad nikah termasuk akad yang sangat sacral. Tidak ada akad yang paling mendapat perhatian besar dari syariat Islam kecuali akad nikah, karena akad nikah mempunyai konsekwensi hukum yang sangat banyak seperti warisan, nasab, berbesan dan masalah-masalah kemasyrakatan besar lainnya. Sehingga seseorang dianggap tidak berakal sehat apabilah harus menjatuhkan talak kepada istrinya hanya dikarenakan masalah kecil. Berapa banyak orang yang mentalak istrinya setelah itu berkeliling mendatangi para ulama meminta pendapat untuk mencari jalan keluar dan akhirnya menyesal. Nasehat saya kepada setiap kaum laki-laki agar tidak tergesa-gesa menjatuhkan talak.

Al-Wala Dan Al-Bara -Bentuk Loyalitas Terhadap Orang Kafir

Minggu, 4 Juli 2004 20:29:48 WIB
Kategori : Al-Wala' Dan Al-Bara'

Bermukim (tinggal) di negara mereka dan tidak pindah (hijrah) dari negara tersebut ke negara kaum muslimin untuk menyelamatkan Ad-Dien, sebab berhijrah untuk tujuan tersebut merupakan kewajiban bagi seorang muslim, dan berdiamnya seorang muslim di negara kafir menunjukkan loyalitasnya terhadap orang kafir. Maka dari itu Allah Ta'ala mengharamkan bermukimnya orang muslim diantara orang-orang kafir apabila ia mampu untuk berhijrah. Allah Ta'ala berfirman : "Sesungguhnya orang-orang yang diwafatkan malaikat dalam keadaan menganiaya diri sendiri, (kepada mereka) malaikat bertanya :'Dalam keadaan bagaimana kamu ini ?' Mereka menjawab : 'Adalah kami orang-orang yang tertindas di negeri (Mekkah)'. Para malaikat berkata :'Bukankah bumi Allah itu luas, sehingga kamu dapat berhijrah di bumi itu ?' Orang-orang itu tempatnya neraka Jahannam, dan Jahannam itu seburuk-buruk tempat kembali, kecuali mereka yang tertindas..."

Al-Wala' dan Al-Bara' -Loyalitas dan Pelepasan Diri-

Minggu, 4 Juli 2004 20:21:31 WIB
Kategori : Al-Wala' Dan Al-Bara'

Setiap muslim yang meyakini kebenaran Aqidah Islamiyah mempunyai kewajiban untuk selalu menolong dan berloyalitas terhadap saudara-saudaranya se-Aqidah Islamiyah serta memusuhi musuh-musuh mereka ; mencintai ahli tauhid serta ikhlas kepada mereka dan membenci orang-orang musyrik serta memusuhi mereka. Yang demikian itu, adalah merupakan dien Nabi Ibrahim Alaihissalam beserta orang-orang yang bersama beliau yang kita semua diperintahkan untuk mengambil contoh yang baik dari mereka.

Keinginan Menuntut Ilmu Tetapi Problem Yang Dihadapi Lupa Dan Tidak Ingat Ilmu Yang Didengarkan

Sabtu, 3 Juli 2004 22:51:05 WIB
Kategori : Al-Ilmu

Manusia berbeda-beda dalam menuntut ilmu, tidak setiap penuntut ilmu hafal ilmu yang telah ia dengarkannya. Akan tetapi (ia tentu) hafal sedikit dari ilmu yang ia dengarnya. Dan ilmu itu diperoleh sedikit demi sedikit, jika (terus) diulang-ulang maka akan hafal. Saya menasehati agar berusaha dan bersungguh-sungguh menghafal Al-Qur’an. Karena menghafal itu adalah suatu tabiat, dengan menghafal dan mengulangi maka hafalan akan terus bertambah dan akan semakin kuat. Barangsiapa bersungguh-sungguh ia akan dapati bahwa dengan menghafal Al-Qur’an akan memulai jalan untuk membuka “daya hafalannya”. Jika penanya belum hafal Al-Qur’an, hendaklah menghafal Al-Qur’an. Oleh karena itu sejumlah ulama pada masa lalu tatkala seorang penuntut ilmu masuk ke masjid ingin berguru mensyaratkan hafal Al-Qur'an.

First Prev 292 293 294 295 296 297 298 299 300 301 302 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/298 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Seruan Terbuka Kepada Para Pemilik Toko Buku, Penerbitan Umum Dan Khusus

Kamis, 1 Juli 2004 11:57:55 WIB
Kategori : Al-Masaa'il

Dan jika demikian perkaranya, sesungguhnya telah didapati, di masa / jaman kita saat ini, buku-buku dan selebaran serta kaset-kaset di toko-toko buku (penerbitan dll, pent.) yang saya sebutkan : mayoritasnya buku-buku tersebut dipertokoan bisnis diperjual belikan, seperti : buku- buku karya Sayyid Quthb, Muhammad al-Ghazali, Yusuf al-Qardhawi, Abul A`la al-Maududi, Hasan al-Bannaa', Muhammad Surur dan Muhammad Ahmad ar-Raasyid, Said Hawwa', Salman al- 'Audah, Safar al-Hawali, Nashir al- 'Umr, 'Aaidh al-Qarni, Mahmud Abdul Halim dan Jasim al-Muhalhal serta murid-murid al-Bannaa', keluarga Quthb dan orang yang seperti mereka dari setiap pimpinan atau orang-orang yang berintimaa kepada salah satu Firqah yang bertabrakan dengan Manhaj Salaf di dalam banvak maupun sedikit bab-bab keilmuan dan amalan di sepanjang masa ini.

Isteri Meminta Talak Karena Suami Pemabuk

Selasa, 29 Juni 2004 20:44:12 WIB
Kategori : Nikah : Talak - Rujuk

Saya seorang wanita telah menikah dengan seorang laki-laki berakhlak mulia dan berkecukupan hanya saja dia suka minum khamr. Saya tanyakan masalah ini kepada seseorang dan saya disarankan minta cerai, tetapi saya mengalami kesulitan yang sangat berat untuk berpisah dengannya, sebab anak saya sudah banyak, dan tidak ada yang memberi nafkah hidup kecuali dia, saya tidak mempunyai tempat tinggal, orang tua atau saudara. Suami saya adalah tempat saya berteduh, satu-satunya harapan saya adalah semoga suami saya mendapat petunjuk. Sebetulnya suami saya seorang yang baik, senang bersedekah kepada orang miskin, senang menolong orang yang sedang kesusahan hanya saja tidak bisa meninggalkan khamr?

Kabar Gembira Dengan Kelahiran Anak

Selasa, 29 Juni 2004 06:23:01 WIB
Kategori : Anak-Anak Muslim

Al-Qur'an telah menyebutkan kabar gembira tentang kelahiran anak dalam banyak ayat dalam rangka mengajarkan kaum muslimin tentang kebiaasaan ini, karena padanya ada pengaruh yang penting untuk menumbuhkan kasih sayang dan cinta di hati-hati kaum muslimin. Allah Ta'ala berfirman. "Wahai Zakaria, sesungguhnya Kami memberi kabar gembira padamu dengan kelahiran seorang anak yang bernama Yahya". Seharusnya kita kaum muslimin mencintai kebaikan bagi saudara-saudara kita. Kita turut bahagia dengan kebahagiaan mereka dan turut sedih dengan kesedihan mereka. jika kita memang orang muslim yang sebenar-benarnya, maka kita merasa seperti satu jasad. Bila salah satu anggotanya merasa sakit, maka semua anggota lainnya terpanggil untuk bergadang dan merasa demam.

Akhlak Salaf Cerminan Akhlak Al Quran Dan As Sunnah

Selasa, 29 Juni 2004 05:52:15 WIB
Kategori : Akhlak

Dan hamba-hamba yang baik dari Rabb Yang Maha Penyayang itu (ialah) orang-orang yang berjalan di atas bumi dengan rendah hati dan apabila orang-orang yang jahil menyapa mereka, mereka mengucapkan kata-kata (yang mengandung) keselamatan. Dan orang yang melalui malam hari dengan bersujud dan berdiri untuk Rabb mereka. Dan orang-orang yang berkata : 'Ya Rabb kami, jauhkan adzab jahannam dari kami, sesungguhnya adzabnya itu adalah kebinasaan yang kekal'. Sesungguhnya jahannam itu seburuk-buruk tempat menetap dan tempat kediaman. Dan apabila orang-orang yang apabila membelanjakan (harta), mereka tidak berlebih-lebihan, dan tidak (pula) kikir, dan adalah (pembelanjaan itu) ditengah-tengah antara yang demikian. Dan orang-orang yang tidak menyembah Ilah yang lain beserta Allah dan tidak membunuh jiwa yang diharamkan Allah (membunuhnya) kecuali dengan (alasan) yang benar, dan tidak berzina, barangsiapa yang melakukan demikian ini, niscaya dia mendapat (pembalasan) dosa (nya)".

Sihir Dalam Pandangan Al-Qur'an Dan As-Sunnah : Dalil Adanya Sihir Dari As-Sunnah

Senin, 28 Juni 2004 09:43:52 WIB
Kategori : Sihir, Jin, Perdukunan

Dari Abu Hurairah Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam beliau bersabda. Jauhilah oleh kalian tujuh dosa besar yang membinasakan. Para Sahabat bertanya, Wahai Rasulullah, apakah ketujuh dosa besar itu? Beliau menjawab: Syirik kepada Allah, sihir, dan membunuh jiwa yang diharamkan allah kecuali dengan alasan yang dibenarkan, memakan riba, memakan harta anak yatim, melarikan diri pada saat terjadi peperangan dan menuduh berzina wanita-wanita mukminah yang telah bersuami dan menjaga diri, yang tengah lengah. Kandungan dari hadits ini adalah, bahwa Nabi Shallallahu 'alaihi wa sallam telah memerintahkan kita untuk menjauhi sihir, seraya menjelaskan bahwa sihir termasuk perbuatan dosa besar yang dapat membinasakan. Dan hal itu menunjukan bahwa sihir itu suatu hal yang benar-benar ada dan bukan khurafat (cerita bohong).

Mengakhiri Bacaan Al-Qur'an Dengan Shadaqallahul Adzhiim

Minggu, 27 Juni 2004 20:33:46 WIB
Kategori : Al-Qur'an

Kami tidak ragu, bahwa kebiasaan ini (mengucapkan 'Shadaqallahul 'Adzim setelah membaca Al-Qur'an) adalah termasuk bid'ah yang diada-adakan, yang tidak terdapat pada masa As-Salafus Shalih. Dan patut diperhatikan bahwa bid'ah dalam agama itu tidak boleh ada. Karena bid'ah pada asalnya tidak dikenal (diketahui). Walaupun bid'ah itu kadang-kadang diterima di masyarakat dan dianggap baik, tetapi dia tetap dinamakan bid'ah yang sesat. Saya khawatir suatu hari nanti bacaan Shadaqallahul Adzhiim setelah membaca ayat-ayat Al-Qur'an menjadi seperti bacaan shalawat setelah adzan. Sebagian lain dari mereka mensyariatkan bacaan ini berdasarkan firman Allah Subahanahu wa Ta'ala. "Katakanlah ; Shadaqallah (Benarlah apa yang difirmankan Allah)"

First Prev 293 294 295 296 297 298 299 300 301 302 303 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/299 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Fatwa Syaikh Muhammad bin Shalih Al-Utsaimin Terhadap Jama'ah Yang Gemar Menghajr Dan Mentabdi

Minggu, 27 Juni 2004 16:49:47 WIB
Kategori : Aktual

Salafiyyah adalah ittiba' terhadap manhaj Nabi Shallallahu 'alaihi wa Sallam dan sahabat-sahabatnya, dikarenakan mereka adalah salaf kita yang telah mendahului kita. Maka, ittiba' terhadap mereka adalah salafiyyah. Adapun menjadikan salafiyyah sebagai manhaj khusus yang tersendiri dengan menyesatkan orang-orang yang menyelisihinya walaupun mereka berada di atas kebenaran, maka tidak diragukan lagi bahwa hal ini menyelisihi salafiyyah!!! Kaum salaf seluruhnya menyeru kepada Islam dan bersatu di atas Sunnah Rasul Shallallahu 'alaihi wa Sallam, mereka tidak menyesatkan orang-orang yang menyelisihinya karena perkara takwil/penafsiran yang berbeda, Allahumma, kecuali dalam perkara aqidah, dikarenakan mereka berpandangan bahwa siapa-siapa yang menyelisihinya dalam perkara aqidah, maka telah sesat.

Akhlak Salaf, Akhlak Mukminin Dan Mukminat

Sabtu, 26 Juni 2004 14:07:57 WIB
Kategori : Akhlak

Yang dimaksud shirath adalah dienullah, ia merupakan wujud apa yang Allah utus bagi Rasul-Nya (risalah Nabi Shallallahu 'alihi wa sallam) yang berupa ilmu dan amal, yaitu ilmu yang bermanfaat dan amal yang shalih. Ia juga merupakan al-huda dan dienul haq yang dengannya Nabi Muhammad Shallallahu 'alaihi wa sallam diutus. Ash-Shirath adalah apa yang ada pada kitab Allah Jalla wa 'Ala. inilah shirath yang agung, ia merupakan pelaksanaan perintah-perintah Allah dan upaya menjauhi larangan-larangan-Nya sebagaimana tersebut dalam Al-Qur'an yang agung dan hadits-hadits Nabi Shallallahu 'alaihi wa sallam yang terpercaya. Oleh karena itu, maka wajiblah bagi setiap pemeluk Islam agar mendalami Kitabullah, dan mempelajari Sunnah-sunnah Rasul-Nya serta istiqamah padanya.

Selebaran Fatwa Politik

Sabtu, 26 Juni 2004 13:57:04 WIB
Kategori : Demokrasi Dan Politik

Telah beredar sebuah selebaran berjudul ‘Fatwa Politik” yang berisi fatwa Syaikh Abdul Aziz bin Baz dan Syaikh Muhammad bin Shalih Al-Utsaimin. Selebaran fatwa enam halaman itu diterjemahkan oleh Normal Sho’iman dari buku “Fatawa wa Kalimaat fi Hukmi Al-Musyarakah bi Al-Barlamanaat” karya DR Abdur Razzaq bin Khalifah Asy-Syaayiji. Inti dan maksud selebaran tersebut adalah untuk mencuatkan opini bahwa kedua syaikh tersebut membolehkan masuk parlemen. Hal itu membuat banyak diantara saudara kami bertanya-tanya dan mengharapkan tanggapan. Sungguh lucu dan aneh sekali prilaku kaum hizbiyyun, mereka menyebarkan fatwa di atas. Tetapi pada kesempatan lain mereka menuding kedua syaikh tersebut sebagai ulama haid dan nifas, ulama pemerintah, ulama tidak tahu fiqhul waqi’

Kebiasaan Melakukan Onani

Sabtu, 26 Juni 2004 07:29:18 WIB
Kategori : Adab Dan Perilaku

Ini yang disebut oleh sebagian orang "kebiasaan tersembunyi" dan disebut pula "jildu 'umairah" dan "istimna" (onani). Jumhur ulama mengharamkannya, dan inilah yang benar, sebab Allah Subhanahu wa Ta'ala ketika menyebutkan orang-orang Mu'min dan sifat-sifatnya berfirman, "Dan orang-orang yang menjaga kemaluannya, kecuali terhadap istri-istri mereka atau budak-budak yang mereka miliki ; maka sesungguhnya mereka dalam hal ini tiada tercela. Barangsiapa mencari yang dibalik itu maka mereka itulah orang-orang yang melampaui batas". Di dalam ayat di atas Allah memberitakan bahwa barangsiapa yang tidak bersetubuh dengan istrinya dan melakukan onani, maka berarti ia telah melampaui batas ; dan tidak syak lagi bahwa onani itu melanggar batasan Allah.

Aqiqah Dengan Kambing, Disunnahkan Memasak Daging Sembelihan Aqiqah

Jumat, 25 Juni 2004 14:37:50 WIB
Kategori : Kurban Dan Aqiqah

Imam Ibnu Qayyim rahimahulloh dalam kitabnya “Tuhfathul Maudud” berkata : “Memasak daging aqiqah termasuk sunnah. Yang demikian itu, karena jika dagingnya sudah dimasak maka orang-orang miskin dan tetangga tidak merasa repot lagi. Dan ini akan menambah kebaikan dan rasa syukur terhadap nikmat tersebut. Para tetangga, anak-anak dan orang-orang miskin dapat menyantapnya dengan gembira. Sebab orang yang diberi daging yang sudah masak, siap makan, dan enak rasanya, tentu rasa gembiranya lebih dibanding jika daging mentah yang masih membutuhkan tenaga lagi untuk memasaknya. Dan pada umumnya, makanan syukuran (dibuat dalam rangka untuk menunjukkan rasa syukur) dimasak dahulu sebelum diberikan atau dihidangkan kepada orang lain.”

Pengertian Aqiqah, Dalil Syari Tentang Aqiqah, Hukum Aqiqah

Jumat, 25 Juni 2004 14:14:56 WIB
Kategori : Kurban Dan Aqiqah

Imam Ibnul Qayyim rahimahulloh dalam kitabnya “Tuhfatul Maudud”, mengatakan bahwa : Imam Jauhari berkata : Aqiqah ialah “Menyembelih hewan pada hari ketujuhnya dan mencukur rambutnya.” Selanjutnya Ibnu Qayyim rahimahulloh berkata : “Dari penjelasan ini jelaslah bahwa aqiqah itu disebut demikian karena mengandung dua unsur diatas dan ini lebih utama.” Imam Ahmad rahimahulloh dan jumhur ulama berpendapat bahwa apabila ditinjau dari segi syar’i maka yang dimaksud dengan aqiqah adalah makna berkurban atau menyembelih (An-Nasikah). Para ulama berpendapat dan sepakat bahwa waktu aqiqah yang paling utama adalah hari ketujuh dari hari kelahirannya. Namun mereka berselisih pendapat tentang bolehnya melaksanakan aqiqah sebelum hari ketujuh atau sesudahnya.

First Prev 294 295 296 297 298 299 300 301 302 303 304 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/300 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Karakteristik Agama Islam

Jumat, 25 Juni 2004 08:56:15 WIB
Kategori : Prinsip Dasar Islam

Di antara karakteristik yang mengokohkan kelebihan Islam dan membuat umat manusia sangat membutuhkan agama Islam adalah sebagai berikut : Islam menjelaskan awal kejadian manusia dan akhir kehidupannya, serta tujuan ia diciptakan. Allah Subhanahu wa Ta'ala berfirman. “Wahai manusia! Bertakwalah kepada Rabb-mu yang telah menciptakan kamu dari diri yang satu (Adam), dan (Allah) menciptakan pasangannya (Hawa) dari (diri)nya; dan dari keduanya Allah memperkembangbiakkan laki-laki dan perempuan yang banyak. Bertakwalah kepada Allah yang dengan Nama-Nya kamu saling meminta, dan (peliharalah) hubungan kekeluargaan. Sesungguhnya Allah selalu menjaga dan mengawasimu.” . Allah Azza wa Jalla juga berfirman, “Darinya (tanah) itulah Kami menciptakan kamu dan kepadanyalah Kami akan mengembalikan kamu dan dari sanalah Kami akan mengeluarkan kamu pada waktu yang lain".

Fatwa Syaikh Muhammad Nashiruddin Al-Albani Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

Jumat, 25 Juni 2004 08:46:05 WIB
Kategori : Aktual

"Syuf (perhatikan) wahai saudaraku! Aku menasehatkanmu dan para pemuda lainnya yang berada di jalan munharif (menyeleweng) sebagaimana tampak pada kami, wallahu a'lam, untuk tidak membuang-buang waktumu untuk mencela satu dengan lainnya dan sibuk dengan mengatakan fulan begini dan fulan berkata begitu. Dikarenakan, pertama, hal ini tidaklah termasuk ilmu sama sekali, dan yang kedua, uslub (cara) ini akan merasuk ke dada dan menyebabkan kedengkian serta kebencian di dalam hati. Wajib atasmu menuntut ilmu!!! Karena ilmulah yang akan menyingkapkan apakah perkataan ini yang mencela Zaid atau fulan dari manusia dikarenakan dirinya memiliki banyak kesalahan, apakah berhak bagi kita untuk menyebutkan shohibul bid'ah atau mubtadi' ataukah tidak??

Membacakan Ruqyah Atas Air Dan Minyak Serta Menuliskan Do'a-Do'a Dengan Za'faran

Kamis, 24 Juni 2004 21:25:39 WIB
Kategori : Pengobatan Penyakit

Telah diriwayatkan bahwa beliau meruqyah beberapa sahabatnya dan Jibril ‘Alaiahis salam meruqyah beliau ketika disihir oleh seorang Yahudi. Beliau Shallallahu ‘alai wa sallam selalu meruqyah dirinya, meludah di kedua tangannya dan membacakan ayat kursi, Mu’awwidzatain, surah Al-Ikhlas, kemudian mengusapkan bagian tubuhnya yang bisa, memulai dengan wajah dan dadanya serta bagian tubuhnya yang di depan. Dan diriwayatkan dari Salafush shalih membaca di air dan semisalnya, kemudian meminumnya atau mandi dengannya termasuk di antara yang meringankan rasa sakit atau menghilangkan lainnya. Karena Kalam Allah Subhanahu wa Ta’ala adalah penawar.

Hukum Khitan Dan Disyariatkan Khitan Bagi Wanita

Kamis, 24 Juni 2004 21:12:39 WIB
Kategori : Ahkam

Yang paling rajih hukum khitan adalah wajib, ini yang ditujukkan oleh dalil-dalil dan mayoritas pendapat ulama. Perintah Nabi Shallallahu 'alaihi wa sallam telah tsabit terhadap seorang laki-laki yang telah ber-Islam untuk berkhitan. Beliau bersabda kepadanya : "Buanglah darimu rambut kekufuran dan berkhitanlah". Ini merupakan dalil yang paling kuat atas wajibnya khitan. Berkata Syaikh Al-Albani dalam 'Tamamul Minnah hal 69 : "Adapun hukum khitan maka yang tepat menurut kami adalah wajib dan ini merupakan pendapatnya jumhur seperti Imam Malik, Asy-Syafi'i, Ahmad dan pendapat ini yang dipilih oleh Ibnu Qayyim. Beliau membawakan 15 sisi pendalilan yang menunjukkan wajibnya khitan. Walaupun satu persatu dari sisi tersebut tidak dapat mengangkat perkara khitan kepada hukum wajib namun tidak diragukan bahwa pengumpulan sisi-sisi tersebut dapat mengangkatnya.

Fatwa Syaikh Abdul Aziz bin Baz Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

Kamis, 24 Juni 2004 10:48:04 WIB
Kategori : Aktual

Telah merebak di zaman ini tentang banyaknya orang-orang yang menisbatkan diri kepada ilmu (tholibul 'ilm, pent.) dan terhadap dakwah kepada kebajikan (da'i, pent.) yang mencela kehormatan kebanyakan saudara-saudara mereka para du'at yang masyhur dan memperbincangkan kehormatan (menjelekkan, pent.) para thullabul 'ilm (penuntut ilmu), para du'at dan khatib (penceramah). Mereka melakukannya secara sirriyah (sembunyi-sembunyi) di dalam majelis-majlis mereka, dan bisa jadi ada yang merekamnya di kaset-kaset kemudian disebarkan kepada manusia. Terkadang pula mereka melakukannya secara terang-terangan di dalam muhadharah 'am (ceramah umum) di masjid-masjid. Cara ini menyelisihi dengan apa-apa yang diperintahkan Allah dan rasul-Nya.

Mengimani Uluhiyah Allah Subhanahu Wa Ta'ala

Rabu, 23 Juni 2004 13:35:30 WIB
Kategori : Syarhu Ushulil Iman

Tuhan-tuhan yang diambil tidak mempunyai keistimewaan uluhiyah sedikitpun, karena mereka adalah makhluk, tidak dapat menciptakan, tidak dapat menarik kemanfaatan, tidak dapat menolak bahaya, tidak memiliki hidup dan mati, tidak memiliki sedikitpun dari langit dan tidak pula ikut memiliki keseluruhannya. Allah Subhanahu wa Ta'ala berfirman. "Mereka mengambil tuhan-tuhan selain daripada-Nya (untuk disembah), yang tuhan-tuhan itu tidak menciptakan apapun, bahkan mereka sendiri diciptakan dan tidak kuasa untuk (menolak) sesuatu kemudharatan dari dirinya dan tidak (pula untuk mengambil) sesuatu kemanfaatanpun dan (juga) tidak kuasa mematikan, menghidupkan dan tidak (pula) membangkitkan."

First Prev 295 296 297 298 299 300 301 302 303 304 305 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/301 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Orang Yang Pergi Kepada Dukun Dan Peramal Untuk Memperoleh Kesembuhan

Rabu, 23 Juni 2004 09:40:10 WIB
Kategori : Pengobatan Penyakit

Seseorang sakit keras dan penyakitnya semakin parah. Ia sudah pergi ke semua dokter tapi Allah belum mentakdirkan kesembuhan untuk orang ini lewat tangan-tangan para dokter tersebut. Akhirnya, ia pergi kepada seseorang yang biasa bertawassul, meminta bantuan, dan bertabarruk kepada para penghuni kubur, lalu Allah mentakdirkan kesembuhan untuknya lewat tangan paganis yang suka bertawassul ini. Apakah pergi kepada orang ini diperbolehkan ? Perbuatan ini berulang-ulang beberapa kali dan orang-orang menjadikannya sebagai pelajaran serta tertanam dalam benak mereka bahwa ia bisa menyembuhkan manusia dengan apa yang dilakukannya berupa perbuatan-perbuatan menyekutukan Allah -dan kita berlindung kepada Allah-, lalu, apakah hukum agama mengenai hal itu ?

Hukum Merayakan Hari Ibu

Rabu, 23 Juni 2004 09:23:57 WIB
Kategori : Ahkam

Semua perayaan yang bertentangan dengan hari raya yang disyari'atkan adalah bid'ah dan tidak pernah dikenal pada masa para salafus shalih. Bisa jadi perayaan itu bermula dari non muslim, jika demikian, maka di samping itu bid'ah, juga berarti tasyabbuh (menyerupai) musuh-musuh Allah Subhanahu wa Ta’ala. Hari raya-hari raya yang disyari'atkan telah diketahui oleh kaurn muslimin, yaitu Idul Fithri dan Idul Adha serta hari raya mingguan (hari Jum'at). Selain yang tiga ini tidak ada hari raya lain dalam Islam. Semua hari raya selain itu ditolak kepada pelakunya dan bathil dalam hukum syariat Allah Subhanahu wa Ta'ala berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam : "Barangsiapa membuat sesuatu yang baru dalam urusan kami (dalam Islam) yang tidak terdapat (tuntunan) padanya, maka ia tertolak"

Hukum Merayakan Valentin's Day

Selasa, 22 Juni 2004 09:13:31 WIB
Kategori : Ahkam

Berdasarkan dalil-dalil dari Al-Kitab dan As-Sunnah, para pendahulu umat sepakat menyatakan bahwa hari raya dalam Islam hanya ada dua, yaitu Idul Fithri dan Idul Adha, selain itu, semua hari raya yang berkaitan dengan seseorang, kelompok, peristiwa atau lainnya adalah bid'ah, kaum muslimin tidak boleh melakukannya, mengakuinya, menampakkan kegembiraan karenanya dan membantu terselenggaranya, karena perbuatan ini merupakan perbuatan yang melanggar batas-batas Allah, sehingga dengan begitu pelakunya berarti telah berbuat aniaya terhadap dirinya sendiri. Jika hari raya itu merupakan simbol orang-orang kafir, maka ini merupakan dosa lainnya, karena dengan begitu berarti telah bertasyabbuh (menyerupai) mereka di samping merupakan keloyalan terhadap mereka

Sebab Terjadinya Talak, Kedudukan Hadits Sesuatu Yang Halal Yang Paling Dibenci Allah Adalah Talak

Selasa, 22 Juni 2004 07:59:31 WIB
Kategori : Nikah : Talak - Rujuk

Yang menjadi penyebab terjadinya talak banyak sekali antara lain : Tidak adanya kecocokan antara suami isteri, masing-masing tidak saling mencintai, jeleknya akhlak isteri yang tidak mau mentaati suaminya dalam masalah kebaikan, jeleknya akhlak suami yang suka menganiaya dan memperlakukan isteri secara tidak adil, suami tidak mampu menunaikan kewajibnnya begitupula sang isteri, serta akibat dari kemaksiatan yang dilakukan oleh suami atau isteri atau kedua-duanya sehingga mengakibatkan terjadinya talak. Perceraian juga bisa terjadi karena di antara para suami ada yang pecandu narkoba atau rokok, begitu juga sebaliknya terkadang seorang isteri mempunyai kebiasaan seperti itu, dan terkadang perceraian terjadi akibat hubungan yang tidak harmonis antara isteri dengan orang tua suami.

Talak Hanya Diketahui Suami Sendiri, Mewakilkan Dalam Mentalak Isteri

Senin, 21 Juni 2004 10:31:26 WIB
Kategori : Nikah : Talak - Rujuk

Sebaiknya seseorang setiap mau mengerjakan sesuatu dipikirkan lebih dahulu resikonya, lebih-lebih dalam masalah talak. Dalam masalah ini penanya telah berniat untuk mewakilkan kepada salah satu kerabat untuk mentalak isterinya akan tetapi ia membatalkannya. Niat seperti itu tidak dianggap talak sebab talak dianggap jatuh setelah dilafazhkan baik dari suami atau orang yang diwakilkan. Dari pertanyaan yang disampaikan baik orang itu atau wakilnya belum melafazhkan talak. Sehingga dalam kondisi seperti ini talak belum dianggap jatuh. Dan setelah pulang tidak perlu suami tersebut mentalak isterinya boleh jadi percekcokan tersebut hilang setelah sekian lama berpisah. Barangsiapa yang berniat mentalaj isterinya sementara niat tersebut belum dilafazhkan ke dalam ucapan atau tulisan, maka wanita tersebut masih menjadi isterinya yang sah.

Nasehat Untuk Ikhwan Dan Akhwat

Senin, 21 Juni 2004 09:50:13 WIB
Kategori : Nasehat

Inilah nasehatku kepada ikhwan dan akhwat fillah pada khususnya, dan kepada seluruh manusia pada umumnya. Inilah nasehatku buat kalian dan juga buat diriku sendiri. Yaitu ; hendaklah kita senantiasa memperhatikan Al-Qur'an, merenungi makna-maknanya. mengahafalnya di luar kepala, tamak untuk terus menerus membacanya, sesekali membaca dengan cara melihat pada mushaf, kali lain membaca dengan hafalan tanpa melihat mushaf. Manakala pembaca Al-Qur'an tergolong yang sudah hafal maka ditindaklanjuti dengan merenungi, memikirkan, dan mencari faedah dari apa yang dibaca. Al-Qur'an ini diturunkan untuk diamalkan dan diikuti. Tidak semata-mata hanya untuk dibaca dan dihafal. Karena menghafal dan membaca itu sekedar perantara saja.

First Prev 296 297 298 299 300 301 302 303 304 305 306 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/302 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Adab Siwak [Gosok Gigi]

Senin, 21 Juni 2004 09:20:38 WIB
Kategori : Fiqih Ibadah

Waktu yang diutamakan untuk bersiwak adalah ketika bangun tidur, ketika berwudhu, ketika hendak masuk rumah, ketika hendak shalat, ketika hendak masuk masjid, ketika bau mulut berubah (tidak sedap) dan ketika hendak membaca Al-Qur'an. Adapun dalil keutamaan bersiwak ketika bangun tidur adalah berdasarkan hadits Hudzaifah Radhiyallahu 'anhu, beliau berkata. "Adalah Rasulullah Shallallahu 'alaihi wa sallam apabila bangun malam membersihkan mulutnya denga siwak". Dan hadits dari Aisyah Radhiyallahu 'anha, dia berkata. "Adalah Rasulullah Shallallahu 'alaihi wa sallam tidak tidur pada malam hari atau siang hari kemudian beliau bangun melainkan beliau pasti gosok gigi terlebih dahulu sebelum berwudhu".

Bahaya Hizbiyyah

Sabtu, 19 Juni 2004 07:44:18 WIB
Kategori : Hizbiyyah Dan Harokah

Tidak ada satupun yang lebih berbahaya bagi da'wah Islamiyah dewasa ini ketimbang Fanatisme Hizbiyyah (Fanatik Golongan). Ia merupakan penyakit berbahaya yang bakal mencerai beraikan ukhuwah Islamiyah. Ia pasti akan memutuskan ikatan-ikatan kuat tali ukhuwah, dan akhirnya akan mengotori kesuciannya. Adakah dibenarkan seorang muslim menunjukan wajah ceria, senyum lebar dan salam hangatnya hanya kepada orang satu kelompok atau satu jama'ah saja ..? Sementara kepada orang dari kelompok lain ia bermuka masam, bersikap dingin dan hambar ..? Adakah dibenarkan seorang muslim mengabaikan kesalahan-kesalahan yang dilakukan shahabat kelompoknya, sementara apabila orang lain melakukan kesalahan yang sama, ia rajin menggunjingkan dan menyebarluaskannya..?

Wasiat Al-Albani Untuk Segenap Kaum Muslimin

Sabtu, 19 Juni 2004 07:36:25 WIB
Kategori : Nasehat

Aku ingatkan, agar waspada dari segala bentuk kerjasama dan persekutuan dengan orang-orang yang dalam banyak hal telah keluar dan menyimpang dari jalur Salafi. Penyimpangan-penyimpangan itu sangat banyak. Bilamana dipadukan akan identik dengan sikap khuruj (keluar) yang berarti memberontak terhadap kaum Muslimin dan jama'ah mereka. Kami hanya perintahkan agar mereka mewujudkan sebuah komunitas seperti yang disabdakan oleh Nabi Shallallahu 'alaihi wa sallam dalam sebuah hadits yang shahih. "Dan jadilah kalian sebagai hamba-hamba Allah yang bersaudara"

Da'wah Mengajak Kepada Aqidah Yang Shahih Membutuhkan Usaha Yang Sungguh-Sungguh Dan Berkelanjutan

Jumat, 18 Juni 2004 16:12:12 WIB
Kategori : Tauhid Prioritas Utama

Da'wah mengajak kepada tauhid dan menetapkan tauhid di dalam hati manusia mengharuskan kita tidak membiarkan melewati ayat-ayat tanpa perincian sebagai mana pada masa-masa awal. Demikian itu karena, yang pertama mereka memahami ungkapan-ungkapan bahasa Arab dengan mudah, dan yang kedua karena ketika itu tidak ada penyimpangan dalam hal aqidah yang muncul dari ilmu filsafat dan ilmu kalam yang bertentangan dengan aqidah yang lurus. Kondisi kita pada saat ini berbeda dengan kondisi kaum muslimin pada masa-masa awal.

Sikap Ahlus-Sunnah Terhadap Kesalahan Ulama

Jumat, 18 Juni 2004 08:36:29 WIB
Kategori : Rifqon Ahlassunnah

Sepeninggal Rasulullah tidak ada seorangpun yang ma’sum (terbebas dari kesalahan). Begitu pula orang alim ; dia pun tidak akan lepas dari kesalahan. Seseorang yang terjatuh dalam kesalahan, janganlah kesalahannya itu digunakan untuk menjatuhkan dirinya. Dan tidak boleh kesalahannya itu menjadi sarana untuk membuka kejelekannya yang lain dan melakukan tahdzir terhadapnya. Seharusnya kesalahannya yang sedikit itu dima’afkan dengan banyaknya kebenaran yang dia miliki. Apabila ada ulama yang telah meninggal ternyata salah pendapatnya, maka hendaknya kita tetap memanfaatkan ilmunya, tetapi jangan mengikuti pendapatnya yang salah, dan tetap mendo’akan serta mengharap kepada Allah agar mencurahkan rahmat kepadanya.

Sikap Islam Terhadap Para Dokter Umum, Mendiagnosa Penyakit Bahwa Ia Kerasukan Jin

Kamis, 17 Juni 2004 16:37:55 WIB
Kategori : Pengobatan Penyakit

Diriwayatkan dalam hadits. "Allah tidak menurunkan penyakit melainkan Dia menurunkan obat baginya, diketahui oleh orang yang mengetahuinya dan tidak diketahui oleh orang yang tidak mengetahuinya". Para dokter tersebut bekerja berdasarkan eksperimen terhadap obat-obatan ini, dan mereka merujuk kepada buku-buku kedokteran yang telah dihimpun oleh para ahli kedokteran. Ini merupakan salah satu jenis ilmu pengetahuan yang sangat banyak. Sejak masa kenabian, sudah ada sekelompok orang yang ahli pada bidang ini, dan masa sebelumnya dan sesudahnya. Mereka mengenal susunan obat-obatan dan keistimewaan setiap obat, serta cara penggunaannya, disamping keyakinan mereka bahwa hal itu adalah penyebab kesembuhan, dan sesungguhnya Allah Subhanahu wa Ta'ala adalah yang menjadikan segala sebab (musabbib al-asbab).

First Prev 297 298 299 300 301 302 303 304 305 306 307 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/303 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Memakmurkan Dan Mendatangi Masjid [Untuk Beribadah]

Kamis, 17 Juni 2004 11:18:32 WIB
Kategori : Shalat

Masjid-masjid itu dibangun agar manusia mengerjakan shalat dan berdzikir kepada Allah, membaca Al-Qur'an dan taqarrub kepada-Nya, merendah di hadapan-Nya dan mengharapkan pahala di sisi-Nya. Sesungguhnya memakmurkan masjid adalah bagian terbesar untuk taqarub kepada Allah Subhanahu wa Ta'ala. Di antara bagian dari memakmurkan masjid adalah membangun, membersihkan, membentangkan permadani, meneranginya dan masih banyak lagi bagian-bagian dari pemerliharaan masjid. Adapula memakmurkan masjid dengan i'tikaf di dalamnya, shalat dan senantiasa mendatanginya dengan berjama'ah, mengajarkan ilmu-ilmu yang bermanfaat, membaca Al-Qur'an, belajar dan mengajarkannya. As-Sunnah telah menjelaskan keutamaan dan balasan yang besar dalam memakmurkan, membangun dan memelihara masjid.

Ashlu As-Sunnah Wa I'tiqadu Ad-Din, Pokok-Pokok Sunnah Dan I'tiqad Agama

Rabu, 16 Juni 2004 21:26:45 WIB
Kategori : Mabhats

Bahwa Allah 'Azza wa Jalla berada di atas 'Arsy-Nya, terpisah dari seluruh makhluk-Nya, sebagaimana sifat yang diinformasikan-Nya dalam kitab-Nya melalui lisan Rasul-Nya - semoga allah mebmerikan shalawat dan salam kepadanya-, tanpa diketahui kaif (bagaimana) nya. IlmuNya meliputi segala sesuatu. Tidak ada sesuatupun yang serupa dengan-Nya dan dia Maha Mendengar lagi Maha Melihat. Allah Tabaraka wa Ta'ala akan dapat dilihat di akhirat. Segenap penduduk jannah akan melihat-Nya dnegan mata kepala mereka. Allah berbicara, sebagaimana Dia berkehendak. Jannah adalah benar dan neraka adalah benar (adanya). Keduanya adalah makhluk yang kekal abadi. Jannah adalah balasan bagi para wali-Nya sedangkan neraka adalah hukuman bagi orang-orang yang bermaksiat kepada-Nya, kecuali yang mendapatkan rahmat-Nya.

Menjawab Tuduhan Batil Terhadap Dakwah Syaikh Muhammad Bin Abdil Wahhab

Rabu, 16 Juni 2004 21:00:31 WIB
Kategori : Al-Masaa'il

Sudah menjadi adat dan kebiasaan firqoh-firqoh sesat untuk memusuhi dan memfitnah kepada pembela dakwah yang haq, yang menyeru manusia kepada jalan yang benar sesuai dengan perintah Allah dan Sunnah rasul-Nya. Abdul Qodim Zallum rahimahullahu, salah satu tokoh Hizbut Tahrir dengan bangga mengatakan dalam bukunya yang berjudul Kaifa Hudimat Khilafah (dalam versi Indonesianya berjudul Konspirasi Barat meruntuhkan Khilafah Islamiyah, hal. 5), sebagai berikut : “Inggris berupaya menyerang negara Islam dari dalam melalui agennya, Abdul Aziz bin Muhammad bin Saud. Gerakan Wahhabi diorganisasikan untuk mendirikan suatu kelompok masyarakat di dalam negara Islam yang dipimpin oleh Muhammad bin Saud dan dilanjutkan oleh anaknya, Abdul Aziz. Inggris memberi mereka bantuan dana dan senjata.”...

Saham-Saham Bank

Rabu, 16 Juni 2004 14:02:28 WIB
Kategori : Mu'amalat Dan Riba

Sebagaimana telah diketahui bahwa bank terbangun atas pondasi riba. Misalnya, dengan cara memberi seribu lalu mengambil seribu dua ratus, atau mengambil seribu lalu memberi seribu dua ratus ; dengan begitu berarti ia telah memakan riba dan memberi makan dengannya, sekalipun terkadang bank tersebut memiliki transaksi-transaksi lain tanpa riba akan tetapi pondasi asalnya adalah terbangun di atas riba tersebut. Inilah realitas yang telah dikenal darinya. Berdasarkan hal ini, maka tidak halal hukumnya menanamkan saham di dalamnya sesuai dengan firman Allah. "Hai orang-orang yang beriman, bertakwalah kepada Allah dan tinggalkan sisa riba (yang belum dipungut) jika kamu orang-orang yang beriman. Maka jika kamu tidak mengerjakan (meninggalkan sisa riba) maka ketahuilah bahwa Allah dan RasulNya akan memerangimu. Dan jika kamu bertaubat (dari pengambilan riba), maka bagimu pokok hartamu ; kamu tidak menganiaya dan tida (pula) dianiaya"

Konsep Iman Ahlus Sunnah Wal Jama'ah

Rabu, 16 Juni 2004 13:47:35 WIB
Kategori : Mujmal Ahlissunnah

Iman adalah ucapan dan perbuatan, bisa bertambah dan bisa berkurang. Artinya, iman adalah ucapan hati dan lisan, serta perbuatan hati, lisan dan anggota badan. Ucapan hati, yaitu keyakinan dan kepercayaannya. Adapun ucapan lisan, yaitu pernyataannya, sedangkan perbuatan hati, yaitu kepatuhan, keikhlasan, ketaatan, kecintaan dan keinginannya kepada segala amal shaleh. Adapun perbuatan anggota badan, yaitu melaksanakan segala perintah dan meninggalkan segala larangan. Barangsiapa yang menyatakan bahwa amal perbuatan tidak termasuk iman maka dia adalah seorang murji'. Barangsiapa yang memasukkan dalam iman sesuatu yang tidak termasuk di dalamnya maka dia adalah seorang mubtadi' (orang yang melakukan bid'ah).

Menunaikan Shalat Jama'ah Di Luar Masjid

Selasa, 15 Juni 2004 20:31:43 WIB
Kategori : Shalat

Siapa saja yang mau merenungkan as-Sunnah dengan sebenarnya, ia akan mendapatkan kejelasan bahwa mengerjakan shalat berjama'ah di masjid itu adalah kewajiban yang telah ditetapkan, kecuali bagi orang yang berhalangan sehingga ia boleh meninggalkan shalat Jum'ah dan jama'ah. Meninggalkan masjid (shalat berjama'ah) tanpa udzur itu seperti meninggalkan asal perintah berjama'ah dengan tanpa udzur, hal ini telah disepakati oleh berbagai hadits dan atsar [Kitab Shalat Ibnu Qayyim al-Jauziyah 461]. Beliau berkata : " Demi Allah yang kita tunduk kepada-Nya, sesungguhnya tidak diperbolehkan bagi seorangpun untuk meninggalkan shalat berjama'ah di masjid kecuali orang yang memiliki udzur, wallahu 'alam bish shawab"

First Prev 298 299 300 301 302 303 304 305 306 307 308 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/304 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sabda Nabi Tentang Orang Yang Di Lapangkan Rezki Dan Panjang Umur

Selasa, 15 Juni 2004 09:04:42 WIB
Kategori : Qadha Dan Qadar

Maknanya bukan berarti manusia memiliki dua umur ; satu umur bila ia menyambung tali silaturahim dan satu umur lagi bila ia tidak menyambungnya. Karena umur itu hanya satu dan yang ditetapkan juga satu. Dan manusia yang ditetapkan oleh Allah akan menyambung tali silaturahim, ia pasti akan menyambungnya dan orang yang ditetapkan oleh Allah akan memutuskannya, pasti ia akan memutuskannya, tidak bisa tidak. Akan tetapi Rasul Shallallahu 'alaihi wa sallam bermaksud menganjurkan umat ini untuk melakukan sesuatu yang mengandung kebaikan. Seperti kita mengatakan ; siapa yang ingin memiliki anak, hendaklah ia menikah. Nikah telah ditetapkan, demikian pula anak telah ditetapkan. maka apabila Allah menghendaki anda memiliki anak, berarti Dia menghendaki anda menikah. Demikian pula rizki telah ditetapkan sejak azali dan juga telah ditetapkan bahwa anda akan menyambung tali silaturahim. Akan tetapi anda tidak mengetahui tentang persoalan ini, maka Nabi memotivasi dirimu.

Wanita Muslimah Menikah Dengan Laki-Laki Non Muslim

Senin, 14 Juni 2004 21:31:19 WIB
Kategori : Nikah

Dan janganlah kamu nikahi wanita-wanita musyrik sebelum mereka beriman. Sesungguhnya wanita budak yang mukmin lebih baik dari wanita musyrik, walaupun dia menarik hatimu. Dan janganlah kamu menikahkan orang-orang musyrik (dengan wanita-wanita mukmin) sebelum mereka beriman. Sesungguhnya budak yang mukmin lebih baik dari orang musyrik walaupun dia menarik hatimu. Mereka mengajak ke Neraka, sedang Allah mengajak ke Surga dan ampunan dengan izin-Nya. Dan Allah menerangkan ayat-ayat-Nya (perintah-perintah-Nya) kepada manusia supaya mereka mengambil pelajaran. Dan Allah Subhanahu wa Ta'ala berfirman. "Mereka tiada halal bagi orang-orang kafir itu dan orang-orang kafir itu tiada halal pula bagi mereka"

Keutamaan Mendidik Anak Perempuan

Senin, 14 Juni 2004 09:23:56 WIB
Kategori : Anak-Anak Muslim

Ada seorang wanita yang masuk menemuiku dengan membawa dua orang anak perempuan untuk meminta-minta, tetapi aku tidak mempunyai apa-apa kecuali hanya satu butir kurma. Lalu aku memberikan kurma itu kepadanya. Selanjutnya, wanita itu membagi satu butir kurma itu untuk kedua anak perempuannya sedang dia sendiri tidak ikut memakannya. Lantas, wanita itu bangkit dan keluar. Kemudian Nabi Shallallahu ‘alaihi wa sallam datang kepada kami, maka aku ceritakan peristiwa itu kepada beliau, maka beliau pun berkata, ‘Barangsiapa yang diuji dengan anak-anak perempuan, lalu dia mengasuhnya dengan baik, maka anak-anak perempuan itu akan menjadi tirai pemisah dari api Neraka

Tiga Landasan Utama Manhaj Salaf

Senin, 14 Juni 2004 09:04:26 WIB
Kategori : Manhaj

Dakwah Salafiyyah mempunyai keistimewaan dengan dasar yang ketiga ini yaitu Al-Qur'an dan Sunnah wajib dipahami sejalan dengan Manhaj Salafus Shalih dari kalangan para sahabat Nabi Shallallahu 'alaihi wa sallam, tabi'in (orang yang berguru kepada tabi'in), yaitu pada tiga masa yang pertama (100H-300H) yang telah diberi persaksian oleh hadits-hadits yang telah dimaklumi, bahwa masa itu adalah masa sebaik-baik umat. Semua ini berdasarkan pada dalil-dalil yang cukup sehingga menjadikan kita mengatakan dengan pasti bahwa setiap orang yang memahami Islam dan Al-Qur'an dan hadits tanpa disertai landasan yang ketiga ini, pasti akan "datang" dengan membawa ajaran Islam yang baru.

Memisahkan Antara Shalat Rawatib Dengan Shalat Wajib Dengan Ucapan

Minggu, 13 Juni 2004 17:20:33 WIB
Kategori : Shalat

Ash-Shan'ani rahimahullah mengungkapkan : "Para ulama telah menyatakan tentang dianjurkannya bagi seseorang untuk berpindah dari tempat melakukan ibadah wajib ke tempat lain untuk melakukan shalat sunnah, bahkan yang lebih utama lagi bila ia langsung pindah ke rumahnya, karena melaksanakan ibadah sunnah di rumah itu lebih baik, atau paling tidak ke tempat lain di lokasi masjid itu sendiri, berarti memperbanyak tempat pelaksanaan shalat". Telah dikeluarkan oleh Abu Daud dari hadits Abu Hurairah Radhiyallahu 'anhu secara marfu. "Apakah salah seorang di antara kalian tidak mampu untuk sekedar maju, mundur, ke kiri atau ke kanan dalam shalatnya ?" (maksudnya untuk shalat Sunnah, -pent). Diriwayatkan dengan shahih dari Ibnu Umar radhiyallahu 'anhu pendapat bahwa pindah tempat itu disyariatkan dalam shalat sunnah dan shalat fardhu. Bila beliau berada di Mekkah lalau shalat Jum'at, terus beliau maju dan shalat dua raka'at, kemudian maju lagi dan shalat empat raka'at. Bila beliau berada di Al-Madinah lalu shalat Jum'at, beliau kemudian pulang dan shalat di rumah dua raka'at, dan tidak shalat di masjid. Ada orang bertanya tentang hal itu. Ibnu Umar menjawab : "Rasulullah Shallallahu 'alaihi wa sallam biasa melakukan hal yang seperti itu.

Sifat-Sifat Khawarij

Minggu, 13 Juni 2004 17:04:28 WIB
Kategori : Hizbiyyah Dan Harokah

Keberadaan mereka (Khawarij) akan tetap ada hingga di akhir zaman, seperti dikabarkan Nabi Shallallahu 'alaihi wa sallam dalam satu riwayat. Oleh karenanya mengetahui sifat-sifat mereka adalah merupakan suatu perkara yang penting. Dengan mengetahui sifat mereka dan mengenali keadaannya akan menjaga diri dari terjatuh ke dalamnya. Mengingat barangsiapa yang tidak mengetahui keburukan mereka, akan terperangkap di dalamnya. Dengan mengetahui sifat mereka, akan menjadikan kita waspada terhadap orang-orang yang mempunyai sifat-sifat tersebut, sehingga kita dapat mengobati orang yang tertimpa dengannya. Sifat yang paling nampak dari Khawarij adalah suka mencela terhadap para Aimatul Huda (para Imam), menganggap mereka sesat, dan menghukum atas mereka sebagai orang-orang yang sudah keluar dari keadilan dan kebenaran.

First Prev 299 300 301 302 303 304 305 306 307 308 309 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/305 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Orang Mukmin Tercipta Penuh Coba

Minggu, 13 Juni 2004 06:53:10 WIB
Kategori : Tazkiyatun Nufus

Menurut sebuah riwayat dalam shahih Bukhari dan shahih Muslim, sesungguhnya Nabi Shallallahu 'alaihi wa sallam bersabda : "Perumpamaan orang mukmin ibarat sebatang pokok yang lentur diombang-ambing angin, kadang hembusan angin merobohkannya, dan kadang-kadang meluruskannya kembali. Demikianlah keadaannya sampai ajalnya datang. Sedangkan perumpamaan seorang munafik, ibarat sebatang pokok yang kaku, tidak bergeming oleh terpaan apapun hingga (ketika) tumbang, (tumbangnya) sekaligus". Ya, demikianlah sifat seorang mukmin dengan keimanannya yang benar, dengan tauhidnya yang bersih dan dengan sikap iltizam (komitment)nya yang sungguh-sungguh.

Pengobatan Dengan Ruqyah Untuk Penyakit Jiwa

Sabtu, 12 Juni 2004 08:50:24 WIB
Kategori : Pengobatan Penyakit

Namun di zaman kita sekarang ini, iman dan agama telah lemah. Manusia berpegang atas perkara-perkara yang terasa dan nampak. Sebenarnya mereka diuji padanya. Akan tetapi di hadapan mereka terdapat para ahli sulap dan mempermainkan akal, kemampuan, dan harta manusia. Mereka meyakini sebagai qurra (pembaca Al-Qur’an) yang bersih, namun mereka sebenarnya adalah pemakan harta dengan cara batil. Manusia berada di antara dua sisi yang kontradiktif, di antara mereka ada yang bersikap ekstrim dan tidak melihat adanya implikasi secara absolut terhadap bacaan. Ada pula yang bersikap ekstrim dan bermain dengan akal manusia dengan bacaan bohong serta menipu. Ada pula yang berada di tengah

Mereka Yang Berjatuhan Dari Dakwah Salafiyah

Sabtu, 12 Juni 2004 08:43:51 WIB
Kategori : Dakwah, Tarbiyah

Pada zaman ini, banyak para da’i yang menisbatkan dirinya kepada ‘dakwah Salafiyah’ telah berjatuhan dalam barisan ini. Telah terang dan jelas pula aib yang ada pada kebanyakan mereka. Juga menjelaskan kepada kita, bahwa penisbatan mereka kepada dakwah ini yang pernah mereka lakukan mengandung dakhan (kekeruhan). Tidak diragukan lagi, bahwa kejadian ini sangat membekas dalam diri dan sangat menyedihkan mereka yang ikhlas dalam dakwah ini, yang mencintai merebaknya kebaikan dan benci kepada kebatilan yang terus menerus menampakkan dirinya. Karena seorang yang berpegang teguh dengan sunnah, ia mencintai sunnah dan pengikutnya, serta menolongnya dan membela pengikutnya.

Seorang Muslim Harus Menunaikan Amanat

Jumat, 11 Juni 2004 16:42:20 WIB
Kategori : Adab Dan Perilaku

Diantara keriteria kemunafikan ialah berkhianat terhadap amanat, sebagaimana sabda Nabi Shallallahu 'alaihi wa sallam. "Tanda orang munafik ada tiga ; Apabila berbicara ia dusta ; Apabila berjanji ingkar ; Dan apabila dipercaya ia berkhianat". Hendaknya seorang Muslim tidak menyerupai orang-orang munafik, tapi ia harus menjauhi sifat-sifat mereka, senantiasa menjaga amanat dan melaksanakan tugasnya dengan tekun serta memelihara waktu kerja walaupun atasannya kurang perhatian atau tidak memerintahkannya seperti itu. Hendaknya ia tidak meninggalkan pekerjaan dan menyepelekannya, bahkan seharusnya ia bekerja keras sehingga lebih baik dari atasannya dalam melaksanakan tugas dan dalam loyalitas terhadap amanat sehingga ia menjadi teladan yang baik bagi lainnya.

Hukum Berkhitan Bagi Laki-Laki Dan Perempuan

Jumat, 11 Juni 2004 16:30:55 WIB
Kategori : Ahkam

Hukum berkhitan masih dalam perselisihan ulama, namun yang paling dekat dengan kebenaran adalah bahwa khitan hukumnya wajib bagi laki-laki dan sunah bagi perempuan, dan letak perbedaan antara keduanya adalah khitan bagi laki-laki memiliki kemaslahatan yang berhubungan dengan syarat diterimanya shalat yaitu thaharah, karena jika qulfah (ujung kemaluan) itu dibiarkan, maka kencing yang keluar dari qulfah tersebut sisa-sisanya akan tertinggal disitu dan terkumpullah air di qulfah tersebut sehingga bisa menyebabkan rasa sakit waktu kencing. Atau dengan adanya qulfah yang belum dipotong, maka bila ada sesuatu keluar darinya, qulfah itu akan bernajis. Sedangkan bagi perempuan, berkhitan hanya merupakan tujuan yang di dalamnya terdapat faedah, yaitu untuk mengurangi syahwat, ini adalah tuntunan terkait dengan kesempurnaan, bukan untuk menghilangkan rasa

Perdagangan Dan Pemilikan Hewan-Hewan Sebagai Hiasan

Jumat, 11 Juni 2004 09:36:15 WIB
Kategori : Jual Beli

Pertama : Jual beli burung hiasan, seperti burung beo dan burung-burang warna warni serta burung kicauan karena suaranya adalah boleh, sebab memandangnya dan mendengar suaranya merupakan suatu yang mubah. Dan tidak ada dalil syari'at yang mengharamkan perdagangan atau memilikinya. Bahkan ada riwayat yang justru membolehkan pengurungannya jika diberikan makan, minum , serta diperlakukan secara lazim. Diantaranya adalah hadits yang diriwayatkan oleh Al-Bukhari dan hadits Anas, dia bercerita : "Nabi Shallallahu 'alaihi wa sallam adalah orang yang paling baik akhlaknya. Dan aku memiliki seorang saudara yang biasa dipanggil dengan sebutan Abu 'Umair (dia (perawi) berkata : Saya kira, anak baru disapih). Beliau datang, lalu memanggil : 'Wahai Abu 'Umair, apa yang sedang dilakukan oleh si Nughair kecil. Sementara anak itu sedang bermain dengannya". Nughair adalah nama sejenis burung.

First Prev 300 301 302 303 304 305 306 307 308 309 310 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/306 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sesungguhnya Agama Itu Mudah

Jumat, 11 Juni 2004 09:04:49 WIB
Kategori : Mabhats

Al-Hafidz Ibnu Hajar Al-Asqalani menerangkan ungkapan "Sesungguhnya agama itu mudah" : "Islam itu adalah agama yang mudah, atau dinamakan agama itu mudah sebagai ungkapan lebih (mudah) dibanding dengan agama-agama sebelumnya. Karena Allah Jalla Jalaluhu mengangkat dari umat ini beban (syariat) yang dipikulkan kepada umat-umat sebelumnya. Contoh yang paling jelas tentang hal ini adalah (dalam masalah taubat), taubatnya umat terdahulu adalah dengan membunuh diri mereka sendiri. Sedangkan taubatnya umat ini adalah dengan meninggalkan (perbuatan dosa) dan berazam (berkemauan kuat) untuk tidak mengulangi.

Hukum Tawasul Dan Penjelasan Hadits Abbas

Kamis, 10 Juni 2004 21:17:31 WIB
Kategori : Tauhid

Hadits yang dimaksud oleh penanya adalah hadits shahih riwayat Bukhari. Akan tetapi, siapa saja yang memperhatikan hadits tersebut akan mengetahui bahwa hadits ini tidak menunjukkan adanya tawasul dengan keagungan Nabi Shalallahu alaihi wa sallam atau yang lain. Tawasul artinya menjadikan sesuatu sebagai perantara. Perantara ialah sesuatu yang dijadikan sarana memperoleh yang dimaksud. Perantara yang dimaksud didalam hadits ini ialah kata-kata :"Kami biasa bertawasul kepadaMu dengan Nabi kami,lalu Engkau turunkan hujan kepada kami.Sekarang kami bertawasul kepadaMu dengan paman Nabi kami. Oleh karena itu, turunkanlah hujan kepada kami. "Maksudnya ialah mengambil perantara untuk berhubungan dengan Allah memalui do'a Nabi Shalallahu alaihi wa sallam".

Siapa Sebenarnya Yang Agen Yahudi ?

Kamis, 10 Juni 2004 20:41:11 WIB
Kategori : Al-Masaa'il

Orang-orang yang menebarkan isu dusta tentang adanya hubungan Dakwah Salafiyyah dengan zionis Yahudi (MOSSAD) melandaskan tuduhan mereka pada bukti-bukti dan cara pengambilan dalil yang keji, yaitu : Majalah “Suara Hidayatullah” dalam tajuk yang telah kami sebutkan, menukil hasil wawancara yang dilakukan oleh harian Al-Hayat, London dan televisi LBC, Beirut yang kemudian hasil wawancara tersebut diterbitkan oleh Tabloid an-Nas no. 127. Tabloid al-Basya’ir edisi akhir Shafar 1424 atau awal April 2003 yang terbit di Sana’a, Yaman; kembali menurunkan wawancara tersebut yang selanjutnya dimuat oleh “Suara Hidayatullah” dengan judul “Pengakuan Seorang Agen MOSSAD”, dimana Agen biadab yang punya saham atas meninggalnya banyak muslim di Palestina tersebut mengaku bahwa Dakwah Salafiyyah diperalat oleh Yahudi -ya Allah hancurkanlah kedustaan ini-.

Sebagian Majalah Menyebutkan Bahwa Mengkhitan Wanita Adalah Kebiasaan Yang Buruk

Kamis, 10 Juni 2004 10:35:09 WIB
Kategori : Anak-Anak Muslim

Khitan bagi wanita disunnahkan dan merupakan kehormatan bagi mereka. Sedangkan berpesta dalam perayaan khitan, kami tidak mendapatkan dasarnya sama sekali dalam syari'at Islam yang suci ini. Adapun perasaan senang dan gembira karenanya, merupakan hal yang sudah seharusnya, karena khitan merupakan perkara yang disyariatkan. Allah Subhanahu wa Ta'ala telah berfirman. "Katakanlah. Dengan karunia Allah dan rahmat-Nya, hendaklah dengan itu mereka bergembira. Karunia dan rahmat-Nya itu adalah labih baik dari apa yang mereka kumpulkan". Khitan merupakan keutamaan dan rahmat dari Allah, maka membuat kue-kue pada saat dikhitan dengan tujuan untuk bersyukur kepada Allah Subhanahu wa Ta'ala boleh dilakukan.

Hukum Khitan Bagi Anak Perempuan

Kamis, 10 Juni 2004 10:11:08 WIB
Kategori : Anak-Anak Muslim

Al-Lajnah Ad-Daimah Lil Ifta' : "Saya mendengar khatib di masjid kami berkata di atas mimbar bahwasanya Rasulullah Shallallahu 'alaihi wa sallam menghalalkan khitan bagi para wanita. Kami berkata kepadanya bahwa wanita-wanita di daerah kami tidak dikhitan. Bolehkan seorang wanita tidak melakukan khitan ?". Jawabannya : Khitan bagi wanita merupakan kehormatan bagi mereka tapi hendaknya tidak berlebihan dalam memotong bagian yang dikhitan, berdasarkan larangan Nabi Shallallahu 'alaihi wa sallam bahwa beliau bersabda. "Sunnah-sunnah fitrah itu ada lima ; khitan, mencukur bulu kemaluan, memendekkan kumis, memotong kuku dan mencabut bulu ketiak"

Hubungan Antara Ibtida' Dengan Ihdaats

Kamis, 10 Juni 2004 09:56:01 WIB
Kategori : Bid'ah Dan Bahayanya

Ibtida’ dan Ihdats dalam asal bahasa mempunyai kesamaan makna, yaitu mendatangkan sesuatu yang baru yang belum ada sebelumnya. Adapun dalam makna syar’i, maka ke-empat hadits yang lalu telah menunjukkan bahwa bid’ah itu menurut syari’at mempunyai dua nama, yaitu “bid’ah dan muhdatsat”. Hanya saja kata bid’ah banyak dipergunakan dan diungkapkan pada urusan (sesuatu) yang diada-adakan dan tercela dalam agama saja. Adapun kata muhdatsat banyak diungkapkan pada sesuatu yang diada-adakan lagi tercela, baik dalam masalah agama ataupun yang lainnya. Oleh sebab itu bisa diketahui, bahwa ihdats lebih umum dan lebih luas daripada ibtida’, karena kata ihdats mencakup segala sesuatu yang diada-adakan dan tercela, baik dalam urusan agama ataupun yang lainnya, maka semua perbuatan dosa dan maksiat masuk dalam pengertian ihdats.

First Prev 301 302 303 304 305 306 307 308 309 310 311 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/307 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mengimani Rububiyah Allah Subhanahu Wa Ta'ala

Kamis, 10 Juni 2004 09:45:49 WIB
Kategori : Syarhu Ushulil Iman

Mengimani rububiyah Allah Subhanahu wa Ta'ala maksudnya mengimani sepenuhnya bahwa Dia-lah Robb satu-satunya, tiada sekutu dan tiada penolong bagi-Nya. Rabb adalah yang berhak menciptakan, memiliki serta memerintah. Jadi tidak ada Pencipta selain Allah, tidak ada pemilik selain Allah, dan tidak ada perintah selain perintah dari-Nya. Allah Subhanahu wa Ta'ala telah berfirman: "Ingatlah, menciptakan dan memerintah hanya hak Allah. Mahasuci Allah, Robb semesta Allah.". Dan " Yang (berbuat) demikian itulah Allah Robbmu, kepunyaan-Nyalah kerajaan. Dan orang-orang yang kamu seru (sembah) selain Allah tidak mempunyai apa-apa walaupun setipis kulit ari.". Tidak ada makhluk yang mengingkari kerububiyahan Allah Subhanahu wa Ta'ala, kecuali orang yang congkak.

Hukum Bepergian Pada Hari Jum'at, Musafir Dan Shalat Jum'at

Rabu, 9 Juni 2004 16:29:15 WIB
Kategori : Shalat

Tidak ada ketarangan shahih dari Rasulullah Shallallahu 'alaihi wa sallam bahwa beliau melaksanakan shalat Jum'at saat dalam perjalanan, bahkan riwayat menyebutkan bahwa beliau menjama' (mengumpulkan) dua shalat –dhuhur dan ashar- saat di Arafah dan itu terjadi pada hari Jum'at. Oleh karena itu ada keterangan-keterangan dari Shahabat yang menguatkannya. Dari Hassan Al-Bashri diriwayatkan bahwa Anas bin Malik menetap di Naisabur selama satu tahun -atau dua tahun- di selalu shalat dua raka'at lalu salam dan dia tidak melaksanakan shalat jum'at. Ibnu Umar Radhiyallahu 'anhu berkata "Tidak ada shalat Jum'at bagi Musafir". Ibnul Mundzir Rahimahullah berkata : "Keterangan yang dapat dijadikan dalil gugurnya kewajiban shalat Jum'at bagi musafir yaitu bahwa Nabi Shallallahu 'alaihi wa sallam dalam beberapa kali perjalanan-perjalanan beliau - Tetapi tidak ada keterangan yang sampai pada kami bahwa beliau melaksanakan shalat Jum'at

Hukum Ziarahnya Wanita Ke Kubur ?

Rabu, 9 Juni 2004 16:18:27 WIB
Kategori : Ahkam

Wanita adalah saudara kandung lelaki. Maka apa yang dibolehkan bagi lelaki maka dibolehkan pula bagi wanita. Dan apa yang disunnahkan bagi lelaki maka disunnahkan pula bagi wanita, kecuali hal-hal yang dikecualikan oleh dalil yang bersifat khusus. Dalam masalah wanita ziarah ke kubur tidak ada dalil khusus yang mengharamkan wanita berziarah kubur dengan pengharaman secara umum. Bahkan diriwayatkan dalam 'Shahih Muslim' bahwa Sayyidah Aisyah Radhiyallahu 'anha tidur bersama Nabi Shallallahu 'alaihi wa sallam, lalu beliau Shallallahu 'alaihi wa sallam diam-diam dari tempat tidurnya menuju pekuburan Baqi' untuk memberikan salam kepada mereka. Dan Aisyah pun ikut membuntuti di belakang beliau secara diam-diam.

Memperindah Masjid Dan Bermegah-Megahan Dengannya

Rabu, 9 Juni 2004 10:06:40 WIB
Kategori : Hadits

Tidak disangsikan lagi bahwa memperindah, menghiasi dan bermegah-megahan dalam membangun masjid termasuk perbuatan berlebih-lebihan dan mubadzir. Padahal, memakmurkan masjid itu adalah dengan melaksanakan ketaatan dan berdzikir di dalamnya, dan cukuplah bagi manusia sekiranya mereka sudah terlindung dari panas dan hujan di dalam masjid. Sungguh diancam dengan kehancuran apabila masjid-masjid sudah diperindah dan mushaf-mushaf sudah dihiasi sedemikian rupa. Al-Hakim At-Tirmidzi meriwayatkan dari Abu Darda' Radhiyallahu 'anhu, ia berkata. "Apalagi kamu sudah menghiasi (memperindah) masjid-masjidmu dan mushaf-mushafmu, maka kehancuran akan menimpamu"

Mengingkari Tauhid Asma Wa Sifat

Rabu, 9 Juni 2004 09:48:33 WIB
Kategori : Tauhid

Syaikh Sulaiman bin Abdullah di dalam kitabnya, Taysir Al-Aziz, berkata. "Karena Allah telah menanamkan mereka yang mengingkari satu dari nama-namaNya (yaitu Ar-Rahman) dengan kafir, maka hal ini menunjukkan bahwa mengingkari bagian dari nama-nama dan sifat-sifatNya adalah kafir. Dengan demikian, siapa saja yang mengingkari sesuatu dari nama-nama dan sifat-sifatNya, baik itu orang-orang filsafat, Jahmiyah, Mu'tazilah, atau selain mereka-pun termasuk kafir, sesuai dengan kadar pengingkaran mereka terhadap nama-nama dan sifat-sifat Allah tersebut". Beliau juga berkata, 'Bahkan kami katakan, 'Barangsiapa yang tidak beriman kepada nama-nama dan sifat-sifatNya, maka dia bukan termasuk orang-orang yang beriman'.

Kedudukan Wanita Dalam Berdakwah Mengajak Ke Jalan Allah

Selasa, 8 Juni 2004 17:50:16 WIB
Kategori : Ma'ruf Nahi Mungkar

Kedudukannya sebagaimana kedudukan kaum laki-laki yang mempunyai kewajiban dakwah mengajak ke jalan Allah dan memerintahkan perbuatan baik dan mencegah kemungkaran, karena teks Al-Qur'an dan Sunnah yang suci menunjukkan hal tersebut, sementara pendapat ulama dalam masalah tersebut juga sangat jelas. Maka seorang wanita berkewajiban untuk berdakwah ke jalan Allah, memerintahkan kepada perbuatan baik dan mencegah kemungkaran dengan adab yang Islami yang dituntut juga dari seorang lelaki. Ia juga hendaknya tidak berpaling dari dakwah ke jalan Allah karena putus asa dan tidak sabar, akibat hinaan atau cacian dari beberapa orang. Akan tetapi ia harus bertahan dan bersabar walaupun ia melihat beberapa orang yang memperlihatkan suatu ejekan.

First Prev 302 303 304 305 306 307 308 309 310 311 312 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/308 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Dampak Negatif Teori Penyatuan Agama Terhadap Islam Dengan Dibukanya Kuliah Perbandingan Agama

Selasa, 8 Juni 2004 08:25:47 WIB
Kategori : Propaganda Sesat

Diantara makar busuk yang memudahkan lajunya propaganda ini dalam merusak ajaran Islam adalah dibukanya materi kuliah perbandingan agama, khususnya antara ketiga agama tersebut. Dari situ ketahuanlah usaha masing-masing pemeluk agama untuk meninggikan agamanya atas agama lainnya. Akibatnya mencairlah kebutuhan dan keistimewaan Dienul Islam. Syubhat-syubhat pun semakin subur dan gencar dilontarkan yang kemudian ditampung oleh hati yang lemah. Tidaklah mengherankan bila Yahudi dan Nasrani sangat antusias sekali menyambut seruan "Dialog Antar Umat Beragama" dalam sebuah seminar yang bertema : "Pertukaran Peradaban dan Kebudayaan", "Membangun Peradaban baru Umat Manusia", "Pembangunan Masjid, Gereja dan Ma'bad di satu tempat, khususnya di tempat-tempat umum seperti lingkungan universitas, pelabuhan udara dan sejenisnya.

Sihir Dalam Pandangan Al-Qur'an Dan As-Sunnah : Dalil Adanya Sihir Dari Al-Qur'an

Selasa, 8 Juni 2004 08:07:26 WIB
Kategori : Sihir, Jin, Perdukunan

Allah Subhanahu wa Ta'ala berfirman : Katakanlah, Aku berlindung kepada Rabb Yang menguasai Shubuh, dari kejahatan mahluk-Nya, dan dari kejahatan malam apabila telah gelap gulita, dan dari kejahatan wanita-wanita tukang sihir yang menghembus buhul-buhul dan dari kejahatan orang-orang yang dengki apabila ia dengki. Al-Qurthubi mengemukakan: "Dan dari kejahatan wanita-wanita tukang sihir yang menghembus pada buhul-buhul, yakni tukang-tukang sihir wanita yang menghembuskan pada buhul-buhul pada saat membaca mantra". Al-Hafizh Ibnu Katsir, mengatakan, Dan dari kejahatan wanita-wanita tukang sihir yang menghembus pada buhul-buhul. Mujahid, Ikrimah, al-Hasan, dan adh-Dhahhak mengemukakan, yakni, para tukang sihir.

Hukum Upacara Peringatan Malam Nisfi Sya'ban

Senin, 7 Juni 2004 16:12:08 WIB
Kategori : Bid'ah Dan Bahayanya

Dalam kitab "Al Mukhtashar" Syaukani melanjutkan : Hadits yang menerangkan shalat Nisfu Sya'ban adalah batil. Ibnu Hibban meriwayatkan hadits dari Ali radhiallahu 'anhu: Jika datang malam Nisfu Sya'ban bershalat malamlah dan berpuasalah pada siang harinya, adalah dhaif. Dalam buku Allaali' diriwayatkan bahwa: Seratus rakaat dengan tulus ikhlas pada malam Nisfu Sya'ban adalah pahalanya sepuluh kali lipat. Hadits riwayat Ad Dailamiy, hadits ini maudhu' tetapi mayoritas perawinya pada jalan ketiga majhul dan dhaif (leman). Imam Syaukani berkata: Hadits yang menerangkan bahwa dua belas rakaat dengan tulus ikhlas pahalanya adalah tiga puluh kali lipat, maudhu'. Dan hadits empat belas rakaat ... dan seterusnya adalah maudhu'

Hukum Meninggalkan Amar Ma'ruf Nahi Mungkar, Mengingkari Kemungkaran Bagi Penguasa

Senin, 7 Juni 2004 09:40:52 WIB
Kategori : Ma'ruf Nahi Mungkar

Memang, ada sebagian orang yang tidak takut kecuali dengan kekerasan. Hanya saja, kekerasan yang tidak membuahkan kemaslahatan dan hanya melahirkan yang lebih buruk, tidak boleh digunakan, karena yang harus dilakukan adalah dengan hikmah. Kekerasan yang berupa pukulan dan penjara hanya boleh dilakukan oleh para penguasa. Adapun manusia biasa hanya bertugas menjelaskan kebenaran dan mengingkari kemungkaran. Sedangkan merubah kemungkaran, lebih-lebih dengan tangan, ini dibebankan kepada para penguasa, merekalah yang berkewajiban merubah kemungkaran sejauh kemampuan, karena mereka yang bertanggung jawab terhadap perkara ini. Jika seseorang ingin merubah kemungkaran dengan tangannya setiap kali melihat kemungkaran, tentu hal ini akan melahirkan kerusakan.

Belenggu-Belenggu Hizbiyah

Senin, 7 Juni 2004 09:38:50 WIB
Kategori : Hizbiyyah Dan Harokah

Seorang Imam tsiqah, Ayub As-Sakhtiyaniy pernah berkata : "Jika engkau ingin mengerti kesalahan gurumu, maka duduklah engkau untuk belajar kepada orang lain". Justru karena inilah, maka kaum hizbiyun (aktifis fanatik terhadap golongan) melarang pengikut-pengikutnya untuk menimba ilmu dari orang-orang selain golongan atau simpatisannya. Kalaupun sikap mereka menjadi lunak, namun mereka akan memberikan kelonggaran dengan banyak syarat serta ikatan-ikatan yang njelimet, supaya akal-akal pikiran para pengikutnya tetap tertutup bila mendengar hal-hal yang bertentangan dengan jalan mereka atau mendengar bantahan terhadap bid'ah mereka. Dengan cara ini, sesungguhnya mereka telah mengambil uswah kaum tarekat sufi dan mengambil qudwah pada khurafatnya hubungan antara seorang "syaikh (sufi) dengan pengikutnya".

Memberikan Kesempatan Berdakwah Kepada Wanita

Minggu, 6 Juni 2004 16:44:35 WIB
Kategori : Dakwah, Tarbiyah

Tidak ada larangan dalam hal ini. Jika anda mendapatkan wanita yang layak untuk berdakwah, maka hendaknya dibantu dan diatur serta diminta untuk memberikan pengarahan kepada sesama wanita, karena sesungguhnya kaum wanita membutuhkan para penasehat dari jenis mereka sendiri, dan keberadaan wanita juru dakwah di tengah-tengah kaumnya kadang lebih potensial dalam menyerukan ajakan kepada kebaikan daripada laki-laki. Sebab, adakalanya wanita merasa malu terhadap laki-laki sehingga enggan mengungkapkan hal yang dibutuhkannya, kadang pula terhalangi sesuatu untuk mendengarkan dari laki-laki. Namun jika terhadap sesama wanita, tidak demikian, karena wanita itu bisa berbaur dengan mereka dan mengungkapkan apa yang ada padanya serta bisa memberikan pengaruh yang lebih besar.

First Prev 303 304 305 306 307 308 309 310 311 312 313 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/309 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Metode Salaf Dalam Menerima Ilmu

Minggu, 6 Juni 2004 16:37:41 WIB
Kategori : Al-Ilmu

Dari fenomena yang tampak pada saat ini, (kita menyaksikan) khutbah-khutbah, nasehat-nasehat, pelajaran-pelajaran banyak sekali, melebihi pada zaman para sahabat Nabi Shallallahu 'alaihi wa sallam, tabi'in serta tabiut tabiin. Namun bersamaan itu pula, amal perbuatan sedikit. Sering kali kita mendengarkan (perintah Allah dan RasulNya) namun, sering juga kita tidak melihat ketaatan, dan sering kali kita mengetahuinya, namun seringkali juga kita tidak mengamalkan. Inilah perbedaan antara kita dan sahabat-sahabat Nabi Shallallahu 'alaihi wa sallam tabiin dan tabiut tabiin yang mereka itu hidup pada masa yang mulia. Sungguh pada masa mereka nasehat-nasehat, khutbah-khutbah dan pelajaran-pelajaran sedikit, hingga berkata salah seorang sahabat. Di zaman para sahabat dahulu sedikit perkataan tetapi banyak perbuatan, mereka mengetahui bahwa apa yang mereka dengar dari Rasulullah Shallallahu 'alaihi wa sallam wajib diamalkan.

Hukum Menutup Muka Bagi Wanita, Cadar?

Sabtu, 5 Juni 2004 17:49:21 WIB
Kategori : Wanita : Muslimah

Kami tidak mengetahui ada seorangpun dari shahabat yang mewajibkan hal itu. Tetapi lebih utama dan lebih mulia bagi wanita untuk menutup wajah. Adapun mewajibkan sesuatu harus berdasarkan hukum yang jelas dalam syari'at. Tidak boleh mewajibkan sesuatu yang tidak diwajibkan Allah. Oleh karena itu saya telah membuat satu pasal khusus dalam kitab 'Hijabul Mar'aatul Muslimah', untuk membantah orang yang menganggap bahwa menutup wajah wanita adalah bid'ah. Saya telah jelaskan bahwa hal ini (menutup wajah) adalah lebih utama bagi wanita. Hadits Ibnu Abbas menjelaskan bahwa wajah dan kedua telapak tangan bukan termasuk aurat, sebagaimana diriwayatkan oleh Ibnu Abi Syaibah dalam 'Al-Mushannaf'. Pendapat kami adalah bahwa hal ini bukanlah hal yang baru. Para ulama dari kalangan 'As Salafus Shalih' dan para ahli tafsir seperti Ibnu Jarir Ath-Thabari dan lain-lain mengatakan bahwa wajah bukan termasuk aurat tetapi menutupnya lebih utama.

Seyogyanya Menjaga Hafalan Al-Qur'an Sehingga Tidak Lupa

Sabtu, 5 Juni 2004 08:41:58 WIB
Kategori : Al-Qur'an

Al-Qur’an adalah kalam Allah Subhanahu wa Ta’ala, ia adalah perkataan yang paling utama dan sarat dengan hukum-hukum, membacanya merupakan ibadah yang meluluhkan hati, membuat jiwa menjadi khusyu dan memberi manfaat lain yang tidak terhitung. Oleh karena itu, nabi Shallallahu ‘alaihi wa sallam memerintahkan agar selalu menjaganya supaya tidak lupa. Beliau Shallallahu ‘alaihi wa sallam berkata. "Jangalah (hafalan) Al-Qur’an, demi Dzat yang jiwa saya ada tanganNya, sesungguhnya Al-Qur’an itu sangat cepat terlepas melebihi (lepasnya) unta dari ikatannya”

Hukum Bekerja Di Bank-Bank Ribawi Dan Transaksi Yang Ada Didalamnya

Sabtu, 5 Juni 2004 08:06:02 WIB
Kategori : Mu'amalat Dan Riba

Apa hukum bekerja di bank-bank ribawi dan transaksi yang ada di dalamnya ? "Bekerja di sana diharamkan karena dua alasan. Pertama : Membantu melakukan riba. Bila demikian, maka ia termasuk ke dalam laknat yang telah diarahkan kepada individunya langsung sebagaimana telah terdapat hadits yang shahih dari Nabi Shallallahu 'alaihi wa sallam, bahwasanya beliau : "melaknat pemakan riba, pemberi makan dengannya, penulisnya dan kedua saksinya. Beliau mengatakan. "Mereka itu sama saja".. Kedua : Bila tidak membantu, berarti setuju dengan perbuatan itu dan mengakuinya. Oleh karena itu, tidak boleh hukumnya bekerja di bank-bank yang bertransaksi dengan riba.

Hukum Menampar-Nampar Pipi Dan Merobek-Robek Pakaian Ketika Tertimpa Musibah

Jumat, 4 Juni 2004 13:25:51 WIB
Kategori : Jenazah : Kematian, Mayit

Menampar-nampar pipi dan merobek-robek pakaian serta meratapi musibah hukumnya haram, tidak boleh dilakukan, hal ini berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam. "Tidaklah termasuk golongan kami orang yang menampar pipi atau merobek-robek pakaian atau berteriak dengan teriakan Jahiliyah". Dan sabda beliau "Aku berlepas diri dari wanita yang berteriak-teriak, mencukur rambut dan merobek-robek pakaian". Maksudnya adalah saat tertimpa musibah. Juga berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam. "Empat hal pada umatku yang termasuk kebiasaan jahiliyah yang belum mereka tinggalkan ; membanggakan kekayaan, menghinakan keturunan, meminta hujan kepada bintang-bintang dan meratapi musibah".

Sihir Dalam Pandangan Al-Qur'an Dan As-Sunnah : Dalil-Dalil Dari As-Sunnah

Jumat, 4 Juni 2004 09:26:47 WIB
Kategori : Sihir, Jin, Perdukunan

Dari Ibnu Mas'ud Radhiyallahu 'anhu, dia berkata, kami pernah bersama Rasulullah Shallallahu 'alaihi wa sallam pada suatu malam. Kemudian kami kehilangan beliau, sehingga kami pun mencari beliau di lembah-lembah dan perbukitan, lalu kami katakan, 'Beliau telah dibawa terbang atau dibunuh. Sehingga kami bermalam dengan malam yang tidak menyenangkan ditempat itu bersama suatu kaum. Pada pagi harinya kami bangun dan ternyata beliau datang dari arah gua Hira', maka kami katakan, 'Wahai Rasulullah, kami telah kehilangan engkau, lalu kami mencarimu tetapi kami tidak mendapatkan dirimu, sehingga kami bermalam dengan malam yang tidak menyenangkan bersama suatu kaum disana. 'Maka beliau bersabda: 'Aku telah didatangi utusan dari jin, lalu aku pergi bersamanya dan selanjutnya aku bacakan al-Qur'an kepada mereka'.

First Prev 304 305 306 307 308 309 310 311 312 313 314 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/310 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Tempat Keluarnya Dan Fitnah Dajjal

Jumat, 4 Juni 2004 09:11:37 WIB
Kategori : Fatawa 'Arkanil Islam

Dajjal juga mendatangi suatu kaum dan menyeru mereka, namun mereka tidak mau mengikutinya. Akibatnya, mereka menjadi melarat, tidak memiliki apa-apa. Ini merupakan fitnah dan ujian yang amat berat, apalagi bagi kaum Badui atau orang-orang awam. Dan dia melewati suatu reruntuhan bangunan, lalu berkata, 'Keluarkan perbendaharaanmu!', maka keluarlah segala perbendaharaan dan simpanan yang ada di dalam reruntuhan itu seperti keluarnya gerombolan lebah berupa emas dan perak serta perhiasan lainnya tanpa alat dan tanpa bebatuan apa-apa. Ini sebagai fitnah dan ujian dari Allah Ta'ala. Inilah Dajjal dan mu'amalahnya dengan penduduk dunia bagi yang ingin senang-senang dengan dunia atau celaka di dalamnya.

Jual Beli Anjing Dan Jual Beli Kera

Kamis, 3 Juni 2004 17:30:25 WIB
Kategori : Jual Beli

Saya adalah seorang anak bangsa yang bermaksud untuk terjun ke dunia perdagangan hewan-hewan jinak seperti misalnya kucing dan burung. Di antara hewan-hewan tersebut terdapat kera simpanse yang biasa dilatih dan dijinakkan untuk kepentingan hiburan atau sebagai salah satu penarik pengunjung. Hewan ini bisa dilatih untuk melakukan beberapa aktivitas yang menghibur, yang selanjutnya bisa menarik para wisatawan untuk berkunjung ke tempat tersebut. Atau bisa juga dijual untuk kepentingan hiburan dirumah. Perlu diketahui bahwa hewan ini berharga sangat mahal. Beberapa orang telah memberitahukan kepada saya, mudah-mudahan Allah memberikan balasan kebaikan kepada mereka, bahwa perdagangan kera ini haram hukumnya?

Tauhid Dalam Penghambaan Dan Tujuan [Tauhid Uluhiyah]

Kamis, 3 Juni 2004 06:21:53 WIB
Kategori : Mujmal Ahlissunnah

Allah Ta'ala Maha Esa. Tidak ada seorang pun yang menjadi sekutu bagi-Nya, baik dalam ciptaan dan kekuasaanNya, dalam penghambaan dan pengabdian kepadaNya, serta dalam asma dan sifatNya. Dia-lah Rabb Semesta Alam. Hanya Dia sendiri yang berhak dengan segala macam ibadah. Mempersembahkan ibadah, seperti berdoa, meminta perlindungan, memohon pertolongan, bernazar, menyembelih kurban, tawakal, takut, berharap dan mencintai selain kepada Allah Ta'ala adalah perbuatan syirik, meskipun perbuatan itu dilakukan kepada malaikat, seorang nabi utusan, atau kepada hambaNya yang shaleh. Salah satu sendi utama ibadah ialah beribadah kepada Allah dengan penuh rasa cinta, rasa takut dan penuh harap dengan menyeluruh. Beribadah kepada Allah dengan sebagian daripadanya tanpa yang lain, juga kesesatan.

Sihir Dalam Pandangan Al-Qur'an Dan As-Sunnah : Dalil-Dalil Dari Al-Qur'an

Kamis, 3 Juni 2004 06:10:15 WIB
Kategori : Sihir, Jin, Perdukunan

Allah Subhanahu wa Ta'ala berfirman : Hai orang-orang yang beriman, janganlah kamu mengikuti langkah-langkah syaitan. Barang siapa yang mengikuti langkah-langkah syaitan, maka sesungguhnya syaitan itu menyuruh mengerjakan perbuatan yang keji dan yang mungkar. Dalil-dalil dari al-Qur'an cukup banyak dan sangat populer, serta cukup bagi Anda untuk mengetahui bahwa di dalam al-Qur'an terdapat satu surat penuh yang berbicara tentang jin. Bahkan cukup juga bagi Anda untuk mengetahui bahwa kata (al-jiin) disebutkan didalam al-Qur'an sebanyak 22 kali, dan kata (al-jaann) sebanyak 7 kali, kata (asy-syaithaan) sebanyak 68 kali, kata (asy-syayaathiin) sebanyak 17 kali.

Batasan Taat Kepada Orang Tua

Rabu, 2 Juni 2004 16:11:29 WIB
Kategori : Birrul Walidain

Taat kepada kedua orang tua harus didahulukan dari ibadah sunnah, lebih ditekankan lagi apabila orang tua kita menyuruh kita untuk melakukan ibadah yang bersifat sunnah atau wajib kifayah. Ibnu Hazm berkata, "Tidak boleh jihad kecuali dengan izin kedua orang tua kecuali kalau musuh itu sudah ada di tengah-tengah kaum muslimin maka tidak perlu lagi izin". Kata Ibnu Qudamah dalam kitabnya Al-Mughni, beliau mengatakan bahwa izin itu harus didahulukan daripada jihad kecuali kalau sudah jelas wajibnya jihad dan musuh sudah berada ditengah-tengah kita maka didahulukan jihad. Para ulama membawakan beberapa hadits bahwa selama jihad tersebut fardhu kifayah maka harus didahulukan berbakti kepada kedua orang tua.

Definisi Sihir : Sihir Menuurt Bahasa, Sihir Menurut Syari'at

Rabu, 2 Juni 2004 10:06:13 WIB
Kategori : Sihir, Jin, Perdukunan

Ibnu Qudamah Al-Maqdisi mengatakan, Sihir adalah ikatan-ikatan, jampi-jampi, perkataan yang dilontarkan secara lisan maupun tulisan, atau melakukan sesuatu yang mempengaruhi badan, hati atau akal orang yang terkena sihir tanpa berinteraksi langsung dengannya. Sihir ini mempunyai hakikat, diantaranya ada yang bisa mematikan, membuat sakit, membuat seorang suami tidak dapat mencampuri istrinya atau memisahkan pasangan suami istri, atau membuat salah satu pihak membenci lainnya atau membuat kedua belah pihak saling mencintainya. Ibnul Qayyim mengungkapkan, Sihir adalah gabungan dari berbagai pengaruh ruh-ruh jahat, serta interaksi berbagai kekuatan alam dengannya.

First Prev 305 306 307 308 309 310 311 312 313 314 315 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/311 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Keridhaan Istri Tidak Menjadi Syarat Di Dalam Pernikahan Kedua

Selasa, 1 Juni 2004 11:52:56 WIB
Kategori : Nikah

Saya seorang lelaki yang telah lama menikah dan mempunyai beberapa anak, dan saya bahagia dalam kehidupan berkeluarga, akan tetapi saya merasa sedang membutuhkan istri satu lagi, sebab saya ingin menjadi orang yang istiqomah, sedangkan istri satu bagi saya tidak cukup, karena saya mempunyai kemampuan melebihi kemampuan istri. Dan oleh karena saya tidak ingin terjerumus di dalam hal yang haram, sedangkan di dalam waktu yang sama saya mendapat kesulitan untuk menikah dengan perempuan lain karena istri saya, saya mendapatkan hal yang tidak mengenakkan darinya, ia menolak secara membabi buta kalau saya menikah lagi.

Beberapa Hal Yang Dapat Membantu Sikap Toleransi

Selasa, 1 Juni 2004 09:07:46 WIB
Kategori : Toleransi

"Ada seorang lelaki yang tidak beramal kebajikan sama sekali, dulunya ia biasa menghutangi orang lain, dia menyuruh utusannya : "Ambillah yang mudah dan tinggalkan yang kesulitan, ma'afkan semoga Allah mema'afkan kita !" Tatkala dia meninggal, Allah bertanya : "Apakah engkau pernah beramal kebaikan sedikitpun ?!" Jawabnya : "Tidak ! Hanya saja saya memiliki seorang budak dan saya biasa menghutangi orang, bila saya mengutusnya untuk menagih hutang saya perintah ia : "Ambillah apa yang lapang biarkan yang kesulitan dan ma'afkan semoga Allah mema'afkan kita!" Allah berfirman : "Sungguh Aku telah mema'afkanmu" [Shahih Al-Jami' 2074]

Mengimani Wujud Allah Subhanahu Wa Ta'ala

Senin, 31 Mei 2004 13:24:28 WIB
Kategori : Syarhu Ushulil Iman

Adapun bukti akal tentang wujud Allah adalah proses terjadinya semua makhluk, bahwa semua makhluk, yang terdahulu maupun yang akan datang, pasti ada yang menciptakan. Tidak mungkin menciptakan dirinya sendiri, dan tidak pula tercipta secara kebetulan. Tidak mungkin wujud itu ada dengan sendirinya, karena segala sesuatu tidak akan dapat menciptakan dirinya sendiri. Sebelum wujudnya tampak, berarti tidak ada. Semua makhluk tidak mungkin tercipta secara kebetulan karena setiap yang diciptakan pasti mebutuhkan pencipta. Adanya makhluk-makhluk itu di atas undang-undang yang indah, tersusun rapi, dan saling terkait dengan erat antara sebab-musababnya dan antara alam semesta satu sama lainnya. Semua itu sama sekali menolak keberadaan seluruh makhluk secara kebetulan, karena sesuatu yang ada secara kebetulan, pada awalnya pasti tidak teratur.

Penjelasan Tentang Ketidak Jelasan Aqidah Yang Benar Dan Konsekuensinya Dalam Benak Kebanyakan Orang

Senin, 31 Mei 2004 09:04:43 WIB
Kategori : Tauhid Prioritas Utama

Seandainya engkau pada hari ini bertanya kepada beberapa guru besar Al-Azhar -misalnya- : "Dimana Allah ?", maka mereka akan menjawab :" Di setiap tempat !". Padahal Jariyah (budak wanita) menjawab bahwa Allah di langit, dan Rasulullah Shallallahu 'alaihi wa sallam membenarkan jawaban Jariyah tersebut. Mengapa ? Karena Jariyah itu menjawab berdasarkan fitrah dan dia hidup di tempat yang memungkinkan dengan istilah kita pada masa ini untuk kita namakan dengan sebutan "lingkungan salafiyah" yang belum tercemar dengan lingkungan yang buruk, karena dia telah lulus dari "madrasah Rasul Shallallahu 'alaihi wa sallam" sebagaimana yang mereka istilahkan sekarang ini.

Menjual Beberapa Barang Khusus Bagi Wanita

Senin, 31 Mei 2004 08:47:50 WIB
Kategori : Jual Beli

Tidak ada pakaian yang haram dikenakan oleh kaum wanita kapan pun, kecuali pakaian yang menyerupai pakaian laki-laki atau orang-orang kafir, serta pakaian yang didalamnya terdapat gambar-gambar makhluk bernyawa. Selain itu, semua pakaian boleh mereka kenakan dihadapan suaminya. Tetapi, ada sebagian pakaian yang haram mereka kenakan di hadapan selain suami dan mahramnya, misalnya ; baju rok mini yang memperlihatkan betis atau rambutnya atau kedua lututnya serta wajahnya, dan lain-lain semisalnya. Berdasarkan hal tersebut, pakaian yang haram mereka kenakan itu berlaku pada suatu keadaan tertentu dan tidak pada keadaan lainnya. Oleh karena itu, para pedagang boleh menjualnya.

Jumlah Nama Dan Sifat Allah

Sabtu, 29 Mei 2004 07:35:40 WIB
Kategori : Tauhid

Nama-nama Allah yang husna (baik) tidak diketahui berapa jumlahnya, kecuali hanya Allah sajalah yang mengetahuinya. Di dalam Al-Qur'an dan As-Sunnah tidak terdapat pembatasan atas hal itu. Tetapi mungkin saja menentukan jumlah yang terdapat dalam Al-Qur'an dan As-Sunnah. Sebagian ulama telah menghimpun sebagian besarnya di dalam kitab. Beberapa diantaranya telah disusun, seperti Ibnul Qayyim di dalam Kitab 'Nuniyah' demikian pula Syaikh Husain bin Alu Syaikh di dalam manzhum (bait-bait)nya 'Al-Qaul al-Usna Fi Nazhmi al-Asma al-Husna' yang telah dicetak dan tersebar. Adapun nama Allah yang paling mulia adalah yang tedapat pada dua ayat berikut ini. 'Allah, tidak ada Tuhan (yang berhak disembah) melainkan Dia Yang Hidup kekal lagi terus menerus mengurus (mahlukNya)..'

First Prev 306 307 308 309 310 311 312 313 314 315 316 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/312 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mengeraskan Suara Dalam Berdo'a

Sabtu, 29 Mei 2004 07:27:47 WIB
Kategori : Do'a, Dzikir, Taubat

Sebagian orang ada yang berdoa dengan mengeraskan suara, padahal demikian itu bertentangan dengan sunnah Rasulullah Shallallahu ‘alaihi wa sallam, bahkan seorang yang berdoa hendaknya melembutkan suaranya sebagaimana firman Allah Subhanahu wa Ta’ala. “Dan apabila hamba-hambaKu bertanya kepadamu tentang Aku, maka (jawablah), bahwasanya Aku adalah dekat. Aku mengabulkan permohonan orang yang berdoa apabila ia memohon padaKu”. Dan Allah Subhanahu wa Ta’ala berfirman. “Berdoalah kepada Tuhanmu dengan berendah diri dan suara yang lembut. Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas”

Dampak Negatif Teori Penyatuan Agama Terhadap Islam Dan Kaum Muslimin

Jumat, 28 Mei 2004 07:44:02 WIB
Kategori : Propaganda Sesat

Syiar-syiar propaganda ini juga semakin meluas di seantero dunia, di dengar oleh umat manusia di berbagai belahan dunia. Lebih parah lagi propaganda itu telah menyusup ke negari-negeri muslimin ! Mendapat tempat di hati sebagian oknum yang mengaku muslim. Dan membuat mereka hilang akal sehat, lalu ditulislah artikel-artikel yang mendukung propaganda tersebut, mucullah komentar-komentar yang menguatkannya, semakin maraklah seruan kepadanya dalam bentuk seminar-seminar internasional dan pertemuan-pertemuan resmi yang bersifat regional. Diantaranya adalah Seminar Syarmusy Syaikh di Mesir pada bulan Syawal tahun 1416.Yang diikuti dan diarahkan oleh orang-orang berpengaruh dari kalangan kaum muslimin. Dengan dasar satu keyakinan, yaitu Ibrahimiyah.

Berkasih Sayang Dan Lemah Lembut

Jumat, 28 Mei 2004 07:25:46 WIB
Kategori : Rifqon Ahlassunnah

Allah menjelaskan bahwa Nabi-Nya, Muhammad, sebagai orang yang memiliki akhlak yang agung. Allah Ta’ala berfirman. “Sungguh, kamu mempunyai akhlak yang agung” . Allah juga menjelaskan bahwa beliau adalah orang yang ramah dan lemah lembut. Allah Ta’ala berfirman. “Dengan sebab rahmat Allah kamu berlaku lemah-lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentu mereka menjauh dari sekelilingmu” . Allah juga menjelaskan bahwa beliau adalah orang yang penyayang dan memiliki rasa belas kasih terhadap orang-orang yang beriman. Allah Ta’ala berfirman. “Sesungguhnya telah datang kepadamu seorang rasul dari kaummu sendiri, yang berat memikirkan penderitaanmu, sangat menginginkan kamu (beriman dan selamat), amat belas kasihan lagi penyayang terhadap orang-orang mu’min".

Hukum Bersumpah Atas Nama Selain Allah

Kamis, 27 Mei 2004 08:54:05 WIB
Kategori : Sumpah Dan Nadzar

Sersumpah atas nama selain Allah Subhanahu wa Ta’ala, seperti mengatakan “Demi hidupmu”, “Demi hidupku”, “Demi Tuan Pimpinan”, atau “Demi Rakyat”, semua itu diharamkan bahkan termasuk syirik sebab jenis pengagungan seperti ini hanya boleh dilakukan terhadap Allah Subhanahu wa Ta’ala semata. Barangsiapa yang mengagungkan selain Allah dengan suatu pengagungan yang tidak layak diberikan selain kepada Allah, maka dia telah menjadi musyrik. Akan tetapi manakala si orang yang bersumpah ini tidak meyakini keagungan sesuatu yang dijadikan sumpahnya tersebut sebagaimana keagungan Allah, maka dia tidak melakukan syirik besar tetapi syirik kecil. Jadi, barangsiapa yang bersumpah atas nama selain Allah, maka dia telah berbuat kesyirikan kecil.

Komparasi Makna Bid'ah Secara Lughawi Dan Syar'i

Kamis, 27 Mei 2004 08:44:55 WIB
Kategori : Bid'ah Dan Bahayanya

Pengertian bid’ah dalam kacamata bahasa (lughah) lebih umum dibanding makna syar’inya. Antara dua makna ini ada keumuman dan kekhususan yang mutlak, karena setiap bid’ah syar’iyyah masuk dalam pengertian bid’ah lughawiyyah, namun tidak sebaliknya, karena sesungguhnya sebagian bid’ah lughawiyyah seperti penemuan atau pengada-adaan yang sifatnya materi tidak termasuk dalam pengertian bid’ah secara syari’at [Lihat Iqhtidlaush Shirathil Mustaqim 2/590]. Jika dikatakan bid’ah secara mutlak, maka itu adalah bid’ah yang dimaksud oleh hadits “Setiap bid’ah itu sesat”, dan bid’ah lughawiyyah tidak termasuk di dalamnya, oleh sebab itu sesungguhnya bid’ah syar’iyyah disifati dengan dlalalah (sesat) dan mardudah (ditolak).

Bekerja Di Bank

Kamis, 27 Mei 2004 08:34:14 WIB
Kategori : Mu'amalat Dan Riba

Sepupu saya bekerja sebagai pegawai bank, apakah boleh hukumnya dia bekerja di sana atau tidak ? Tolong berikan kami fatwa tentang hal itu -semoga Allah membalas kebaikan anda- mengingat, kami telah mendengar dari sebagian saudara-saudara kami bahwa bekerja di bank tidak boleh?. "Tidak boleh hukumnya bekerja di bank ribawi sebab bekerja di dalamnya masuk ke dalam kategori bertolong-menolong di dalam berbuat dosa dan melakukan pelanggaran. Sementara Allah Subhanahu wa Ta'ala telah berfirman. "Dan tolong menolonglah kamu dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong menolong dalam berbuat dosa dan pelanggaran. Sesungguhnya Allah amat pedih siksaan-Nya".

First Prev 307 308 309 310 311 312 313 314 315 316 317 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/313 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Minuman Keras Merajalela Dan Dianggap Halal

Rabu, 26 Mei 2004 09:23:37 WIB
Kategori : Hadits

Telah merajalela minum-minuman keras di kalangan umat ini dan diberinya nama (label) lain. Dan yang lebih parah lagi ialah dianggapnya halal minuman keras itu oleh sebagian orang. Hal ini juga termasuk sebagian tanda dekatnya hari kiamat. Imam Muslim meriwayatkan dari Anas bin Malik Radhiyallahu 'anhu, ia berkata : Saya mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Diantara tanda-tanda (telah dekatnya) hari kiamat ialah" .., kemudian beliau menyebutkan antara lain 'akan diminumnya khamr'. Sungguh ada sebagian orang yang terfitnah dengan meminum minuman keras (khamar). Yang lebih mengerikan lagi ialah dijualnya khamar itu secara terbuka dan diminum secara terang-terangan di beberapa negara Islam.

Kedudukan Sunnah

Rabu, 26 Mei 2004 08:36:37 WIB
Kategori : As-Sunnah

Sunnah adalah benteng Allah yang kuat, yang bila dimasuki seseorang, orang itu akan aman. Sunnah merupakan pintu Allah terbesar, yang barangsiapa memasukinya akan termasuk di antara mereka yang meyambung silaturrahmi denganNya. Ia akan tetap menegakkan pemilikinya meskipun sebelumnya terduduk karena amal perbuatan mereka. Cahayanya akan berjalan di hadapan mereka, ketika cahaya ahli bid'ah dan kemunafikannya sudah sirna. Ahlus Sunnah adalah orang-orang yang diputihkan wajahnya, ketika wajah ahli bid'ah dihitam-legamkan. Firman Allah Subhanahu wa Ta'ala. "Pada hari yang di waktu itu ada muka yang putih berseri, dan ada pula muka yang hitam muram". Ibnu Abbas mengungkapkan : "Ahlus Sunnah dan para pemersatu umat adalah orang-orang yang diputihkan wajahnya, ketika wajah ahli bid'ah dan para pemecah belah umat dihitam legamkan".

Jalan Menuju Kebangkitan Kaum Muslimin

Rabu, 26 Mei 2004 08:30:27 WIB
Kategori : Manhaj

Sebab ketertinggalan kaum muslimin adalah bahwa mereka belum mengamalkan wasiat Allah kepada mereka, demikian pula wasiat Rasulullah Shallallahu alaihi wa sallam agar berpegang teguh kepada dien mereka, Kitab Rabb dan Sunnah Nabi mereka. Juga karena mereka tidak mengambil sikap hati-hati agar aman dari makar musuh mereka akan tetapi sekalipun demikian, kita tidak hendak mengatakan bahwa kebaikan sudah tidak ada dan kesempatan sudah habis. Kebaikan masih ada pada umat ini selemah apapun kondisinya, sebab Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Masih akan tetap ada sebuah golongan dari umatku yang membela Al-Haq, mereka tidak akan dapat dicelakai oleh orang-orang yang menghinakan mereka hingga datangnya urusan Allah (Kiamat)".

Mengikuti Madzhab Yang Empat

Selasa, 25 Mei 2004 07:42:17 WIB
Kategori : Al-Masaa'il

Perkataan ini kadang tidak disukai oleh sebagian orang, namun maknanya benar bagi yang berkompeten, karena manusia tidak diwajibkan meniru orang lain (taqlid). Adapun orang yang mengatakan, "Wajib meniru para imam yang empat." Adalah ucapan yang keliru, karena tidak wajib meniru mereka, tapi yang seharusnya adalah mempertimbangkan pendapat mereka dan juga pendapat lain dari para imam lainnya dengan menganalisa kitab-kitab mereka dan dalil-dalil yang mereka kemukakan serta apa yang disimpulkan oleh penuntut ilmu yang alim dan lurus. Adapun yang ilmunya terbatas, ia tidak layak berijtihad, tapi harus bertanya kepada ahli ilmu dan mengerti agama lalu mengamalkan apa yang mereka tunjukkan kepadanya.

Orang Musyrik Tidak Diwarisi Oleh Anak-Anaknya Yang Muwahhid

Selasa, 25 Mei 2004 07:33:03 WIB
Kategori : Waris, Hibah, Hadiah

Orang yang mengerjakan shalat, puasa dan rukun-rukun Islam lainnya, namun disamping itu ia pun meminta pertolongan kepada orang-orang yang telah meninggal, orang-orang yang tidak ada atau kepada malaikat dan sebagainya, maka ia seorang musyrik. Jika telah dinasehati namun tidak menerima dan tetap seperti itu sampai meninggal, maka ia telah melakukan syirik akbar yang mengeluarkannya dari agama Islam, sehingga tidak boleh dimandikan, tidak boleh dishalatkan jenazahnya, tidak boleh dikubur di pekuburan kaum Muslimin dan tidak boleh dimintakan ampunan untuknya serta warisannya tidak diwarisi oleh anak-anaknya, orang tuanya atau saudara-saudaranya atau lainnya yang muwahhid (yang tidak mempersekutukan Allah). Hal ini karena perbedaan agama mereka dengan si mayat.

Hak Asuh Anak, Pecandu Narkoba Memberi Nafkah Kepada Anak Dan Istri

Selasa, 25 Mei 2004 07:18:03 WIB
Kategori : Anak-Anak Muslim

Pengaduan masalah ini ke pengadilan tidak harus anda lakukan. Jika anda rela anak-anak tetap tinggal bersama ibu mereka, maka tidak masalah. Yang penting anda wajib memperhatikan apa yang terbaik bagi anak-anak. Jika anak-anak lebih baik berada dalam asuhan ibu mereka, maka sebaiknya mereka dibiarkan bersama ibunya, dan anda tidak boleh menghalangi. Namun jika keadaan mereka akan lebih baik bersama anda, maka anda boleh mengambilnya setelah umur 7 tahun menurut pendapat yang masyhur dalam madzhab Imam Ahmad. Mereka tinggal bersama ibu kandungnya hingga semua anak-anak genap berusia 7 tahun. Setelah mencapai tujuh tahun, anak lelaki diberi dua pilihan antara tinggal bersama ibu atau ayahnya, sementara anak perempuan diasuh ayahnya sampai masuk pelaminan. Ini pendapat paling masyhur dalam madzhab Imam Ahmad, meskipun dalam masalah ini ada banyak perbedaan di kalangan ulama.

First Prev 308 309 310 311 312 313 314 315 316 317 318 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/314 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Prinsip Akidah Islam

Senin, 24 Mei 2004 09:19:14 WIB
Kategori : Syarhu Ushulil Iman

Aqidah Islam dasarnya adalah iman kepada Allah, iman kepada para malaikat-Nya, iman kepada kitab-kitab-Nya, iman kepada para rasul-Nya, iman kepada hari akhir, dan iman kepada takdir yang baik dan yang buruk. Dasar-dasar ini telah ditunjukkan oleh Kitabullah dan sunnah rasul-Nya Shallallahu 'Alaihi wa Sallam. Allah berfirman dalam kitab suci-Nya. "Bukanlah menghadapkan wajahmu ke arah timur dan barat itu suatu kebaktian, akan tetapi sesunggunya kebaktian itu ialah beriman kepada Allah, hari kemudian, malaikat-malaikat, kitab-kitab, nabi-nabi ." Dalam soal takdir, Allah berfirman. "Sesungguhnya Kami menciptakan segala sesuatu menurut ukuran, dan perintah Kami hanyalah sesuatu menurut ukuran, dan perintah Kami hanyalah satu perkataan seperti kejapan mata."

Hukum Hijab

Senin, 24 Mei 2004 09:02:59 WIB
Kategori : Wanita : Muslimah

Alhamdulillah saya merasa mantap dengan pensyari’atan hijab yang menutup seluruh badan, saya pun telah melaksanakannya dengan mengenakan hijab tersebut sejak beberapa tahun. Saya pernah membaca beberapa buku yang membahas hijab, terutanma buku-buku tafsir pada bagian yang membahas hijab saat menafsirkan sebagian surat Al-Qur’an, seperti An-Nur dan Al-Ahzab. Tapi saya tidak tahu bagaimana memadukan antara pakaian kaum muslimat pada masa Nabi Shallallahu ‘alaihi wa sallam, para Khulafaur Rasyidin, para Khalifah Bani Umayyah dan urgensi hijab yang hampir saya anggap wajib atas semua wanita ?

Zakat Rumah Dan Kendaraan, Zakat Barang Yang Disewakan

Sabtu, 22 Mei 2004 07:21:17 WIB
Kategori : Zakat

Jika kendaraan atau rumah tersebut digunakan untuk tempat tinggal atau disewakan maka tidak ada kewajiban zakat atasnya. Namun jika dipergunakan untuk diperjual belikan, maka nilai barang tersebut wajib dikeluarkan zakatnya setiap kali genap satu haul. Jika uang itu ia gunakan untuk kebutuhan rumah tangga, atau untuk jalan-jalan kebaikan atau kebutuhan lainnya, sebelum genap satu tahun, maka tidak ada kewajiban zakat atas anda. Beradasarkan dalil-dalil umum dari Al-Qur’an dan As-Sunnah yang berkenaan dengan masalah ini. Dan berdasarkan hadits riwayat Abu Dawud dengan sanad yang hasan dari Rasulullah Shallallahu ‘alaihi wa sallam.

Mengikuti Ulama Dan Umara

Jumat, 21 Mei 2004 09:46:55 WIB
Kategori : Syubhat Dan Jawaban

Mengikuti para ulama atau umara di dalam hal menghalalkan sesuatu yang diharamkan Allah atau sebaliknya terbagi kepada tiga klasifikasi, diantaranya : Mengikuti mereka dalam hal itu sementara dirinya rela terhadap ucapan mereka, mendahulukannya dan mendongkol terhadap hukum Allah. Orang yang melakukan ini adalah kafir karena telah membenci apa yang diturunkan Allah, dan benci terhadap ayang yang diturunkan Allah adalah suatu kekufuran. Hal ini berdasarkan firman Allah. "Yang demikian itu adalah karena sesungguhnya mereka benci kapada apa yang diturunkan Allah (Al-Qur'an) lalu Allah menghapuskan (pahala-pahala) amal-amal mereka". Semua perbuatan tidak akan dihapuskan kecuali karena kekufuran. Oleh karena itu, setiap orang yang membenci apa yang diturunkan Allah, maka dia telah menjadi Kafir.

Propaganda Penyatuan Agama Pada Hari Ini

Jumat, 21 Mei 2004 08:43:08 WIB
Kategori : Propaganda Sesat

Pada kesempatan akhir kurun empat belas Hijriyah hingga pada hari ini dibawah selogan ‘membangun dunia baru’, Yahudi dan Nasrani secara terang-terangan menyuarakan persatuan agama, yaitu antara mereka dengan kaum muslimin. Dalam istilah lain mereka mengatakan : “Penyatuan antara pengikut nabi Musa, Isa dan Muhammad Shallallahu ‘alaihi wa sallam”. Dibawah slogan ‘seruan kepada penyatuan agama’, pendekatan antara agama’ dan ‘ persaudaraan antara agama’. Bahkan di Mesir telah dibuka sebuah markas dengan nama tersebut. Lalu dengan nama ‘persatuan agama’ dan telah dibuka pula sebuah markas di Sinai Mesir dengan nama tersebut.

Jual Beli Binatang Yang Diawetkan

Jumat, 21 Mei 2004 08:24:49 WIB
Kategori : Jual Beli

Memiliki burung-burung dan binatang yang diawetkan baik yang diharamkan memilikinya dalam keadaan hidup atau apa yang dibolehkan memilikinya dalam keadaan hidup, sama-sama mengandung unsur penghambur-hamburan uang, berlebih-lebihan, dan mubadzir dalam membiayai pengawetan. Padahal Allah Ta'ala telah melarang perbuatan berlebih-lebihan dan juga mubazir. Sedangkan Rasulullah Shallallahu 'alaihi wa sallam juga melarang penghambur-hamburan uang. Selain itu, karena hal tersebut bisa menjadi jalan dipajangnya gambar-gambar dari makhluk yang bernyawa, diagntung dan ditempelkan. Dan itu jelas sesuatu yang haram. Oleh karena itu, tidak diperbolehkan menjualnya dan tidak juga memilikinya. Dan kewajiban petugas Amar Ma'ruf Nahi Munkar untuk menjelaskan kepada orang-orang bahwa hal tersebut dilarang serta melarang peredarannya di pasar-pasar

First Prev 309 310 311 312 313 314 315 316 317 318 319 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/315 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pedoman Islam Dalam Menghadapi Penguasa Muslim

Kamis, 20 Mei 2004 08:09:21 WIB
Kategori : Siyasi Wal Fikri

Jika kaum muslimin memiliki kekuatan dan kemampuan untuk memerangi serta mengganti penguasa kafir itu dengan penguasa muslim maka hal itu wajib bagi mereka dan termasuk jihad fi sabilillah. Adapun jika kaum muslimin tidak mampu melakukannya maka mereka tidak dibenarkan melawan orang zhalim dan kafir itu. Karena tindakan tersebut dapat menimbulkan bencana dan kehancuran atas kaum muslimin. Rasulullah Shallallahu 'alaihi wa sallam hidup di kota Mekah selama tiga belas tahun setelah diutus menjadi rasul, dalam rentang waktu begitu lama tersebut beliau berada di bawah kekuasaan kafir Quraisy. Namun beliau dan para sahabat tidak berusaha merongrong kekuasaan kafir Quraisy ketika itu.

Seyogyanya Terus Menerus Dalam Menghapal Al-Qur'an

Kamis, 20 Mei 2004 07:55:42 WIB
Kategori : Al-Qur'an

Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Seseorang telah hafal lima juz dari Al-Qur'an, namun karena banyak kesibukan, dia tidak memuraja'ah hafalannya dalam tempo waktu yang cukup lama sehingga hafalannya hilang dan ia lupa. Bagaimana hukumnya, apakah berdosa ? Apakah ada hadits-hadits yang mengancam hal seperti ini ? Jawabannya : Orang tersebut perlu dinasehati dan di dorong supaya kembali mempelajari Al-Qur'an seluruhnya, membacanya, men-tadabburi-nya dan mengamalkannya. Dia juga perlu diperingatkan terhadap akibat buruk dari terlalu menyibukkan diri dengan dunia sehinga melupakan urusan agamanya.

Ahlus Sunnah wal Jama'ah Adalah Al-Firqatun Najiyah Dan Ath-Thaifah Al-Manshurah Serta Ahlil Hadits

Kamis, 20 Mei 2004 07:48:10 WIB
Kategori : Al-Manhaj As-Salafy

Sebagian mutaakhirin menyangka bahwa umat Islam telah menyerahkan kepemimpinannya dalam masalah aqidah kepada Asy'ariyah dan Maturidiyah, berkata Azzabidiy dalam kitab Ithaafis Saadatil Muttaqiin (2/6):" Jika disebutkan Ahlus-Sunnah Wal Jama'ah yang dimaksud adalah Asy'ariy dan Maturidiyah...". Akhirnya istilah Ahlus-Sunnah Wal Jama'ah telah menjadi longgar yang masuk padanya orang-orang yang memiliki penyimpangan dalam aqidah khususnya masalah sifat-sifat Allah Subhanahu wa Ta'ala, oleh karena itu sepatutnya menggunakan kata Salafiyah untuk menunjukan Al-Firqatun-Najiyah, Ath-Thoifah Al Manshurah, Al-Ghuraba dan Ahlil Hadits

Hukum Berburuk Sangka Dan Mencari-Cari Kesalahan

Rabu, 19 Mei 2004 08:54:41 WIB
Kategori : Rifqon Ahlassunnah

Sufyan bin Husain berkata, “Aku pernah menyebutkan kejelekan seseorang di hadapan Iyas bin Mu’awiyyah. Beliaupun memandangi wajahku seraya berkata, “Apakah kamu pernah ikut memerangi bangsa Romawi?” Aku menjawab, “Tidak”. Beliau bertanya lagi, “Kalau memerangi bangsa Sind, Hind (India) atau Turki?” Aku juga menjawab, “Tidak”. Beliau berkata, “Apakah layak, bangsa Romawi, Sind, Hind dan Turki selemat dari kejelekanmu sementara saudaramu yang muslim tidak selamat dari kejelekanmu?” Setelah kejadian itu, aku tidak pernah mengulangi lagi berbuat seperti itu” .

Fenomena Kerancuan Dalam Metodologi Memahami Agama

Rabu, 19 Mei 2004 08:44:58 WIB
Kategori : Perpecahan Umat !

Salah satu fenomena kerancuan dalam metodologi memahami agama yang merupakan sebab perpecahan umat ialah memisahkan diri dari para ulama. Yaitu sebagian penuntut ilmu, juru dakwah dan pemuda memisahkan diri dari ulama. Mereka merasa cukup menimba ilmu agama melalui buku, kaset, majalah dan media-media lainnya. Mereka enggan menuntut ilmu dari para ulama. Hal ini jelas merupakan gejala yang berbahaya bahkan merupakan benih perpecahan umat. Jika kita kembali melihat sejarah awal perpecahan umat Islam, seperti menyempalnya kelompok Khawarij dan Rafidhah, niscaya kita dapati bahwa diantara faktor utama terjadinya bencana perpecahan di kalangan orang-orang yang mengaku Islam -selain orang-orang munafik dan zindiq- adalah memisahkan diri dari sahabat.

Wajibnya Pelaksanaan Shalat Dengan Berjama'ah

Rabu, 19 Mei 2004 08:31:41 WIB
Kategori : Shalat

Telah sampai khabar kepada saya, bahwa banyak orang yang menyepelekan pelaksanaan shalat berjama’ah, mereka beralasan dengan adanya kemudahan dari sebagian ulama. Maka saya berkewajiban untuk menjelaskan tentang besarnya dan bahayanya perkara ini, dan bahwa tidak selayaknya seorang Muslim menyepelekan perkara yang diagungkan Allah di dalam KitabNya yang agung dan diagungkan oleh RasulNya yang mulia Shallallahu ‘alaihi wa sallam. Allah Subhanahu wa Ta’ala banyak menyebutkan perkara shalat di dalam KitabNya yang mulia dan mengagungkannya serta memerintahkan untuk memeliharanya dan melaksanakannya dengan berjama’ah. Allahpun mengabarkan, bahwa menyepelekannya dan bermalas-malas dalam melaksanakannya termasuk sifat-sifat kaum munafiqin.

First Prev 310 311 312 313 314 315 316 317 318 319 320 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/316 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mengkomersilkan Jaringan Internet Untuk Berdakwah

Selasa, 18 Mei 2004 07:57:53 WIB
Kategori : Media Dan Sarana

Kiranya, para ahli ilmu dan para da'i perlu menempuh jalur ini untuk menyebarkan makalah-makalah dan ceramah-ceramah yang bermanfaat agar bisa dimanfaatkan oleh orang-orang yang menghendaki kebaikan, mengharapkan ilmu dan melaksanakannya, karena internet telah ada dan hadir di negeri ini, maka jangan dibiarkan digunakan oleh kaum Nasrani, Yahudi, kaum musyrikin, para ahli bid'ah, para ahli maksiat dan ahli kemunafikan untuk menyebarkan pemikiran-pemikiran mereka sehingga mengelabui orang-orang lalu berbaik sangka terhadap mereka, meyakini saran dari mereka dan kebenaran ucapan mereka. Akibatnya, sesatlah orang-orang yang menemukan makalah-makalah tersebut, yang berisi kekufuran, bid'ah, kemaksiatan dan fitnah, baik yang nyata maupun yang tersembunyi.

Kewajiban Memberikan Perhatian Kepada Aqidah Tidak Berarti Melalaikan Syariat Yang Lainnya

Selasa, 18 Mei 2004 07:41:20 WIB
Kategori : Tauhid Prioritas Utama

Memahamkan kaum muslimin kepada aqidah yang benar bersumber dari kalimat thayyibah Laa Ilaaha Illallah, maka saya ingin membahas bahwa penjelasan tersebut tidak berarti seorang muslim hanya semata-mata memahami makna Laa Ilaha Illallah yaitu : "Tidak ada yang diibadahi dengan hak dalam alam semesta ini kecuali Allah saja!" Akan tetapi hal itu juga mengharuskan seorang muslim memahami ibadah-ibadah lainnya yang seyogyanya Rabb kita diibadahi dengannya, dan tidak memperuntukkan sedikit pun dari ibadah itu kepada seorang hamba diantara hamba-hamba Allah Subhanahu wa Ta'ala.

Poligami Itu Sunnah Dan Tafsir Ayat Poligami

Selasa, 18 Mei 2004 07:29:34 WIB
Kategori : Nikah

Berpoligami itu hukumnya sunnah bagi yang mampu, karena firmanNya. “ Dan jika kamu takut tidak akan dapat berlaku adil terhadap (hak-hak) perempuan yatim (bilama kamu mengawininya), maka kawinilah wanita-wanita (lain) yang kamu senangi ; dua, tiga atau empat. Kemudian jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja, atau budak-budak yang kamu miliki. Yang demikian itu adalah lebih dekat kepada tidak berbuat aniaya” . Dan praktek Rasulullah Shallallahu ‘alaihi wa sallam itu sendiri, dimana beliau mengawini sembilan wanita dan dengan mereka Allah memberikan manfaat besar bagi ummat ini. Yang demikian itu (sembilan istri) adalah khusus bagi beliau, sedang selain beliau dibolehkan berpoligami tidak lebih dari empat istri.

Hukum Membuat Tulisan Pada Kuburan Dan Berjalan Di Sela-Sela Kubur Dengan Mengenakan Sandal

Selasa, 18 Mei 2004 07:22:54 WIB
Kategori : Jenazah : Kematian, Mayit

Tidak boleh membuat tulisan pada kuburan seseorang, baik itu berupa ayat-ayat Al-Qur'an maupun lainnya, baik itu pada besi, kayu maupun lainnya, karena telah diriwayatkan secara pasti dari Nabi Shallallahu 'alaihi wa sallam, dari hadits Jabir Radhiyallahu 'anhu bahwa ia berkata, "Rasulullah Shallallahu 'alaihi wa sallam melarang untuk memagari kuburan, duduk-duduk diatasnya dan membuat bangunan di atasnya". Hadits ini diriwayatkan oleh Imam Muslim dalam Shahihnya, sementara dalam riwayat At-Tirmidzi dan An-Nasa'i ada tambahan dengan isnad Shahih, Serta membuat tulisan di atasnya. Dan ahli ilmu berpendapat bahwa berjalan disela-sela kubur dengan memakai sandal hukumnya makruh.

Saling Ridha Dalam Jual Beli

Senin, 17 Mei 2004 13:42:24 WIB
Kategori : Jual Beli

Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Apakah boleh jual beli tanpa adanya sikap saling ridha ? Jawabannya adalah : Tidak diperbolehkan jual beli tanpa sikap saling ridha. Allah Ta'ala berfirman. "Artinya : Hai orang-orang yang beriman, janganlah kamu saling memakan harta sesamamu dengan jalan yang bathil, kecuali dengan jalan perniagaan yang berlaku dengan suka sama suka di antaramu"[An-Nisaa ; 29] . Kecuali jika hal itu didasarkan pada ketetapan hukum, misalnya jual lelang oleh pengadilan. Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu 'alaihi wa sallam, keluarga dan para sahabatnya.

Hukum Menggunakan Istilah Jahiliyah Terhadap Masyarakat Muslim

Senin, 17 Mei 2004 09:10:15 WIB
Kategori : Siyasi Wal Fikri

Jahiliyah secara umum telah berakhir dengan diutusnya Rasulullah Shallallahu 'alaihi wa sallam, walillahil hamd. Beliau datang dengan membawa cahaya Islam, pelita ilmu dan hidayah yang akan terus ada dan bertahan hingga akhir zaman. Tidak ada lagi masalah jahiliyah secara umum setelah diutusnya Rasulullah Shallallahu 'alaihi wa sallam. Akan tetapi akan masih tetap ada sisa-sisa jahiliyah dalam hal-hal tertentu dan jahiliyah yang dilakukan oleh sebagian oknum. Adapun jahiliyah secara umum telah berakhir seiring dengan diutusnya Nabi Shallallahu 'alaihi wa sallam dan tidak akan kembali hingga datangnya hari Kiamat.

First Prev 311 312 313 314 315 316 317 318 319 320 321 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/317 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Mengkafirkan Masyarakat Dan Tindak Anarki Terhadap Pelaku Maksiat Dan Orang Fasik

Senin, 17 Mei 2004 09:02:14 WIB
Kategori : Siyasi Wal Fikri

Adapun sikap keras dan arogan terhadap mad'u bukanlah termasuk ajaran Dienul Islam. Kaum muslimin wajib berjalan diatas manhaj Rasulullah Shallallahu 'alaihi wa sallam dan sejalan dengan bimbingan qur'ani dalam berdakwah. Hendaklah diketahui bahwa vonis kafir memiliki batasan-batasan syar'i yang harus diperhatikan. Siapa saja yang melakukan salah satu dari pembatal ke-Islaman yang disebutkan oleh ulama Ahlus Sunnah wal Jama'ah maka ia dihukumi kafir setelah menegakkan hujjah atas yang bersangkutan. Barangsiapa yang tidak melakukan salah satu dari pembatal ke-Islaman itu, maka tidak boleh dihukumi kafir meskipun ia melakuan dosa besar selain dosa syirik.

Tauhid Dalam Pengetahuan Dan Keyakinan

Sabtu, 15 Mei 2004 07:56:16 WIB
Kategori : Mujmal Ahlissunnah

Prinsip dalam asma dan sifat Allah adalah menetapkan apa yang ditetapkan Allah untuk diriNya atau yang ditetapkan oleh Rasulullah tanpa tamtsil (mempersamakan atau menyerupakan Allah dengan makhluk dalam asma dan sifatNya) dan takyif (mempertanyakan bagaimana sifat Allah, atau menentukan bahwa sifat Allah itu hakekatnya begini). Juga menolak apa yang ditolak Allah terhadap diriNya atau yang ditolak Rasulullah shalallahu 'alaihi wasallam tanpa tahrif (mengubah lafadz sifat atau menyelewengkan maknanya) dan tanpa ta'thil (mengingkari seluruh atau sebagian sifat Ilahi). Hal itu dengan mengimani makna dan arti yang dikandung oleh nash.

Adab Buang Hajat

Sabtu, 15 Mei 2004 07:44:45 WIB
Kategori : Fiqih Ibadah

Menyatakan bahwa harus dibedakan antara buang hajat di dalam bangunan (WC) dengan di tempat yang terbuka. Diharamkan menghadap atau membelakangi kiblat ketika buang hajat di tempat terbuka dan dibolehkan ketika berada di dalam bangunan (WC) berdasarkan hadits berikut. Hadits Dari Ibnu Umar Radhiyallahu ‘anhu, dia berkata. “Pada suatu hari aku naik ke atas rumah Hafshah lalu terlihat olehku Rasulullah Shallallahu ‘alaihi wa sallam sedang buang hajat dengan menghadap ke Syam dan membelakangi Ka’bah”. Hadits dari Jabir bin Abdullah Radhiyallahu ‘anhu, dia berkata. “Rasulullah Shallallahu ‘alaihi wa sallam telah melarang kencing menghadap kiblat, akan tetapi setahun sebelum beliau wafat aku melihat beliau kencing menghadap kiblat”

Nama-Nama Dan Sifat Allah Termasuk Aqidah

Sabtu, 15 Mei 2004 07:30:42 WIB
Kategori : Tauhid

Benar, (mengetahui) nama-nama dan sifat-sifat Allah Subhanahu wa Ta'ala, serta mengimaninya adalah salah satu dari macam-macam Tauhid. Karena Tauhid terdiri dari tiga macam, yaitu Tauhid Rububiyah, Tauhid Uluhiyah, dan Tauhid Asma wa Sifat. Tauhid Rububiyah maskudnya adalah mengesakan Allah Subhanhu wa Ta'ala dalam hal perbuatan-perbuatanNya, seperti dalam hal mencipta, memberi rizki, menghidupkan dan mematikan, serta mengatur makhluk. Tauhid Uluhiyah maksudnya adalah mengesakan Allah Subhanahu wa Ta'ala dalam hal perbuatan-perbuatan hamba ketika bertaqarrub (mendekatkan diri) kepadaNya. Jika seorang hamba beribadah sesuai dengan apa yang diinginkan syariat, ikhlas hanya untuk Allah Subhanahu wa Ta'ala, serta tidak menjadikan sekutu bagiNya dalam ibadah tersebut, maka inilah yang dinamakan Tauhid Uluhiyah.

Berlebihan Dalam Berdo'a

Jumat, 14 Mei 2004 16:03:31 WIB
Kategori : Do'a, Dzikir, Taubat

Allah Subhanahu wa Ta’ala berfirman. “ Berdo’alah kepada Tuhanmu dengan berendah diri dan suara yang lembut. Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas” . Syaikh As-Sa’di berkata bahwa maksud firman Allah : Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas” adalah melampaui batas dalam segala hal. Dan termasuk melampaui batas adalah meminta sesuatu yang tidak pantas, berhenti berdo’a atau mengeraskan suara dalam berdo’a. Dari Abu Nu’amah bahwasanya Abdullah bin Mughaffal Radhiyallahu ‘anhu mendengar anaknya membaca doa : “Ya Allah berilah kami istana putih di sisi kanan Surga”. Maka dia berkata kepada anaknya : “Wahai anakku mintalah kepada Allah Surga dan berlindunglah kepadaNya dari api Neraka

Islam Didirikan Atas Lima Dasar

Jumat, 14 Mei 2004 08:06:53 WIB
Kategori : Syarhu Ushulil Iman

Beribadah haji ke baitullah (rumah Allah), artinya menyembah Allah Subhanahu wa Ta'ala dengan menuju ke Al Baitul Haram (rumah suci) untuk mengerjakan syiar atau manasik haji. Salah satu hikmahnya adalah melatih jiwa untuk mengerahkan segala kemampuan harta dan jiwa agar tetap taat kepada Allah Subhanahu wa Ta'ala. Oleh karena itu haji merupakan salah satu macam jihad fisabilillah. Hikmah-hikmah rukun Islam, baik yang sudah kami sebutkan maupun yang belum kami sebutkan akan dapat menjadikan umat sebagai umat yang suci, bersih, beragama yang benar, dan memperlakukan manusia dengan penuh keadilan serta kejujuran. Kebaikan syariat-syariat Islam yang lain tergantung kepada kebaikan dasar-dasar ini. Kebaikan umatpun tergantung pada kebaikan agamanya, dan hilangnya kebaikan tingkah laku umatpun akan tergantung pada kadar hilangnya kebaikan agamanya.

First Prev 312 313 314 315 316 317 318 319 320 321 322 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/318 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bekerja Di Bank Dan Transaksi Yang Ada Di Dalamnya

Jumat, 14 Mei 2004 07:56:50 WIB
Kategori : Mu'amalat Dan Riba

Apakah gaji-gaji yang diterima oleh para pegawai bank-bank secara umum, dan Arabic Bank secara khusus halal atau haram ?. Mengingat, saya telah mendengar bahwa ia haram hukumnya karena semua bank tersebut bertransaksi dengan riba pada sebagian operasionalnya. Saya mohon diberikan penjelasan sebab saya ingin bekerja di salah satu bank-bank tersebut?:"Tidak boleh bekerja di bank-bank yang bertransaksi dengan riba karena hal itu berarti membantu mereka di dalam melakukan dosa dan pelanggaran. Sementara Allah telah berfirman. Dan tolong menolonglah kamu dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong menolong dalam berbuat dosa dan pelanggaran".

Hal Yang Baru Ini Tidak Berlandaskan Syari'at, Baik Secara Khusus Maupun Umum

Jumat, 14 Mei 2004 07:43:04 WIB
Kategori : Bid'ah Dan Bahayanya

Ibnu Hajar berkata: "Dan yang dimaksud sabda nabi "Setiap bid'ah itu adalah sesat", yaitu sesuatu yang diada-adakan, sedangkan dia tidak mempunyai dalil syar'i, baik dalil khusus maupun umum." Beliau juga berkata: "Dan hadits ini (yaitu hadits : Barangsiapa mengada-ada sesuatu dalam urusan agama kami ini yang padahal bukan termasuk bagian di dalamnya, maka di tertolak) termasuk kaidah yang utama dalam agama Islam, karena sesungguhnya orang yang mendatangkan sesuatu yang baru dalam agama ini, padahal tidak termasuk dalam salah satu pokok (ajaran Islam), maka dia akan tertolak." Definisi Bid'ah dalam Syari'at . Dari uraian di atas, maka kita bisa menentukan pengertian bid'ah secara syari'at, yaitu hal-hal yang memenuhi tiga batasan di atas.

Isteri Meminta Talak Karena Suami Pecandu Narkoba, Impoten Dan Mandul

Kamis, 13 Mei 2004 08:49:52 WIB
Kategori : Nikah : Talak - Rujuk

Apabila ternyata yang mandul adalah suami, maka isteri dibolehkan mengajukan tuntutan talak dan jika suami menolak, maka hakum pengadilan bisa memaksa laki-laki tersebut untuk menjatuhkan talak, karena tujuan utama menikah bagi wanita adalah mendapatkan keturunan. Sehingga wanita mempunyai hak untuk meinta talak atau memutuskan akad nikah bila mendapati suaminya mandul, dan inilah pendapat yang kuat menurut para ulama. Dan dibolehkan seorang istri meminta talak dikarenakan suami pecandu narkoba dan rusak akhlaknya. Anak-anak mengikuti ibunya bila umur mereka di bawah tujuh tahun dan nafkah mereka menjadi tanggungan bapak. Akan tetapi si isteri tersebut boleh tinggal bersama suaminya apabila ada kemungkinan berubah sikap.

Hukum Memukul Anak Murid Untuk Tujuan Mendidik, Berdirinya Murid Untuk Menghormati Guru

Kamis, 13 Mei 2004 08:37:21 WIB
Kategori : Anak-Anak Muslim

Tidak apa-apa. Para pendidik pria dan wanita serta orang tua, masing-masing mempunyai kewajiban untuk memperhatikan anak-anak dan menghukum anak yang harus dihukum jika berbuat lalai, hingga mereka terbiasa dan berakhlak mulia, serta senantiasa istiqomah dalam perbuatan shalih. Dalam hal ini telah diriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam bahwasanya beliau berkata. “Perintahkan anakmu untuk shalat ketika umur tujuh tahun dan pukullah bila umurnya sepuluh tahun (bila tidak shalat) dan pisahkan tempat tidur mereka (antara laki-laki dan perempuan)”. Baik laki-laki maupun perempuan boleh dipukul apabila sudah mencapai umur sepuluh tahun dan melalaikan shalatnya, sebagai hukuman agar mereka istiqomah dalam melaksanakan shalat. Demikian pula untuk kewajiban-kewajiban yang lain dalam pendidikan, permasalahan rumah dan lain-lain. Bagi pera pendidik hendaknya memperhatikan pengarahan dan pengajaran mereka, tetapi dengan pukulan yang ringan yang tidak membahayakan yang bisa menghasilkan tujuan yang dimaksud.

Merajalelanya Perbuatan Keji, Pemutusan Silaturahmi, Dan Buruknya Hubungan Bertetangga

Kamis, 13 Mei 2004 08:28:51 WIB
Kategori : Hadits

Kekejian telah banyak terjadi diantara manusia. Mereka sudah tidak ambil peduli dalam melakukan kemaksiatan dan berkata keji dengan segala akibatnya. Pemutusan hubungan kekeluargaan terjadi disana-sini. Seorang kerabat tidak lagi menyambung hubungan kekerabatannya, bahkan mereka saling memutuskan dan saling membelakangi. Mereka hidup dalam satu negeri, satu wilayah, satu daerah, satu kampung, tetapi bulan-bulan dan tahun-tahun mereka biarkan berlalu tanpa saling mengunjungi dan menghubungi. Semua ini hanya terjadi karena lemahnya iman, sebab Rasulullah Shallallahu 'alaihi wa sallam telah menyuruh menyambung kekeluargaan dan melarang memutuskannya.

Propaganda Yang Dilancarkan Pada Separuh Awal Abad Empat Belas Hijriyah

Rabu, 12 Mei 2004 12:59:09 WIB
Kategori : Propaganda Sesat

Muncul gerakan Al-Masuuniyah, yaitu sebuah organisasi Yahudiyah untuk menguasai dunia, menyebarkan kesesatan dan kehidupan bebas. Mereka bersembunyi di balik seruan kepada penyatuan tiga agama, membuang fanatisme agama di bawah satu ikatan, yaitu iman kepada Allah, semuanya orang-orang beriman. Diantara orang yang terjerat propaganda mereka adalah Jamaluddin bin Shafdar Al-Afghani dan muridnya, yaitu Syaikh Muhammad Abduh bin Hasan At-Turkimani. Diantara upaya yang dilakukan oleh Muhammad Abduh adalah mendirikan sebuah organisasi bernama "Jam'iyah Ta'lif Wat Taqrib (Organisasi Penyatuan dan Pendekatan)", bersama tokoh gerakan yaitu Mirza Muhammad Baqir Al-Irani yang pernah memeluk agama Nasrani lalu kembali memeluk Islam dan Jamaluddin Al-Afghani serta beberapa pemikir lainnya di Beirut.

First Prev 313 314 315 316 317 318 319 320 321 322 323 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/319 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Zakat Bangunan, Toko Dan Tanah

Rabu, 12 Mei 2004 11:29:34 WIB
Kategori : Zakat

Ia mengatakan bahwa yang wajib dibayar zakatnya hanyalah uang hasil persewaan investasinya bila telah genap satu tahun. Sementara modal dasarnya tidak perlu dikeluarkan zakatnya. Dan apabila setiap kali menerima uang hasil sewa, langsung dialokasikan untuk biaya operasional bangunan, maka tidak wajib dikeluarkan zakatnya, baik uang hasil penyewaan maupun modal dasarnya. Kecuali bila uang hasil penyewaan itu telah genap satu haul sebelum dialokasikan untuk bangunan. Perlu diketahui bahwa banyak teman-teman saudara saya itu yang melakukan cara serupa. Apakah cara seperti itu dibenarkan Dienul Islam ? Dan apakah pelakunya tidak terkena dosa ? Dan barang berharga apakah yang tidak wajib dikeluarkan zakatnya, baik modal dasar maupun keuntungannya hingga genap satu tahun ?

Apakah Makruh Menamakan Nasikah Dengan Aqiqah?

Rabu, 12 Mei 2004 09:27:26 WIB
Kategori : Kurban Dan Aqiqah

Apa yang ditetapkan oleh Ibnul Qayyim dalam kitab Tuhfatul Wadud hal. 54 setelah beliau menyebutkan perbedaan pendapat yang ada, beliau berkata : “Aku katakan : Yang sebanding dengan perselisihan ini adalah dalam nenamakan shalat Isya dengan Atamah. Dalam hal ini ada dua riwayat dari Imam Ahmad. Penetapan terhadap dua permasalahan ini adalah makruhnya meninggalkan nama yang masyru (disyariatkan) seperti Isya dan Nasikah dan menggantinya dengan nama aqiqah dan ‘atamah. Adapun jika nama yang digunakan itu adalah nama yang syar’i dan nama tersebut tidak ditinggalkan, namun terkadang dipakai nama yang lain maka tidak jadi masalah. Berdasarkan hal ini bersesuaianlah hadits-hadits yang ada, dan Allah-lah yang memberi taufiq”

Pengertian Islam Dan Tingkatannya

Rabu, 12 Mei 2004 08:56:05 WIB
Kategori : Prinsip Dasar Islam

Apabila disebutkan sendiri tanpa diiringi dengan kata iman, maka pengertian Islam mencakup seluruh agama, baik ushul (pokok) maupun furu’ (cabang), juga seluruh masalah ‘aqidah, ibadah, keyakinan, perkataan dan perbuatan. Jadi pengertian ini menunjukkan bahwa Islam adalah mengakui dengan lisan, meyakini dengan hati dan berserah diri kepada Allah Azza wa Jalla atas semua yang telah di-tentukan dan ditakdirkan, sebagaimana firman Allah Subhana wa Ta’ala tentang Nabi Ibrahim ‘Alaihis salam. "(Ingatlah) ketika Rabb-nya berfirman kepadanya (Ibrahim), ‘Berserahdirilah!’ Dia menjawab: ‘Aku berserah diri kepada Rabb seluruh alam."Allah Azza wa Jalla juga berfirman, "Dan barangsiapa mencari agama selain Islam, dia tidak akan diterima, dan di akhirat dia termasuk orang yang rugi.”

Propaganda Kepada Teori Penyatuan Agama Setelah Berakhirnya Tiga Kurun Yang Utama

Selasa, 11 Mei 2004 09:52:37 WIB
Kategori : Propaganda Sesat

Kemudian muncullah upaya baru dalam menyebarkan teori penyatuan agama melalui slogan-slogan yang memperdaya orang-orang jahil. Yakni slogan bahwa agama-agama seperti Yahudi, Nasrani dan Islam, kedudukannya seperti kedudukan empat madzhab yang dikenal kaum muslimin. Seluruhnya merupakan jalan menuju Allah Subhanahu wa Ta'ala. Demikianlah syubhat-syubhat yang mereka tebarkan, nash-nash yang mereka penggal untuk mengelabuhi dan menjebak kaum awam dan untuk menjaring orang-orang yang menyandang gelar-gelar mentereng di segala tempat. Kemudian teori ini ditelan bulat-bulat oleh pentolan-pentolan wihdatul wujud, ittihadiyah, hululiyah, dan kaum sufi dari golongan ekstrim Syi'ah Rafidah

Menjual Sesuatu Yang Haram

Selasa, 11 Mei 2004 09:32:21 WIB
Kategori : Jual Beli

Tidak ada pakaian yang haram dikenakan oleh kaum wanita kapanpun, kecuali pakaian yang menyerupai pakaian laki-laki atau oang-orang kafir, serta pakaian yang di dalamnya terdapat gambar-gambar makhluk bernyawa. Selain itu, semua pakaian boleh mereka kenakan di hadapan suaminya. Tetapi, ada sebagian pakaian yang haram mereka kenakan di hadapan selain suami dan mahramnya, misalnya ; baju rok mini yang memperlihatkan betis atau rambutnya atau kedua lututnya serta wajahnya, dan lain-lain semisalnya. Berdasarkan hal tersebut, pakaian yang haram mereka kenakan itu berlaku pada suatu keadaan tertentu dan tidak pada keadaan lainnya. Oleh karena itu, para pedagang boleh menjualnya.

Menjaga Lisan Agar Selalu Berbicara Baik

Selasa, 11 Mei 2004 09:18:01 WIB
Kategori : Rifqon Ahlassunnah

Orang yang berakal seharusnya lebih banyak mempergunakan kedua telinganya daripada mulutnya. Dia perlu menyadari bahwa dia diberi telinga dua buah, sedangkan diberi mulut hanya satu adalah supaya dia lebih banyak mendengar daripada berbicara. Seringkali orang menyesal di kemudian hari karena perkataan yang diucapkannya, sementara diamnya tidak akan pernah membawa penyesalan. Dan menarik diri dari perkataan yang belum diucapkan adalah lebih mudah dari pada menarik perkataan yang telah terlanjur diucapkan. Hal itu karena biasanya apabila seseorang tengah berbicara maka perkataan-perkataannya akan menguasai dirinya. Sebaliknya, bila tidak sedang berbicara maka dia akan mampu mengontrol perkataan-perkataannya.

First Prev 314 315 316 317 318 319 320 321 322 323 324 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/320 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sunnah Adalah Kenikmatan

Selasa, 11 Mei 2004 08:38:31 WIB
Kategori : As-Sunnah

Sunnah adalah kenikmatan, yaitu kenikmatan yang berhubungan dengan kebahagiaan abadi. Itu adalah kenikmatan Islam dan kenikmatan Sunnah. Karena kebahagiaan dunia dan akhirat dibangun diatas tiga pondasi : Islam, Sunnah dan A'fiyah (keselamatan) di dunia dan di akhirat. Sementara kenikmatan Islam dan Sunnah adalah kenikmatan yang diperintahkan Allah kepada kita agar memohonnya di dalam shalat, agar Allah memberikan kita petunjuk kepada jalan pengikutnya, dan jalan orang yang telah diberikan keistimewaan dengan kenikmatan itu, serta jalan orang-orang yang telah dijadikannya sebagai penghuni Ar-Rafiq Al-A'la.

Tinjauan Historis Teori Penyatuan Agama Dan Beberapa Kasus Yang Berkaitan Dengannya

Senin, 10 Mei 2004 14:43:08 WIB
Kategori : Propaganda Sesat

Teori ini sebenarnya berasal dari Yahudi dan Nasrani. Teori ini tergolong baru, yang disebarkan lewat selogan dan kegiatan-kegiatan dalam segala bidang untuk menyeret kaum muslimin keluar dari Islam. Namun di kalangan Yahudi dan Nasrani teori ini tergolong lama dan termasuk salah satu bentuk strategi mereka dan salah satu bentuk permusuhan mereka terhadap Islam dan kaum muslimin. Dan Allah Subhanahu wa Ta'ala menjelaskan hal itu dalam kitabnya, bahwa Yahudi dan Nasrani senantiasa berupaya memurtadkan kaum muslimin dari Islam dan mengembalikan mereka kepada kekafiran. Bahwasanya mereka senantiasa membujuk kaum muslimin kepada agama Yahudi dan Nasrani.

Batasan Tasyabbuh, Menyerupai Orang-Orang Kafir

Senin, 10 Mei 2004 09:49:59 WIB
Kategori : Sikap Kepada Kafir

Standard tasyabbuh (penyerupaan) adalah pelakunya melakukan sesuatu yang merupakan ciri khas yang diserupainya. Menyerupai orang-orang kafir artinya, seorang Muslim melakukan sesuatu yang merupakan ciri khas mereka. Adapun jika hal tersebut telah berlaku umum di kalangan kaum muslimin dan hal itu tidak membedakannya dari orang-orang kafir, maka yang demikian ini bukan tasyabbuh (tidak tergolong menyerupai) sehingga hukumnya tidak haram karena penyerupaan tersebut, kecuali jika hal itu haram bila dilihat dari sisi lain. Inilah yang kami maksud dengan relatifitas maksud kalimat. Penulis buku Al-Fath (pada juz 10 hal. 272) menyebutkan : "Sebagian salaf tidak menyukai pemakaian 'burnus'karena merupakan aksesories para pendeta. Imam Malik pernah ditanya mengenai hal ini, beliau mengatakan ; 'Tidak apa-apa', 'Lalu dikatakan, bahwa itu pakaian orang-orang nashrani', Beliau menjawab, 'Dulu itu dipakai disini'.

Keutamaan-Keutamaan Toleransi

Senin, 10 Mei 2004 09:27:53 WIB
Kategori : Toleransi

Toleransi Merupakan Penghapus Kesalahan. Beliau Shallallahu 'alaihi wa sallam bersabda : "Ada seorang lelaki sebelum kalian dihisab ternyata tidak didapati baginya amalan kebajikan kecuali dia dulunya orang yang lapang (berkecukupan) dia biasa berhubungan dengan orang lain, dan dia menyuruh para pegawainya untuk mema'afkan orang yang kesulitan. Maka Allah Azza wa Jalla memerintahkan para malaikat-Nya : 'Kita lebih berhak untuk itu dari dia, ma'afkanlah dia" [Shahih Al-Jami' Ash-Shaghir : 3154]

Mayoritas Kaum Muslimin Tidak Memahami Makna Laa Ilaaha Illallah Dengan Pemahaman Yang Baik

Senin, 10 Mei 2004 09:05:32 WIB
Kategori : Tauhid Prioritas Utama

Kaum musyrikin dahulu mengetahui bahwa ucapan Laa Ilaaha Illallah mengharuskannya untuk berlepas diri dari peribadatan kepada selain Allah Azza wa Jalla. Adapun mayoritas kaum muslimin sekarang ini, menafsirkan kalimat thayyibah Laa Ilaaha Illallah ini dengan : "Tidak ada Rabb (pencipta dan pengatur) kecuali Allah". Padahal apabila seorang muslim mengucapkan Laa Ilaaha Illallah dan dia beribadah kepada selain Allah disamping beribadah kepada Allah, maka dia dan orang-orang musyrik adalah sama secara aqidah, meskipun secara lahiriah adalah Islam, karena dia mengucapkan lafazh Laa Ilaaha Illallah, sehingga dengan ungkapan ini dia adalah seorang muslim secara lafazh dan secara lahir.

Agama Islam Merupakan Aqidah Dan Sariat. Islam Adalah Agama Yang Sempurna

Sabtu, 8 Mei 2004 07:55:37 WIB
Kategori : Syarhu Ushulil Iman

Agama Islam adalah agama yang dibawa oleh Nabi Muhammad Shallallahu Alaihi wa Sallam. Dengan Islam, Allah mengakhiri serta menyempurnakan agama-agama lain untuk para hamba-Nya. Dengan Islam pula, Allah menyempurnakan kenikmatan-Nya dan meridhoi Islam sebagai diennya. Oleh karena itu tidak ada lain yang patut diterima, selain Islam. Agama Islam mencakup seluruh kemaslahatan yang dikandung oleh agama-agama terdahulu. Islam mempunyai keistimewaan, yaitu relevan untuk setiap masa, tempat dan umat. Islam dikatakan relevan untuk setiap masa, tempat dan umat, maksudnya adalah berpegang teguh pada Islam tidak akan menghilangkan kemaslahatan umum di setiap waktu dan tempat. Bahkan dengan Islam, umat akan menjadi baik.

First Prev 315 316 317 318 319 320 321 322 323 324 325 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/321 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pendahuluan : Syarhu Ushulil Iman [Prinsip-Prinsip Dasar Keimanan]

Sabtu, 8 Mei 2004 07:47:41 WIB
Kategori : Syarhu Ushulil Iman

Sesungguhnya ilmu tauhid adalah ilmu yang paling mulia dan paling agung kedudukannya. Setiap muslim wajib mempelajari, mengetahui, dan memahami ilmu tersebut, karena merupakan ilmu tentang Allah Subhanahu wa Ta'ala, tentang asma-asma-Nya, sifat-sifat-Nya, dan hak-hak-Nya atas hamba-Nya. Ilmu tauhid juga merupakan kunci jalan menuju Allah Subhanahu wa Ta'ala serta dasar syariat-Nya. Oleh karena itu para rasul bersepakat untuk mendakwahkannya kepada seluruh umat manusia. Allah Subhanahu wa Ta'ala berfirman: "Dan Kami tidak mengutus seorang rasulpun sebelum kamu, melainkan Kami wahyukan kepadanya: "Bahwasanya tidak ada Tuhan melainkan Aku, maka sembahlah olehmu sekalian akan Aku."

Pengertian Al-Wasath Dalam Agama

Sabtu, 8 Mei 2004 07:32:58 WIB
Kategori : Syubhat Dan Jawaban

Pengertian al-wasath dalam agama adalah seseorang tidak boleh berlaku ghuluw (berlebih-lebihan) di dalamnya sehingga melampaui batasan yang telah ditentukan oleh Allah Subhanahu wa Ta'ala dan tidak pula taqshir, teledor di dalamnya sehingga mengurangi batasan yang telah ditentukan Allah Subhanahu wa Ta'ala. Al-wasath di dalam agama artinya berpegang teguh dengan sirah (perjalanan hidup) Nabi Shallallahu 'alaihi wa sallam. Ghuluw artinya melampaui batasannya sedangkan taqshir artinya tidak mencapainya (teledor). Sebagai contoh untuk hal tersebut, ada seorang laki-laki yang berkata, Aku ingin melakukan shalat malam dan tidak akan tidur sepanjang tahun karena shalat merupakan ibadah yang paling utama dan aku ingin menghidupkan seluruh malam dengan shalat. Maka kita katakan, bahwa ini adalah sikap seorang yang berbuat ghuluw di dalam agama dan ini tidak benar.

Urgensi Penutup Wajah Bagi Wanita

Sabtu, 8 Mei 2004 07:18:28 WIB
Kategori : Wanita : Muslimah

Urgensi penutup wajah wanita. Apakah ini memang kewajiban yang diwajibkan dalam agama Islam ? Jika memang begitu, apa dalilnya ? Saya mendengar dari banyak sumber dan saya beranggapan bahwa penutup wajah itu telah umum digunakan di Jazirah Arab pada masa Turki, sejak saat itu ditegaskan penggunaannya sehingga semua orang menganggap bahwa itu diwajibkan kepada setiap wanita. Sebagaimana yang saya baca, bahwa pada masa Nabi Shallallahu 'alaihi wa sallam dan masa para sahabat, kaum wanita menyertai kaum laki-laki dalam berbagai pekerjaan, di antaranya membantu dalam peperangan. Apakah ini memang benar atau keliru dan tidak berdasar ?

Bersumpah Atas Nama Nabi Muhammad Shallallahu 'Alaihi Wa Sallam

Jumat, 7 Mei 2004 08:33:43 WIB
Kategori : Sumpah Dan Nadzar

Bersumpah atas nama Nabi Shallallahu alaihi wa sallam atau nama makhluk selain beliau merupakan suatu kemungkaran besar dan termasuk hal yang diharamkan dan bernuansa syirik, sehingga tidak boleh bagi seorangpun bersumpah kecuali atas nama Allah semata. Al-Imam Ibnu Abdil Barr Rahimahullah meriwayatkan adanya ijma' tentang tidak bolehnya bersumpah atas nama selain Allah. Demikian pula, telah terdapat hadits-hadits yang shahih berasal dari Nabi Shallallahu 'alaihi wa sallam yang melarang hal itu dan mengkatagorikannya sebagai kesyirikan sebagaimana terdapat dalam kitab Ash-Shahihain dari Nabi Shallallahu 'alaihi wa sallam bahwasanya beliau bersabda. "Sesungguhnya Allah Azza wa Jalla melarang kalian bersumpah atas nama nenek moyang kalian ; barangsiapa ingin bersumpah, maka hendaknya bersumpahlah atas nama Allah atau lebih baik diam"

Mendengarkan Adzan Tapi Tidak Datang Ke Masjid

Jumat, 7 Mei 2004 08:16:27 WIB
Kategori : Shalat

Diriwayatkan, bahwa seorang buta datang kepada Rasulullah Shallallahu alaihi wa sallam dan berkata : "Wahai Rasulullah, tidak ada orang yang menuntunku pergi ke masjid. Apakah aku punya rukhshah untuk shalat di rumah?" Kemudian beliau bertanya. "Apakah engkau mendengar seruan untuk shalat ? Ia menjawab, 'Ya', beliau berkata lagi, 'Kalau begitu, penuhilah'. Itu orang buta yang tidak ada penuntunnya, namun demikian Nabi Shallallahu 'alaihi wa sallam tetap memerintahkannya untuk shalat di masjid. Maka orang yang sehat dan dapat melihat tentu lebih wajib lagi. Maka yang wajib atas seorang Muslim adalah bersegera melaksanakan shalat pada waktunya dengan berjama'ah.

Orang Yang Marah Bila Ditimpa Musibah

Jumat, 7 Mei 2004 08:04:50 WIB
Kategori : Qadha Dan Qadar

Tingkatan manusia dalam menghadapi musibah diantaranya ridha : Yakni manusia ridha dengan musibah yang menimpanya. Ia berpandangan bahwa ada dan tidaknya musibah sama saja baginya, sehingga adanya musibah tadi tidak memberatkannya. ia pun tidak merasa berat memikulnya. Ini dianjurkan dan tidak wajib menurut pendapat yang kuat. Perbedaan tingkatan ini dengan tingkatan sebelumnya nampak jelas karena adanya musibah dan tidak adanya sama saja dalam tingkatan ridha. Adapun pada tingkatan sebelumnya, jika ada musibah dia merasakan berat, namun ia tetap bersabar. Kemudian, ini merupakan tingkatan yang paling tinggi. Di sini seseorang bersyukur atas musibah yang menimpanya karena ia memahami bahwa musibah ini menjadi sebab pengampunan kesalahan-kesalahannya bahkan mungkin malah menambah kebaikannya.

First Prev 316 317 318 319 320 321 322 323 324 325 326 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/322 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Jual Beli Dengan Orang Kafir Sementara Ada Pedagang Muslim

Kamis, 6 Mei 2004 15:51:28 WIB
Kategori : Jual Beli

Ketetapan hukum pokok membolehkan orang muslim membeli apa yang dibutuhkannya dari apa yang dihalalkan oleh Allah baik dari orang muslim maupun orang kafir. Nabi Shallallahu 'alaihi wa sallam sendiri pernah membeli dari orang Yahudi. Tetapi jika keengganan seorang muslim untuk membeli dari orang muslim lainnya tanpa adanya sebab ; baik itu dalam bentuk kecurangan, mahalnya harga, buruknya barang, yang membuatnya lebih suka membeli dari orang kafir serta lebih mengutamakannya atas orang muslim tanpa alasan yang benar, maka yang demikian itu jelas haram. Sebab, yang demikian itu termasuk bentuk loyalitas kepada orang-orang kafir, meridhai dan juga mencintai mereka.

Bolehnya Orang Lain Mengurusi Sembelihan Nasikah [Aqiqah], Walimah Nasiqah [Aqiqah]

Kamis, 6 Mei 2004 08:31:13 WIB
Kategori : Kurban Dan Aqiqah

Diperbolehkan selain wali anak, untuk mengurusi sembelihan nasikah dan tidak ada larangan dalam hal itu. Dalilnya adalah ucapan Nabi Shallallahu ‘alaihi wa sallam dari hadits Samurah Radhiyallahu ‘anhu. “Setiap anak tergadai dengan aqiqahnya yang disembelih pada hari ketujuh kelahirannya…” Berkata Al-Allamah Asy-Syaukani dalam Nailul Authar (5/133) : “Ucapan Nabi Shallallahu ‘alaihi wa sallam : “disembelih untuknya” ada dalil di dalamnya bahwa boleh bagi orang lain untuk mengurusi penyembelihan nasikah tersebut, sebagaimana bolehnya kerabat mengurusi kerabatnya dan seseorang mengurusi dirinya” Kami katakan : Perbuatan Nabi Shallallahu ‘alaihi wa sallam juga termasuk dalil yang terbesar atas kebolehan tersebut di mana beliau Shallallahu ‘alaihi wa sallam telah mengaqiqahi kedua cucunya Al-Hasan dan Al-Husain.

Perpecahan Adalah Bentuk Perselisihan Yang Lebih Tajam Tidak Semua Perselisihan Merupakan Perpecahan

Kamis, 6 Mei 2004 08:13:59 WIB
Kategori : Perpecahan Umat !

Faktor terpenting yang memicu terjadinya perpecahan dan yang terdahsyat efeknya terhadap umat adalah konspirasi dan makar yang dilancarkan oleh berbagai kaum pemeluk agama, seperti kaum Yahudi, Nashrani, Shabi'un (penyembah binatang dan dewa-dewa), Majusi dan Dahriyun (atheis). Demikian pula barisan sakit hati yang masih menyimpan dendam terhadap Islam dan kaum muslimin. Karena jihad Islam telah menyudahi kekuasaan mereka dan menghapus kejayaan mereka dari muka bumi. Seperti kerajaan Persia dan Romawi. Di antara mereka masih tersisa segelintir oknum yang bertahan di atas kekafirannya serta masih menyimpan dendam kesumat terhadap Islam dan kaum muslimin.

Melunasi Utang Sebelum Pembagian Waris

Rabu, 5 Mei 2004 11:36:42 WIB
Kategori : Waris, Hibah, Hadiah

Saya mewarisi harta dari seorang kerabat. Dalam hal ini ikut pula mewarisi seorang putrinya dan dua orang istrinya. Selang beberapa waktu, baru diketahui bahwa yang meninggal itu mempuyai banyak utang, namun para ahli waris yang lain enggan ikut melunasi utang-utang tersebut, sementara saya merasa kasihan terhadap yang telah meninggal itu karena kelak akan dimintai pertanggung jawab di hadapan Allah, maka saya memutuskan untuk berbisnis dengan harta yang ada pada saya agar bisa berkembang lalu saya bisa melunasi utang-utangnya, karena utang-utang tersebut melebihi harta yang ada pada saya. Bagaimana hukumnya.?

Hukum Asalnya Adalah Poligami

Rabu, 5 Mei 2004 08:13:25 WIB
Kategori : Nikah

Hukum asal perkawinan itu adalah poligami (menikah lebih dari satu istri) bagi laki-laki yang mampu dan tidak ada rasa kekhawatiran akan terjerumus kepada perbuatan zhalim. (Yang demikian itu diperbolehkan) karena mengandung banyak maslahat di dalam memelihara kesucian kehormatan, kesucian kehormatan wanita-wanita yang dinikahi itu sendiri dan berbuat ihsan kepada mereka dan memperbanyak keturunan yang dengannya ummat Islam akan menjadi banyak dan makin banyak pula orang yang menyembah Allah Subhanahu wa Ta'ala semata. Dalil poligami itu adalah firman Allah. "Dan jika kamu takut tidak akan dapat berlaku adil terhadap (hak-hak) perempuan yatim (bilamana kamu mengawininya), maka kawinilah wanita-wanita (lain) yang kamu senangi ; dua, tiga atau empat.."

Waktu Dan Tempat Keluarnya Dajjal

Rabu, 5 Mei 2004 07:43:00 WIB
Kategori : Fatawa 'Arkanil Islam

Nabi Shallallahu 'alaihi wa sallam pernah besabda. Wahai hamba-hamba Allah, teguhlah ! Beliau meneguhkan kita karena masalah ini sangat berbahaya. Lebih lanjut beliau Shallallahu 'alaihi wa sallam bersabda. 'Barangsiapa mendengar Dajjal, hendaklah ia mejauh darinya. Karena demi Allah, seseorang akan mendatanginya dengan mengira bahwa ia (Dajjal) itu seorang mukmin, lalu iapun mengikutinya lantaran syubhat yang dibuat oleh Dajjal itu. 'Manusia akan mendatangi Dajjal dan mengatakan. Dia tidak akan menyesatkanku dan aku tidak akan terpengaruh olehnya' namun Dajjal terus menghembuskan syubhat sehingga orang itupun akhirnya mengikutinya.

First Prev 317 318 319 320 321 322 323 324 325 326 327 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/323 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bentuk-Bentuk Berbakti Kepada Orang Tua

Rabu, 5 Mei 2004 07:19:56 WIB
Kategori : Birrul Walidain

Hendaknya dibedakan berbicara dengan kedua orang tua dan berbicara dengan anak, teman atau dengan yang lain. Berbicara dengan perkataan yang mulia kepada kedua orang tua, tidak boleh mengucapkan 'ah' apalagi mencemooh dan mencaci maki atau melaknat keduanya karena ini merupakan dosa besar dan bentuk kedurhakaan kepada orang tua. Jika hal ini sampai terjadi, wal iya 'udzubillah. Kita tidak boleh berkata kasar kepada orang tua kita, meskipun keduanya berbuat jahat kepada kita. Atau ada hak kita yang ditahan oleh orang tua atau orang tua memukul kita atau keduanya belum memenuhi apa yang kita minta (misalnya biaya sekolah) walaupun mereka memiliki, kita tetap tidak boleh durhaka kepada keduanya.

Wajib Memberikan Perhatian Kepada Tauhid Terlebih Dahulu Sebagaimana Metode Para Nabi Dan Rasul

Selasa, 4 Mei 2004 11:07:13 WIB
Kategori : Tauhid Prioritas Utama

Anda mengetahui tentang kenyataan pahit yang dialami umat Islam sekarang ini berupa kebodohan dalam masalah aqidah dan masalah-masalah keyakinan lainnya, serta perpecahan dalam metodologi pemahaman dan pengamalan Islam. Kenyataan yang menyakitkan ini telah membangkitkan ghirah (semangat) orang-orang yang ikhlas dan berkeinginan untuk mengubahnya serta untuk memperbaiki kerusakan. Hanya saja mereka berbeda-beda cara dalam memperbaiki fenomena tersebut, disebabkan karena perbedaan pemahaman aqidah dan manhaj mereka, dengan munculnya berbagai gerakan dan jama'ah-jama'ah Islam Hizbiyyah yang mengaku telah memperbaiki umat Islam selama berpuluh-puluh tahun, tetapi bersamaan itu mereka belum berhasil.

Mengapa Mereka Tidak Menisbatkan Diri Kepada Al-Qur'an, Sehingga Dikatakan Ahlul Qur'an ?

Selasa, 4 Mei 2004 10:45:49 WIB
Kategori : Al-Manhaj As-Salafy

Pembicaraan tentang Ahlus Sunnah wal Jama'ah ditinjau dari beberapa sisi : Syaikhul Islam di Majmu' Fatawa 3/157 dalam menjelaskan hal ini : Kemudian termasuk jalannya Ahlus Sunnah Wal Jama'ah adalah mengikuti jejak langkah Rasulullah Shallallahu 'alaihi wa sallam secara lahir dan batin dan mengikuti jalnnya As-Sabiqunal Awalun (orang-orang pertama yang masuk Islam) dari kalangan kaum muhajirin dan Anshor serta mengikuti wasiat Rasulullah Shallallahu 'alaihi wa sallam ketika bersabda. "Maka berpegang teguhlah kepada Sunnahku dan Sunnah para Khalifah Rasyidin yang memberi petunjuk berpegang teguhlah kepadanya dan gigitlah dia dengan gigi graham kalian. Dan waspadalah terhadap perkara-perkara yang baru (yang diada-adakan) karena hal itu adalah kebid'ahan dan setiap kebid'ahan adalah kesesatan"

Nikmat Mampu Berbicara Dan Menjelaskan

Selasa, 4 Mei 2004 10:22:00 WIB
Kategori : Rifqon Ahlassunnah

Sesungguhnya kenikmatan yang Allah berikan kepada hamba-hambanya tak terhitung dan terhingga banyaknya. Dan termasuk salah satu nikmat agung yang diberikan oleh Allah kepada kita adalah nikmat mampu berbicara. Dengan kemapuan tersebut seseorang bisa mengutarakan keinginannya, mampu menyampaikan perkataan yang benar dan mampu beramar ma’ruf dan nahi mungkar. Orang yang tidak diberi nikmat mampu berbicara, jelas dia tidak akan mampu melakukan hal di atas. Dia hanya bisa mengutarakan sesuatu dan memahamkan orang dengan isyarat atau dengan cara menulis, jika dia mampu menulis. Akan tetapi, kita tahu bahwa nikmat berbicara ini akan menjadi kenikmatan yang hakiki apabila digunakan untuk membicarakan hal-hal yang baik. Apabila digunakan untuk perkara yang jelek, maka hal itu justru akan menjadi musibah bagi pemiliknya.

Istinja Dan Adab-Adab Buang Hajat : Buang Hajat Kecil Atau Hajat Besar Di Jalan Umum?

Selasa, 4 Mei 2004 10:10:30 WIB
Kategori : Fiqih Ibadah

Jelaskan tentang hukum kencing di lubang, di air yang mengalir, di tanah yang merekah, di air yang tenang, dan di tempat mandi, dan sebutkan dalilnya ! Jawaban ; Hukumnya makruh. Dalilnya adalah hadits dari Qatadah Radhiyallahu 'anhu dari Abdullah bin Sarjas Radhiyallahu 'anhu dia berkata. "Rasulullah Shallallahu 'alaihi wa sallam telah melarang seseorang kencing di suatu lubang, Mereka bertanya kepada Qatadah, 'Apa yang menyebabkan dilarang kencing di lobang ?' Beliau berkata, 'Dikatakan lobang itu merupakan tempat tinggal jin'. Adapun dalil tentang makruhnya kencing di air yang tidak mengalir dan di tempat mandi adalah hadits riwayat dari Jabir Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau telah melarang seseorang itu kencing di air yang tenang.

Pendahuluan : At-Tauhid Awwalan Ya Du'atal Islam

Senin, 3 Mei 2004 20:04:43 WIB
Kategori : Tauhid Prioritas Utama

Ini adalah risalah yang sangat besar manfaat dan faidahnya baik bagi orang awam maupun kaum intelektual, karena didalamnya memuat jawaban dari seorang â€˜alim ulama masa kini yaitu Syaikh Muhammad Nashiruddin Al-Albani â€“semoga Allah merahmatinya dan memberi (kita) manfaat dengan ilmunya-. Dalam risalah ini beliau menjawab suatu pertanyaan yang berkembang di kalangan orang-orang yang memiliki ghirah (semangat) terhadap agama Islam, mereka resah siang dan malam memikirkan pertanyaan ini dan hati mereka pun dibuat sibuk dengannya.

First Prev 318 319 320 321 322 323 324 325 326 327 328 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/324 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Membeli Saham-Saham Perusahaan Bisnis

Senin, 3 Mei 2004 08:33:57 WIB
Kategori : Mu'amalat Dan Riba

Menurut pendapat kami, sikap yang wara’ (berhati-hati) adalah tidak menanamkan saham di dalamnya dan menjauhinya karena sebagaimana disebutkan oleh si penanya bahwa yang dominan ia bertransaksi dengan riba. Dalam hal ini Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “ Tinggalkanlah apa yang membuatmu ragu kepada apa yang tidak membuatmu ragu” Demikian pula sabda beliau. “Barangsiapa yang menjauhi hal-hal yang syubhat (samar-samar) berarti dia telah membebaskan tanggungan dirinya untuk (kepentingan) agama dan kehormatannya” . Akan tetapi, andai misalnya seseorang telah terlanjur menjalani dan menanamkan sahamnya, maka wajib baginya untuk mengeluarkan keuntungan ribawi sesuai dengan prosentasenya.

Hukum Membuat Bangunan Di Atas Kuburan

Senin, 3 Mei 2004 08:28:18 WIB
Kategori : Jenazah : Kematian, Mayit

Lagi pula, hal ini merupakan sikap berlebihan sehingga harus dicegah, dan karena tulisan itu bisa menimbulkan akibat yang mengerikan, yaitu berupa sikap berlebihan dan bahaya-bahaya syar'iyah lainnya. Seharusnya adalah dengan meratakan kuburan, boleh ditinggikan sedikit sekitar satu jengkal untuk diketahui bahwa itu adalah kuburan. Demikian yang disunnahkan mengenai kuburan yang pernah dilakukan oleh Rasulullah Shallallahu 'alaihi wa sallam dan para sahabatnya Radhiyallahu 'ajmain. Tidak boleh mendirikan masjid di atas kuburan, tidak boleh membungkusnya dan tidak boleh pula membuatkan kubah diatasnya, karena Nabi Shallallahu 'alaihi wa sallam telah bersabda. "Allah melaknat kaum Yahudi dan Nashrani karena mereka menjadikan kuburan-kuburan para nabi mereka sebagai masjid-masjid".

Bermakmum Di Belakang Pelaku Kesyirikan

Senin, 3 Mei 2004 08:19:56 WIB
Kategori : Tauhid

Khatib masjid seorang sufi dari tarekat Sadziliyah. Orang ini mengajak dan mengajar masyarakat untuk bertawassul dengan makhluk Allah, seperti para nabi dan para wali.Dia mengajak orang-orang untuk menziarahi pekuburan. Dia membolehkan bersumpah dengan nama nabi dan wali, dan ada kafarah (denda) jika melanggarnya. Kami, sebuah jama'ah dari jamaah kaum muslimin, telah mengajaknya berdiskusi tentang kesalahan yang dikerjakan dan diajarkan. Namun, ia selalu berkilah dan berdalil dengan hadits-hadits dhaif (lemah) dan maudhu (palsu). Bolehkah kami bermakmum di belakang orang ini berhubung kami belum merampungkan pembangunan masjid kami ? Kami telah berusaha mengumpulkan infaq dan shadaqah, tetapi sampai sekarang belum selesai juga.

Sesuatu Yang Baru Disandarkan Kepada Agama

Senin, 3 Mei 2004 08:04:21 WIB
Kategori : Bid'ah Dan Bahayanya

Al-Ihdats (Mengada-ada) Sesuatu yang Baru : Dalil syarat ini adalah sabda Rasulullah Shalallahu 'Alaihi Wasallam "Barang siapa mengada-ada (sesuatu yang baru)." Dan sabdanya: "Dan setiap yang diada-adakan itu adalah bid'ah." Jadi yang dimaksud al-ihdaats adalah mendatangkan sesuatu yang baru, dibuat-buat, dan tidak ada contoh sebelumnya. Maka masuk di dalamnya: segala sesuatu yang diada-adakan, baik yang tercela maupun yang terpuji, baik dalam agama atau bukan. Dan dengan batasan ini maka yang tidak diada-adakan tidak dapat disebut bid'ah misalnya melaksanakan semua syi'ar agama seperti shalat fardlu, puasa ramadlan, dan melakukan hal-hal yang sifatnya duniawi seperti makan, pakaian dan lain-lain.

Kaidah Prinsip Ahlus Sunnah Wal Jama'ah Dalam Mengambil Dan Menggunakan Dalil

Sabtu, 1 Mei 2004 11:59:36 WIB
Kategori : Mujmal Ahlissunnah

Wajib untuk senantiasa menggunakan bahasa agama dalam aqidah dan menjauhi bahasa bid'ah (yang bertentangan dengan sunnah). Bahasa umum yang mengandung pengertian yang salah dan yang benar perlu dipertanyakan lebih lanjut mengenai pengertian yang dimaksud. Apabila yang dimaksud adalah pengertian yang benar maka perlu disebutkan dengan menggunakan bahasa agama (syar'i). Tetapi bila yang dimaksud adalah pengertian yang salah maka harus ditolak. Rasulullah shalallahu 'alaihi wasallam adalah ma'shum (dipelihara Allah dari kesalahan), dan umat Islam secara keseluruhan dijauhkan dari Allah dari kesepakatan atas kesesatan. Namun secara individu, tidak ada seorang pun dari kita yang ma'shum. Jika ada perbedaan pendapat di antara para imam atau yang selain mereka maka perkara tersebut dikembalikan kepada Kitab dan Sunnah, dengan memaafkan orang yang keliru dan berprasangka baik bahwa dia adalah orang berijtihad.

Pedagang Wanita

Sabtu, 1 Mei 2004 11:50:56 WIB
Kategori : Jual Beli

Kaum wanita pada permulaan Islam juga melakukan jual beli dengan penuh rasa sopan dan benar-benar menjaga diri, agar perhiasannya tidak terlihat. Tetapi jika jual beli yang dilakukan wanita mengharuskan dirinya memperlihatkan perhiasannya yang dilarang oleh Allah untuk diperlihatkan, seperti misalnya wajah atau melakukan perjalanan tanpa didampingi oleh mahram, atau harus berbaur dengan laki-laki asing yang dikhawatirkan akan munculnya fitnah, maka mereka tidak diperbolehkan melakukan aktivitas perdagangan seperti itu. bahkan wajib mencegahnya agar mereka tidak melakukan hal-hal yang haram untuk suatu hal yang mubah.

First Prev 319 320 321 322 323 324 325 326 327 328 329 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/325 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Meninggalkan Do'a

Sabtu, 1 Mei 2004 11:44:30 WIB
Kategori : Do'a, Dzikir, Taubat

Termasuk kekeliruan manusia yang paling besar adalah meninggalkan berdoa dan menjauhinya, demikian itu disebabkan oleh beberapa hal. Sebagian orang beranggapan bahwa tidak berdoa lebih baik daripada berdoa, jelas anggapan ini bertentangan dengan dalil-dalil dari Al-Qur’an maupun hadits-hadits. Imam Hafizh Ibnu Hajar berkata bahwa Qusyairy meriwayatkan dalam kitab Ar-Risalah tentang perbedaan pendapat dalam masalah berdoa mana yang lebih baik berdoa atau diam tidak berdoa dan rela menerima ketentuan takdir. Sebagian ulama bependapat bahwa lebih baik berdoa sebab dalil-dalil tentang doa banyak sekali dan berdoa sebagai bukti sikap rendah diri dan rasa membutuhkan. Sebagian yang lainnya berpendapat bahwa diam dan rela menerima putusan takdir lebih baik daripada berdoa sebagai bukti penyerahan dan kerelaan penuh dalam menerima pembagian dan karunia Allah.

Merajalelanya Bunyi-Bunyian [Musik] Serta Dianggap Halal

Sabtu, 1 Mei 2004 11:24:11 WIB
Kategori : Hadits

Pertanda (alamat) ini telah banyak terjadi pada masa lalu, dan sekarang lebih banyak lagi. Pada masa kini alat-alat dan permainan musik telah merata di mana-mana, dan biduan serta biduanita tak terbilang jumlahnya. Padahal, mereka itulah yang dimaksud dengan al-qainat (penyanyi-penyanyi) dalam hadits diatas. Dan yang lebih besar dari itu ialah banyaknya orang yang menghalalkan musik dan menyanyi. Padahal orang yang melakukannya telah diancam akan ditimpa tanah longsor, kerusuhan (penyakit muntah-muntah), dan penyakit yang dapat mengubah bentuk muka, sebagaimana disebutkan dalam hadits diatas.

Beberapa Praktek Bid'ah Dalam Ta'ziyah Dan Penyertaannya

Jumat, 30 April 2004 07:14:45 WIB
Kategori : Jenazah : Kematian, Mayit

Ta’ziyah dengan mengucapkan : “Semoga Allah memperbanyak pahala untukmu, melimpahkan kesabaran kepadamu, juga mengaruniakan rasa syukur kepada kami dan juga dirimu. Sesungguhnya jiwa, harta, keluarga, dan anak-anak kita ini adalah pemberian Allah Subhanahu wa Ta’ala yang menyenangkan sekaligus anugrah-Nya yang diamanatkan. Semoga Dia membekalimu dengannya dalam kegembiraan dengan balasan pahala yang banyak, shalawat, rahmat, dan petunjuk. Jika engkau berharap mendapatkannya, maka bersabarlah. Jangan sampai kegelisahanmu membuat pahalamu hilang, sehingga engkau akan menyesal. Dan ketahuilah, bahwa kegelisahan itu tidak akan dapat mengembalikan sesuatu apapun atau menghilangkan kesedihan serta apa yang menimpa”

Hukum Wanita Menemui Supir Dan Pembantu Laki-Laki

Jumat, 30 April 2004 07:04:32 WIB
Kategori : Wanita : Muslimah

Supir dan pembantu laki-laki hukumnya sama dengan laki-laki lainnya yang bukan mahram ; harus berhijab dari mereka jika mereka bukan mahram dan tidak boleh menampakkan wajah pada mereka serta tidak boleh bersepi-sepian dengan mereka, berdasarkan sabda Nabi Shallallahu alaihi wa sallam. "Tidaklah seorang laki-laki bersepi-sepian dengan seorang wanita (yang bukan mahramnya) kecuali setan menjadi yang ketiganya". Dan karena keumuman dalil-dalil yang mewajibkan hijab serta mengharamkan tabarruj (berhias/bersolek) dan menampakkan wajah di hadapan laki-laki yang bukan mahram. Lain dari itu, tidak boleh mentaati ibu ataupun yang lainnya dalam kemaksiatan terhadap Allah.

Beberapa Praktek Bid'ah Dalam Pemakaman Dan Pengiringannya

Jumat, 30 April 2004 06:51:27 WIB
Kategori : Jenazah : Kematian, Mayit

Membaca tujuh surat, yaitu : Al-Faatihah, Al-Falaq, An-Naas, Al-Ikhlaas, (Idzaa jaa’a nashrullaahi) juga (ulyaa ayyuhal kaafiruun), serta (Innaa anzalnaahu). Dan juga do’a berikut ini : Ya Allah, sesungguhnya aku memohon kepada-Mu dengan menyebut nama-Mu yang agung, aku juga memohon kepada-Mu yang merupakan pilar penegak agama, dan aku memohon kepada-Mu.. Juga memohon kepada-Mu… Serta memohon kepada-Mu…Dan aku memohon kepada-Mu dengan menyebut nama-Mu, yang jika Engkau diminta dengannya, niscaya Engkau pasti akan memberikan, dan jika dipanjatkan do’a kepada-Mu dengan menyebutnya, pasti Engkau akan mengabulkannya, wahai Rabb Jibril, Mika’il, Israfil, dan Uzra’il… sampai akhir : Semuanya ini dibaca saat pemakaman jenazah.

Zakat Tanah Yang Dipersiapkan Untuk Diperjualbelikan

Jumat, 30 April 2004 06:37:52 WIB
Kategori : Zakat

Wajib hukumnya membayar zakat atas tanah yang disiapkan untuk diperjualbelikan. Sebab tanah itu dianggap sebagai barang perniagaan, dan termasuk dalil umum wajibnya mengeluarkan zakat dari Al-Qur'an dan As-Sunnah, di antaranya firman Allah. "Ambillah zakat dari sebagian harta mereka, dengan zakat itu kamu membersihkan dan mensucikan mereka". Dan berdasarkan hadits riwayat Abu Dawud dengan sanad hasan dari Samurah bin Jundub Radhiyallahu anhu ia berkata : "Rasulullah Shallallahu alaihi wa sallam memerintahkan kami agar mengeluarkan zakat dari barang yang dipersiapkan untuk didagangkan"

First Prev 320 321 322 323 324 325 326 327 328 329 330 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/326 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mensyukuri Nikmat Islam Yang Allah Subhanahu Wa Ta'ala Karuniakan Kepada Kita

Kamis, 29 April 2004 08:09:36 WIB
Kategori : Prinsip Dasar Islam

Orang yang tidak mendapat hidayah akan senantiasa berada dalam kegelapan dan kerugian. Bagaimana jika seandainya seseorang tidak diberi hidayah oleh Allah Azza wa Jalla? Maka pasti ia menderita dalam kekafirannya, hidupnya sengsara dan tidak tenteram, serta di akhirat akan disiksa dengan siksaan yang abadi. Allah Azza wa Jalla menunjuki hamba-Nya dari kegelapan menuju cahaya yang terang benderang melalui Rasul-Nya Shallalla ‘alaihi wa sallam. Untuk itu, kewajiban kita adalah mengikuti, meneladani dan mentaati Rasulullah Shallalla ‘alaihi wa sallam dalam segala perilaku kehidupan kita, jika kita menginginkan hidup di bawah cahaya Islam. Allah Azza wa Jalla menyatakan bahwa Dia Azza wa Jalla telah memberikan karunia yang besar dengan diutusnya Nabi dan Rasul-Nya, Muhammad Shallallahu ‘alaihi wa sallam

Pendahuluan : Rifqon Ahlassunnah Bi Ahlissunnah = Lemah Lembut Sesama Ahlus Sunnah

Kamis, 29 April 2004 07:57:56 WIB
Kategori : Rifqon Ahlassunnah

Akan tetapi, sungguh amat disayangkan, sekarang ini banyak muncul pertentangan dan perpecahan di kalangan Ahlus Sunnah. Sebagian dari mereka sibuk mencela saudaranya sesama Ahlus Sunnah, memprovokasi orang-orang untuk menjauhi, dan terkadang melakukan tindakan boikot terhadapnya. Padahal sikap seperti itu semestinya dialamatkan kepada orang-orang yang bukan Ahlus Sunnah, yaitu kepada orang-orang kafir dan ahli bid’ah yang memusuhi Ahlus Sunnah. Adapun sesama Ahlus Sunnah hendaknya ditumbuhkan sikap saling lemah lembut dan saling berkasih sayang. Kalau umpanya suatu ketika mereka perlu mengingatkan saudaranya yang salah, itupun hendaknya dilakukan dengan cara yang halus dan lembut.

Mukaddimah Mujmal Ushul Ahlis Sunnah Wal Jama'ah Fi Al-Aqidah

Kamis, 29 April 2004 07:27:49 WIB
Kategori : Mujmal Ahlissunnah

Aqidah menurut bahasa berasal dari kata 'aqd, yang berarti penguatan, pemantapan, dan pengikatan dengan kuat. Sedangkan menurut istilah, yakni keimanan yang teguh, yang tidak dihinggapi suatu keraguan apapun bagi pemiliknya. Dengan demikian, aqidah Islamiyah berarti keimanan yang teguh kepada Allah ta'ala berupa tauhid dan ketaatan; kepada malaikat, kitab-kitabNya, para rasul, hari akhir, takdir dan semua perkara ghaib, serta berita-berita lain dan hal-hal yang pasti, baik berupa ilmu pengetahuan maupun dalam amal perbuatan. Salaf adalah generasi pertama dari umat kita (Islam). Yang termasuk kaum salaf, yaitu para sahabat radhiyallahu 'anhum, tabi'in, dan para imam kebenaran.

Dengan Apa Dakwah Dimulai

Kamis, 29 April 2004 07:17:53 WIB
Kategori : Dakwah, Tarbiyah

Jika seseorang hendak mendakwahi orang lain, bagaimana ia memulai dan apa yang dibicarakannya ? Tampaknya, bahwa yang dimaksud oleh penanya adalah mengajak orang lain ke jalan Allah. Berdakwah harus dengan hikmah, nasehat yang baik, sikap lembut, tidak kasar dan tidak mencela, memulai dengan yang paling penting lalu yang penting, sebagaimana yang dipesankan oleh Nabi Shallallahu ‘alaihi wa sallam, apabila beliau mengutus para utusannya ke berbagai pelosok negeri, beliau menyuruh mereka untuk memulai dengan yang paling penting lalu yang penting dengan memilih kesempatan, waktu dan tempat yang tepat dan sesuai untuk berdakwah.

Andil Para Wali Dalam Pengaturan Alam !?

Kamis, 29 April 2004 07:07:48 WIB
Kategori : Tauhid

Para wali tidaklah memiliki pengaturan (apapun) pada diri seseorang. Apa yang Allah berikan kepada mereka dari sebab seperti apa yang Allah berikan kepada manusia yang lain. Mereka tidak memiliki kemampuan melakukan hal-hal yang luar biasa. Tidak mungkin mereka bisa berubah wujud menjadi selain wujud manusia, baik dalam wujud ular, singa, kera, atau binatang yang lain. Kemampuan seperti itu hanya Allah berikan khusus kepada malaikat dan jin. Disyari'atkan pergi ke pekuburan untuk berziarah dan mendoakan penghuninya semoga mendapat pengampunan dan rahmat dari Allah. Tidak boleh menziarahi kubur untuk meminta berkah dan kesembuhan dari penghuninya.

Mertua Mempertahankan Tradisi

Rabu, 28 April 2004 09:08:55 WIB
Kategori : Wanita : Konsultasi

Kami ikut mengucap syukur kepada Allah Subhanahu wa Ta'ala dengan keinginan antum untuk mengikuti sunnah Rasulullah Shallallahu 'alaihi wa sallam, yaitu dengan menikah. Pernikahan itu sendiri memiliki tujuan mulia. Utamanya, menjaga dari perbuatan maksiat lantaran hasrat biologis yang muncul pada diri seseorang tersalurkan melalui cara yang halal. Pernikahan juga memiliki tujuan untuk memelihara keberlangsungan kehidupan manusia dan menjalin hubungan antar sesama muslim. Kami berdoa, semoga Allah memudahkan urusan antum berdua. Sayangnya, persoalan yang antum maksudkan kurang begitu jelas. Antum tidak menyebutkan adat yang dimaksud. Tapi kami menangkap adanya optimisme pada antum berdua. Hanya persoalannya, antum masih merasa ada kesulitan dalam bergaul dengan keluarga pihak wanita, jika nantinya menikah. Memang tidak bisa dipungkiri ataupun dihindari, bahwa pergaulan dengan keluarga mertua tidak bisa dikesampingkan. Interaksi dengan keluarga isteri, sedikit atau banyak akan Anda jalani sebagai menantu, dan kerabat baru bagi saudara-saudara isteri dan keluarga besarnya. Oleh karenanya, perlakukan mereka layaknya Anda bersikap kepada orang tua dan kerabat sendiri. Sebagai orang tua, pergaulilah mereka layaknya antum berhadapan dengan orang tua kandung sendiri, dengan penuh penghormatan dan santun.

First Prev 321 322 323 324 325 326 327 328 329 330 331 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/327 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mengklaim Orang-Orang Kafir Sebagai Orang-Orang Jujur Dapat Dipercaya Dan Kerjanya Bagus

Rabu, 28 April 2004 08:37:07 WIB
Kategori : Sikap Kepada Kafir

Sikap ini -walaupun benar- pada diri mereka terdapat kedustaan, tidak menepati janji, khianat yang populasinya lebih banyak daripada yang terdapat pada beberapa negara Islam dan ini sudah diketahui umum. Tapi jika itu benar, maka sesungguhnya itulah akhlak yang diserukan Islam, dan kaum muslimin lebih utama untuk melaksanakannya agar bisa bersikap dengan akhlak tersebut dengan menerima balasan pahala. Adapun orang-orang kafir, mereka tidak bermaksud demikian, kecuali urusan materi, mereka berlaku jujur dalam pergaulan untuk menarik orang lain. Tapi seorang muslim, bila ia berprilaku dengan akhlak baik, maka tidak hanya bertujuan masalah materi, tapi juga karena perintah syari'at yang merupakan realisasi dari keimanan dan untuk memperoleh pahala dari Allah Azza wa Jalla. Itulah yang membedakan antara seorang muslim dan orang kafir.

Shalat Sunnat Di Perjalanan, Menyambung Shalat Sunnat Dengan Shalat Fardhu

Rabu, 28 April 2004 08:18:00 WIB
Kategori : Shalat

Diantara petunjuk Rasulullah Shallallahu ‘alaihi wa sallam dalam perjalanan adalah mengqashar shalat fardhu saja. Dan tidak ada riwayat yang diperoleh dari beliau yang menunjukkan bahwa beliau mengerjakan shalat sunnat sebelum atau sesudahnya dalam perjalanan, kecuali shalat witir dan shalat qabliyah Shubuh, karena beliau tidak pernah meninggalkan keduanya, baik ketika sedang tidak dalam perjalanan maupun sedang dalam perjalanan. Allah Subhanahu wa Ta'ala keringanan kepada musafir untuk mengerjakan dua raka’at saja dari shalat empat raka’at. Seandainya disyari’atkan lagi dua raka’at sebelum dan sesudahnya, maka sepatutnya menyempurnakan shalat fardhu yang diqashar.

Ibu Mertua Yang Emosional

Sabtu, 24 April 2004 09:15:39 WIB
Kategori : Wanita : Konsultasi

Ibu mertua tetap berhak mendapatkan penghormatan dari menantu, meskipun kedudukannya tidak setinggi orang tua sendiri. Beliau wanita yang lebih tua dari anda, ditambah lagi, statusnya sebagai ibu suami anda. Tata krama dan sikap yang sopan pun mesti dipergunakan dalam berinteraksi dengannya, dalam komunikasi verbal, ataupun tindak-tanduk lainnya. Ringkasnya, tercermin pada bermuka manis , memberikan kebaikan dan menghindarkan dirinya dari gangguan. Manusia secara fitrah menyukai orang-orang yang bersikap baik dan pernah mencurahkan kebaikan untuknya. Sebaliknya, sikap buruk dengan perkataan yang kasar, dan tindakan yang menyakiti hanya akan menjauhkan anda dari ibu mertua. Sebelumnya, ajaklah suami anda untuk berbincang-bincang mengenai ibunya untuk bersepakat dan berniat baik guna memperbaiki keadaan ibu. Tanya seluk-beluk tentang beliau, hal-hal yang disukai, dibenci, dan kebiasaan-kebiasaannya. Hal ini bisa menjadi bekal untuk memulai langkah dan. Mintalah suami anda untuk proaktif melakukan pendekatan secara personel kepada beliau. Sebab, ia adalah anak kandungnya, sehingga dimungkinkan –dengan kemudahan dari Allah-, akan lebih bisa diterima dibandingkan orang yang berasal dari ‘luar’.

Prioritas Dalam Dakwah

Sabtu, 24 April 2004 08:58:37 WIB
Kategori : Dakwah, Tarbiyah

Yang wajib atas para ulama adalah memulai dengan apa yang para Rasul Shallallahu ‘alaihi wa sallam mulai, yang berkaitan dengan masyarakat kuffar dan negara-negara non Islam, yaitu mengajak kepada Tauhidullah (beribadah hanya kepada Allah) dan meninggalkan penyembahan kepada selain Allah, beriman kepada Allah sesuai dengan kemuliaan dan keagunganNya, beriman kepada RasulNya Shallallahu ‘alaihi wa sallam dan mencintainya berikut para pengikutnya. Disamping itu, hendaknya mereka mengajak kaum muslimin di setiap tempat untuk senantiasa berpegang teguh dengan syariat Islam dan selalu konsisten, menasehati para penguasa, membantu dan membimbing orang-orang yang perlu dibantu dan dibimbing.

Hukum Meremehkan Shalat

Sabtu, 24 April 2004 08:52:45 WIB
Kategori : Shalat

Meremehkan shalat termasuk kemungkaran yang besar dan termasuk sifat orang-orang munafik, Allah Subhanahu wa Ta’ala telah berfirman : “ Sesungguhnya orang-orang munafik itu menipu Allah, dan Allah akan membalas tipuan mereka. Dan apabila mereka berdiri untuk shalat mereka berdiri dengan malas. Mereka bermaksud riya (dengan shalat) di hadapan manusia. Dan tidaklah mereka menyebut nama Allah kecuali sedikit sekali” . Nabi Shallallahu ‘alaihi wa sallam bersabda : “Tidak ada shalat yang lebih berat bagi orang-orang munafik daripada shalat Shubuh dan shalat Isya, dan seandainya mereka mengetahui apa yang terkandung pada keduanya, tentulah mereka akan mendatanginya walaupun dengan merangkak” .

Sumpah Dalam Jual Beli, Padahal Ucapannya Bohong

Sabtu, 24 April 2004 08:38:37 WIB
Kategori : Jual Beli

Barangsiapa membeli suatu barang dagangan kemudian menawarkannya untuk dijual seraya berkata, “Barang ini dulu saya beli dengan harga sekian”, padahal ucapannya itu bohong, dengan tujuan mendapatkan keuntungan lebih dari barang yang dibelinya tersebut, berarti dia telah melakukan suatu perbuatan yang diharamkan dan terjerumus ke lembah dosa. Dan sudah pasti berkah jual belinya akan dilenyapkan. Dan jika mengucapkan sumpah dalam hal tersebut, makanya dosanya lebih besar dan siksanya pun lebih pedih. Dengan demikian, dia masuk ke dalam ancaman yang disebutkan di dalam hadits yang diriwayatkan oleh Muslim di dalam kitab Shahihnya, dari Abu Dzar Radhiyallahu ‘anhu, dari Nabi Shallallahu ‘alaihi wa sallam beliau bersabda. “Ada tiga golongan yang tidak dilihat oleh Allah pada hari Kiamat kelak serta dan tidak juga Dia akan menyucikan mereka. Dan bagi mereka adzab yang pedih”.

First Prev 322 323 324 325 326 327 328 329 330 331 332 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/328 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Tutupi Keburukan Masa Lalu!

Kamis, 22 April 2004 09:54:25 WIB
Kategori : Wanita : Konsultasi

Ketika baru beberapa hari menikah, kami mengalami konflik. Masalahnya, karena istri saya sebelum menikah tidak berterus terang menjelaskan masa lalunya. Pada awal bertemu, saya langsung mengutarakan niat baik padanya, hingga akhirnya dia langsung menerima saya. Alhamdulillah, kami tidak pacaran, karena memang dari dulu saya selalu menjaga tidak dekat-dekat dengan wanita. Kami menikah pada bulan September 2004. Setelah beberapa hari, istri saya bercerita tentang masa lalunya, karena istri saya ternyata telah berpacaran beberapa kali dan saya juga diperlihatkan foto masa lalunya tersebut, sehingga membuat saya merasa sakit hati. Sungguh saya sangat terpukul. Sampai suatu hari, antara sadar atau tidak, bercampur emosi, saya keceplosan minta pisah saja. Saya tidak bilang cerai, karena kata cerai tidak bisa untuk main-main (bercanda). Istripun setuju. Namun, setelah berjalan beberapa lama, saya bisa menerima keadaan istri saya, hingga sampai saat ini istri saya sudah mengandung. Yang ingin saya tanyakan, apakah ikatan pernikahan saya ini masih sah?

Pintu-Pintu Toleransi

Kamis, 22 April 2004 09:43:13 WIB
Kategori : Toleransi

Toleransi dengan ilmu di sini yaitu dengan cara menyebarkan ilmu dan ini termasuk pintu toleransi yang paling utama dan lebih baik daripada toleransi dengan harta, sebab ilmu lebih mulia daripada harta. Maka seyogyanya seorang alim menyebarkan ilmu kepada setiap orang yang bertanya tentangnya bahkan mengeluarkannya secara keseluruhan, bila ia ditanya tentang suatu masalah. Maka dia memperinci jawabannya dengan perincian yang memuaskan dan menyebutkan sisi-sisi dalilnya, dia tidak cukup menjawab pertanyaan si penanya, namun dia menyebutkan contoh kasus serupa dengan kaitan-kaitannya serta faedah-faedah yang dapat memuaskan dan mencukupinya.

Anak Perempuan Jangan Dipaksa Atas Pernikahan Yang Tidak Ia Suka

Kamis, 22 April 2004 09:16:12 WIB
Kategori : Nikah

Adalah kewajiban seorang bapak meminta izin kepada putrinya apabila ia telah berusia sembilan tahun ke atas. Demikian pula para wali tidak boleh menikahkan putri-putrinya kecuali dengan izin dari mereka. Inilah yang menjadi kewajiban semua pihak ; barangsiapa yang menikahkan putrinya tanpa seizin dari dia, maka nikahnya tidak sah, sebab diantara syarat nikah adalah kesukaan (keridhaan) dari keduanya (laki-laki dan perempuan). Maka apabila ia dinikahkan tanpa keridhaan darinya, namun dipaksa di bawah ancaman berat atau hukuman pisik, maka nikahnya tidak sah ; kecuali pemaksaan ayah terhadap putrinya yang berusia kurang dari sembilan tahun, maka itu boleh, dengan alasan Rasulullah Shallallahu 'alaihi wa sallam menikahi Aisyah tanpa izin darinya yang pada saat itu masih berumur kurang dari sembilan tahun, sebagaimana dijelaskan dalam hadits shahih

Kami Wasiatkan Kepada Setiap Muslim Agar Mendidik Anak-Anaknya Untuk Menghafal Al-Qur'an

Kamis, 22 April 2004 09:07:31 WIB
Kategori : Al-Qur'an

Allah Subhanahu wa Ta'ala berfirman : "Dan Rasul berkata: "Wahai Tuhanku sesungguhnya kaumku telah menjadikan Al-Qur'an ini sesuatu yang diacuhkan". Meninggalkannya adalah berpaling darinya, tidak membacanya sesuai dengan yang semestinya dan lain-lain, ini berhubungan dengan orang awam. Begitu juga kami wasiatkan kepada orang muslim yang baik terhadap dirinya sendiri dan yang cinta kepada sesama, agar mendidik anak-anaknya untuk menghafal Kitab Allah semenjak usia dini, menjadikan mereka cinta terhadap Kitab Allah dan mengajarkannya sejak kecil sehingga mereka tumbuh terdidik di atas pemahaman Kitab Allah.

Menghindari Godaan Wanita Teman Kencan

Rabu, 21 April 2004 09:22:04 WIB
Kategori : Wanita : Konsultasi

Kami merasa iba terhadap Anda yang telah terjerumus ke dalam lembah perzinaan. Semoga Allah segera menghilangkan rasa cinta yang busuk, penuh racun tersebut. Bertaubatlah segera dengan sebenarnya dari perbuatan keji tersebut!. Itulah katup pengaman yang paling ampuh, akan membersihkan Anda dari noda dosa zina dan lainnya. Allah Maha Mengampuni segala kesalahan. Pengakuan kesalahan yang Anda lakukan kepada sesama (istri atau keluarga) dalam masalah seperti ini tidak mesti Anda lakukan. Seorang pelaku maksiat dituntut untuk tidak membeberkannya kepada orang lain. Para suami, hendaknya sudah dapat mengendalikan hawa nafsunya (seksual). Sebab, Allah Azza wa Jalla telah menghalalkan cara baginya untuk memenuhi hajat biologisnya. Salah pergaulan berperan dalam merusak diri kita. Apalagi bila kawan pergaulan dari kalangan wanita, yang sudah disebut oleh Rasulullah Shallallahu 'alaihi wa sallam sebagai fitnah yang paling berbahaya bagi kaum Adam. Kita pun tidak boleh terlalu percaya diri akan selamat dari fitnah ini. Al Qurthubi rahimahullah pernah berkata: “Sepatutnya seseorang tidak boleh percaya diri saat berkholwat bersama dengan wanita yang tidak halal baginya. Menghindarinya lebih baik dan lebih menjaga diri”

Istri Memusuhi Ibu?

Rabu, 21 April 2004 09:05:48 WIB
Kategori : Wanita : Konsultasi

Kami ikut prihatin dengan masalah yang sedang Anda hadapi. Memang tidak jarang terjadi adanya perselisihan antara ibu dengan menantunya (istri anaknya), yang kemudian mengarah kepada pertengkaran, dan ini amat disayangkan. Karena, bagaimanapun juga, ibu mertua adalah ibu suaminya. Sehingga, mau tidak mau harus dihormati dan tidak boleh dimusuhi. Tidak dipungkiri, yang menjadi pemicunya, terkadang masalah yang ringan, tetapi kadang juga persoalan yang mendasar dan besar. Timbulnya bias karena faktor istri, tetapi kadang juga karena faktor ibu mertua itu sendiri, yang terkadang berlebihan dalam bersikap, sehingga membuat risih menantunya. Bahkan tak jarang membuat menantunya merasa sangat terganggu, sehingga tidak menyukai sikap ibu mertua, atau bahkan sampai "membencinya". Bisa juga timbul karena miss komunikasi antara keduanya. Jadi perlu kejelasan duduk persoalan yang sedang Anda hadapi ini, agar dapat dicarikan solusi, dahulu baru kemudian mensikapinya dengan penuh bijak. Sebab, kata para ulama, hukum atas sesuatu itu adalah, cabang dari gambaran permasalahannya. Oleh karena itu, kami menasihati Anda untuk berkonsultasi kepada ulama atau ustadz atau da’i yang betul-betul dipercaya untuk meminta solusi terbaik dari permasalahan Anda tersebut.

First Prev 323 324 325 326 327 328 329 330 331 332 333 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/329 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Menggantungkan Do'a Dengan Kehendak

Rabu, 21 April 2004 08:50:44 WIB
Kategori : Do'a, Dzikir, Taubat

Sebagian orang ada yang berdo’a : “Semoga Allah memasukkan kita semua ke dalam Surga Insya Allah”, padahal do’a seperti ini dilarang. Seharusnya seseorang berketetapan hati dalam berdo’a dan tidak menggantungkannya dengan kehendak Allah. Dari Abu Hurairah Radhiyallahu ‘anhu bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Janganlah di antara kalian berdo’a dengan mengucapkan : “Ya Allah, ampunilah aku bila Kamu menghendaki, ya Allah berilah rahmat kepadaku bila Kamu menghendaki dan hendaknya berketetapan hati dalam meminta sebab demikian itu tidak dibenci” . Imam Hafizh Ibnu Hajar berkata bahwa yang dimaksud dengan masalah adalah berdo’a, artinya kita harus bersungguh-sungguh dalam berdo’a.

Hukum Rokok, Menjual Dan Memperdagangkannya, Perdagangan Kaset Video

Rabu, 21 April 2004 08:35:55 WIB
Kategori : Mu'amalat Dan Riba

Rokok dengan segala jenisnya bukan termasuk Ath-Thayyibat (segala yang baik) tetapi ia adalah Al-Khaba’its. Demikian pula, semua hal-hal yang memabukkan adalah termasuk Al-Khaba’its. Oleh karenanya, tidak boleh merokok, menjual ataupun berbisnis dengannya sama hukumnya seperti Khamr (arak). Adalah wajib bagi orang yang merokok dan memperdagangkannya untuk segera bertaubat dan kembali ke jalan Allah Subhanahu wa Ta’ala, menyesali perbuatan yang telah diperbuat serta bertekad untuk tidak mengulanginya lagi. Dan barangsiapa melakukan taubat dengan setulus-tulusnya, niscaya Allah akan menerimanya sebagaimana firmanNya. “Dan bertaubatlah kepada Allah, hai orang-orang yang beriman supaya kamu beruntung” .

Pengertian Bid'ah Menurut Syari'at

Rabu, 21 April 2004 08:18:30 WIB
Kategori : Bid'ah Dan Bahayanya

Hadits Jabir bin Abdullah, bahwa Nabi Shalallahu 'Alaihi Wasallam pernah berkata dalam khuthbahnya : Sesungguhnya sebaik-baik perkataan adalah kitab Allah dan sebagus-bagusnya tuntunan adalah tuntunan Muhammad dan urusan yang paling jelek adalah sesuatu yang diada-adakan (dalam agama) dan setiap yang diada-adakan (dalam agama) itu adalah bid'ah dan setiap bid'ah itu sesat dan setap kesesatan itu (tempatnya) di neraka.". Dan jika telah jelas dengan kedua hadits ini, bahwa bid'ah itu adalah al-mubdatsah (sesuatu yang diada-adakan dalam agama), maka hal ini menuntut (kita) untuk meneliti makna ibda' (mengada-adakan dalam agama) di dalam sunnah.

Fenomena Sikap Ekstrim

Selasa, 20 April 2004 09:35:28 WIB
Kategori : Siyasi Wal Fikri

Fadhilatusy Syaikh ditanya : Beberapa catatan yang perlu diperhatikan sekarang ini adalah munculnya gejala sikap ghuluw (ekstrim) serta reaksi masyarakat umum terhadap fenomena ini. Bagaimana caranya meredam fenomena tersebut dan siapakah yang bertanggung jawab dalam hal ini ? Jawabannya adalah : Yang wajib adalah beristiqomah di atas al-haq tanpa perlu diiringi sikap ekstrim dan tidak pula sikap apatis. Allah telah berkata kepada NabiNya dan para pengikutnya. "Artinya : Maka tetaplah kamu pada jalan yang benar, sebagimana diperintahkan kepadamu dan (juga) orang yang telah taubat berserta kamu dan janganlah kamu melampui batas". Yakni janganlah menambah-menambahi dan jangan bersikap ekstrim, karena yang dituntut adalah keistiqomahan, yaitu bersikap tengah di antara sikap ekstrim dan apatis.

Apakah Mendirikan Jama'ah-Jama'ah Merupakan Kebutuhan Darurat Dakwah ?

Selasa, 20 April 2004 09:28:12 WIB
Kategori : Siyasi Wal Fikri

Tidak perlu mendirikan jama'ah dan manhaj-manhaj baru yang saling berbeda dan berpecah belah. Karena kondisi seperti itu akan mengancam keutuhan persatuan kaum muslimin dan akan memunculkan persengketaan dan percekcokkan diantara kaum muslimin sebagaimana yang dapat disaksikan pada hari ini diantara jama'ah-jama'ah yang ada di negeri-negeri Islam dan lainnya. Mendirikan jama'ah bukanlah perkara yang sangat esensial dalam berdakwah, Namun yang esensial ialah siapa saja yang memiliki ilmu, kebijaksanaan dan marifat hendaklah bangkit berdakwah kepada jalan Allah meskipun seorang diri.

Hukum Bai'at

Selasa, 20 April 2004 09:14:19 WIB
Kategori : Siyasi Wal Fikri

Bai'at hanya boleh diberikan kepada penguasa kaum muslimin. Bai'at-bai'at yang berbilang-bilang dan bid'ah itu merupakan akibat perpecahan. Setiap kaum muslimin yang berada dalam satu pemerintahan dan satu kekuasaan wajib memberikan satu bai'at kepada satu orang pemimpin. Tidaklah dibenarkan memunculkan bai'at-bai'at yang lain. Bai'at-bai'at tersebut merupakan hasil perpecahan kaum muslimin pada zaman ini dan akibat kejahilan tentang agama. Rasulullah Shallallahu 'alaihi wa sallam telah melarang itu, beliau bersabda. "Siapa saja yang ingin memecah belah persatuan kalian setelah kalian sepakat mengangkat seorang pemimpin maka tebaslah lehernya"

First Prev 324 325 326 327 328 329 330 331 332 333 334 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/330 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Riba Merajalela

Selasa, 20 April 2004 08:35:55 WIB
Kategori : Hadits

Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Sungguh akan datang pada manusia suatu zaman yang pada waktu itu orang tidak memperdulikan lagi harta yang diperolehnya, apakah dari jalan halal atau dari jalan haram". Kandungan atau isi hadits-hadits ini telah terbukti pada banyak kaum muslimin pada masa sekarang ini. Mereka tidak memilih yang halal lagi dalam berusaha, bahkan mereka kumpulkan saja harta baik dari jalan halal maupun dari jalan haram. Dan kebanyakan hal ini karena keterlibatan mereka dalam muamalah riba. Banyak bank yang berpaktik secara ribawi, dan banyak pula orang yang terjerembab ke dalammnya.

Istinja Dan Adab-Adab Buang Hajat : Berbicara Ketika Buang Hajat?

Selasa, 20 April 2004 08:25:08 WIB
Kategori : Fiqih Ibadah

Bagaimana hukum berbicara ketika kondisi buang hajat dan apa dalilnya?Hukumnya adalah sangat makruh (dibenci) kalau tidak terpaksa atau tidak ada keperluan. Adapun dalilnya adalah riwayat dari Ibnu Umar Radhiyallahu 'anhu dia berkata. "Bahwasanya ada seorang laki-laki lewat ketika Rasulullah Shallallahu 'alaihi wa sallam sedang buang hajat kecil, lalu laki-laki itu memberi salam kepada Rasulullah Shallallahu alaihi wa sallam tetapi beliau tidak menjawab salam tersebut". Dan riwayat dari Abu Sa'id Al-Khudri Radhiyallahu 'anhu berkata, "Aku pernah mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Tidaklah dua orang laki-laki keluar bersama untuk buang hajat lalu mereka membuka aurat mereka dan bercakap-cakap, maka sungguh Allah murka atas hal itu".

Fiqhul Waqi' (Memahami Realita Ummat)

Senin, 19 April 2004 10:37:59 WIB
Kategori : Manhaj

Ditengah fitnah yang buta, tuli dan dibangkitkan pula beragam masalah yang berhubungan erat dengan masalah fiqh, manhaj dan dakwah. Alhamdulillah kami mempunyai jawaban-jawaban ilmiah seputar masalah tersebut. Maka segala puji dan karunia hanya milik Allah Jalla Jalaluhu. Diantara problematika yang cukup melelahkan dan banyak diperbincangkan secara serius dalam fitnah di zaman ini, apa yang diistilahkan oleh sebagian orang dengan "Fiqhul Waqi' " alias "Memahami realita umat". Sementarta itu, saya tidak menyangkal gambaran atau ilustrasi ilmu yang mereka ada-adakan, namanya dengan sebutan "Fiqhul Waqi'", sebab telah banyak ulama-ulama ummat yang memberikan berbagai jawaban guna mencari jalan keluar bagi ragam kesulitan yang mereka hadapi dengan maksud dan tujuan agar mengetahui dan mengenal realita mereka. Dari sanalah kita jumpai ungkapan mereka yang populer : "Menghukumi sesuatu adalah bagian (cabang) dari gambarannya". Hal ini tidak akan terwujud melainkan dengan mengenal kenyataan, kejadian dan realita yang meliputi suatu masalah yang menjadi sasaran sebuah bahasan. Ini adalah suatu kaidah dasar dalam memberi fatwa secara khusus, dan ilmu-ilmu lainnya secara umum.

Menguburkan Mayat Di Dalam Masjid

Senin, 19 April 2004 10:16:11 WIB
Kategori : Jenazah : Kematian, Mayit

Menguburkan mayat di dalam masjd telah dilarang oleh Nabi Shallallahu 'alaihi wa sallam, beliaupun telah melarang mendirikan masjid di atas kuburan serta melaknat pelakunya. Ketika beliau hampir meninggal, beliau mengingatkan dan memperingatkan umatnya agar tidak melakukannya, karena hal itu merupakan perbuatan Yahudi dan Nashrani. Lagi pula bahwa perbuatan itu merupakan sarana mempersekutukan Allah Subhanahu wa Ta'ala dengan para penghuni kuburan-kuburan tersebut, yang mana diantara akibatnya, orang-orang berkeyakinan bahwa para penghuni kuburan yang dikuburkan di masjid-masjid itu bisa memberikan manfaat dan menangkal marabahaya.

Tinggal Di Lingkungan Pelaku Kesyirikan

Senin, 19 April 2004 09:56:39 WIB
Kategori : Tauhid

Tidak sah shalat di belakang mereka dan tidak boleh bergaul dengan mereka ataupun tinggal di tengah-tengah mereka, kecuali bagi orang yang ingin mengajak mereka kepada kebenaran di atas petunjuk dan ada harapan mereka akan menerima ajakan serta dia dapat memperbaiki keadaan agama mereka. Jika tidak bisa, wajib baginya hijrah dari mereka dan mencari jama'ah lain yang mau bersama-sama bahu membahu membangun pondasi Islam dan cabang-cabangnya, serta menghidupkan sunnah Rasulullah Shallallahu 'alaihi wa sallam. Jika dia tidak mendapatkan jamaah seperti itu, maka hendaknya dia berlepas diri dari jamaah-jamaah yang ada walaupun terasa berat.

Syi'ah : Apakah Perkataan Para Imam Terdahulu Dan Belakangan Tentang Rafidhah (Syi'ah) ?

Senin, 19 April 2004 09:32:12 WIB
Kategori : Firaq

Syeikhul Islam Ibnu Taimiyah telah berkata : Dan sungguh telah sepakat ahli ilmu dalam bidang naqal, riwayat dan sanad, bahwasanya Rafidhah adalah yang paling pendusta dari kalangan kelompok-kelompok (yang sesat), berbohong terdapat dalam diri mereka sudah sejak lama, oleh karena inilah para imam-imam Islam metitelkan keistimewaan mereka dengan sering (banyak) berdusta. Asyhab bin Abdul Aziz telah berkata : Imam Malik telah ditanya tentang Rafidhah, maka beliau menjawab : Janganlah kamu berbicara dengan mereka, dan janganlah mengambil riwayat dari mereka, sesungguhnya mereka itu orang-orang yang berdusta (pembohong). Dan berkata Imam Malik : orang yang mecaci maki para sahabat Rasulullah, maka ia tidak berhak mendapatkan nama, atau tempat di dalam Islam.

First Prev 325 326 327 328 329 330 331 332 333 334 335 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/331 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sumpah Dalam Jual Beli Jika Pelakunya Seorang Yang Jujur

Sabtu, 17 April 2004 08:50:37 WIB
Kategori : Jual Beli

Sumpah dalam jual beli itu secara mutlak makruh, baik pelakunya seorang pendusta maupun orang yang jujur. Jika pelakunya seorang yang suka berdusta dalam sumpahnya, maka sumpahnya menjadi makruh yang mengarah kepada haram, dosanya lebih besar dan adzabnya sangat pedih, dan itulah yang disebut dengan sumpah dusta. Sumpah itu, jika menjadi satu sarana melariskan dagangan, maka ia akan menghilangkan berkah jual beli dan juga keuntungan. Hal tersebut ditunjukkan oleh apa yang diriwayatkan oleh Abu Hurairah Radhiyallahu anhu, dia berkata : “Aku pernah mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Sumpah itu dapat melariskan dagangan tetapi juga menjadi penghilang berkah”

Nama-Nama Dan Sifat Ahlus Sunnah

Sabtu, 17 April 2004 08:46:13 WIB
Kategori : As-Sunnah

Mereka adalah orang-orang yang mengikuti gaya hidup Rasulullah dan para sahabat beliau. Mereka adalah orang-orang yang berpegang teguh pada sunnah Nabi Shallallahu ‘alaihi wa sallam. Mereka adalah para sahabat beliau sendiri, para tabi’in, para imam yang mengikuti petunjuk dan mengikuti kehidupan mereka serta menjauhi perbuatan bid’ah di mana pun dan kapan pun juga. Mereka akan tetap ada dan selalu mendapatkan pertolongan dari Allah hingga hari Kiamat. Mereka disebut sebagai Ahlus Sunnah karena mereka mengorientasikan diri mereka kepada sunah dan karena mereka bersatu untuk mengamalkan sunnah itu secara lahir dan batin, dalam ucapan, perbuatan dan keyakinan.

Apa Dasar Pijak Ekonomi Islam ?

Sabtu, 17 April 2004 08:40:20 WIB
Kategori : Jual Beli

Ekonomi Islam berdiri di atas pijakan perdagangan yang berdasarkan syari'at, yaitu dengan mengembangkan harta melalui cara-cara yang dihalalkan oleh Allah Ta'ala, sesuai dengan kaidah-kaidah dan ketentuan-ketentuan mu'amalah syar'iyyah, yang didasarkan pada hukum pokok, boleh dan halal dalam berbagai mu'amalat, dan menjauhi segala yang diharamkan oleh Allah Ta'ala darinya, misalnya riba. Allah Ta'ala berfirman. "Dan Allah menghalalkan jual beli dan mengharamkan riba" [Al-Baqarah : 275]. Allah Subhanahu wa Ta'ala juga berfirman. "Apabila telah ditunaikan shalat, maka bertebaranlah kamu di muka bumi ; dan carilah karunia Allah dan banyak-banyaklah mengingat Allah supaya kamu beruntung".[Al-Jumu'ah : 10]

Hukum Memanjangkan Celana Tanpa Sombong Dianggap Suatu Yang Haram Atau Tidak ?

Sabtu, 17 April 2004 08:33:36 WIB
Kategori : Pakaian Dan Perhiasan

Sabda Nabi Shallallahu 'alaihi wa sallam : " Siapa yang menyeret pakaiannya karena sombong, tidak akan dilihat oleh Allah Subhanahu wa Ta'ala.". Memang ada sebagian orang yang bila ditegur perbuatan Isbal yang dilakukannya, dia berkata: Saya tidak melakuakan hal ini karena sombong. Maka kita katakan kepada orang ini : Isbal ada dua jenis, yaitu jenis hukumnnya ; adalah bila seseorang melakukannya karena sombong maka dia tidak akan diajak bicara oleh Allah Subhanahu wa Ta'ala dan mendapatkan siksa yang sangat pedih, berbeda dengan orang yang melakukan Isbal tidak karena sombong. orang ini akan mendapatkan adzab, tetapi ia masih di ajak bicara, dilihat dan dibersihkan dosanya. Demikian kita katakan kepadanya.

Memohon Dan Berdo'a Kepada Selain Allah

Jumat, 16 April 2004 09:10:42 WIB
Kategori : Tauhid

Ya, istighatsah kepada orang mati dan yang tidak hadir adalah syirik besar ; dapat mengeluarkan pelakunya dari agama Islam sebagaimana firman Allah Subhanahu wa Ta'ala. "Yang (berbuat) demikian itulah Allah, Rabb-mu. KepunyaaNya-lah kerajaan. Dan orang-orang yang kamu seru (sembah) selain Allah tiada memiliki apa-apa walaupun setipis kulit ari. Jika kamu menyeru mereka, mereka tiada mendengar seruanmu ; dan kalaupun mereka mendengar ; mereka tidak dapat mengabulkan permintaanmu. Pada hari kiamat mereka akan mengingkari kesyirikanmu dan tidak ada yang dapat memberikan keterangan kepadamu sebagaimana yang diberikan oleh Yang Maha Mengetahui".

Mengupah Pembaca Al-Qur'an Untuk Si Mayat

Jumat, 16 April 2004 09:02:58 WIB
Kategori : Jenazah : Kematian, Mayit

Syaikh Muhammad bin Shalih Al-Utsaimin di tanya tentang hukum mengupah pembaca Al-Qur'an untuk membacakan Al-Qur'anul Karim bagi orang yang meninggal. Jawaban beliau : Ini termasuk bid'ah, tidak ada pahalanya baik untuk si pembaca maupun si mayat, karena pembaca itu bertujuan untuk mendapatkan materi saja, sebab setiap amal shalih yang hanya bertujuan mendapatkan keduniaan tidak dapat mendekatkan diri kepada Allah dan tidak ada pahalanya di sisi Allah. Karena itu perbuatan ini -yakni mengupah seseorang untuk membacakan Al-Qur'anul Karim bagi ruhnya orang yang meninggal- merupakan perbuatan sia-sia dan hanya mengurangi harta para pewarisnya.

First Prev 326 327 328 329 330 331 332 333 334 335 336 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/332 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ketidak Hafalannya Atas Al-Qur'an Dima'afkan

Jumat, 16 April 2004 08:58:43 WIB
Kategori : Al-Qur'an

Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Apa hukumnya bagi orang yang sering membaca Al-Qur'an Al-Karim, namun karena daya ingatnya lemah, dia tidak bisa menghafalnya ? Apa pula hukum orang yang menghafal Al-Qur'an dan melupakannya, seperti orang (pelajar) yang menghafalnya untuk tujuan ikhtibar (ujian), apakah itu berdosa.? Jawabannya : Orang yang banyak membaca Al-Qur'an, namun dia tidak menghafalnya karena daya ingatnya lemah, maka dia itu mendapatkan pahala atas bacaannya itu dan dimaafkan ketidak-hafalannya, sebagaimana firman Allah Subhanahu wa Ta'ala. "Maka bertaqwalah kalian kepada Allah semampu kalian".

Hukum Memanjangkan Celana Di Bawah Mata Kaki

Kamis, 15 April 2004 08:27:50 WIB
Kategori : Pakaian Dan Perhiasan

Isbal adalah perbuatan haram dan mungkar, sama saja apakah hal itu terjadi pada gamis atau sarung. Dan Isbal adalah yang melewati kedua mata kaki berdasarkan sabda Rasulullah Shalallahu 'alaihi wasallam. " Apa yang di bawah kedua mata kaki berupa sarung, maka tempatnya di neraka." Beliau juga bersabda kepaada sebagian para sahabatnya "Jauhilah Isbal olehmu, karena itu termasuk kesombongan.". Adapun menurunkan celana di bawah kedua mata kaki yang dilakukan sebagian orang adalah perbuatan yang dilarang. Dan yang sesuai dengan sunnah adalah hendaknya gamis atau yang sejenisnya, ujungnya berada antara setengah betis sampai mata kaki dengan mengamalkan semua hadits-hadits tadi. Dan Allah adalah sebaik-baik pemberi taufiq.

Mengutamakan Orang-Orang Kafir Daripada Kaum Muslimin

Kamis, 15 April 2004 08:17:20 WIB
Kategori : Sikap Kepada Kafir

Tidak diragukan lagi, bahwa orang yang lebih mencintai orang-orang kafir daripada kaum muslimin, telah melakukan perbuatan haram yang besar, karena seharusnya ia mencintai kaum muslimin dan mencintai kebaikan bagi mereka sebagaimana bagi dirinya sendiri. Adapun lebih mencintai musuh-musuh Allah daripada kaum muslimin, tentunya ini bahaya besar dan haram, bahkan tidak boleh mencintai mereka walaupun tidak melebihi cintanya terhadap kaum muslimin.hal ini berdasarkan firman Allah Subhanahu wa Ta'ala. "Hai orang-orang yang beriman, janganlah kamu mengambil musuhKu dan musuhmu menjadi teman-teman setia yang kamu sampaikan kepada mereka (berita-berita Muhammad), karena rasa kasih sayang ; padahal sesungguhnya mereka telah ingkar kepada kebenaran yang datang kepadamu".

Hukum Talak Yang Bisa Di Rujuk, Sahkah Rujuk Yang Dilaksanakan Setelah Haid Ketiga Tapi Belum Mandi?

Rabu, 14 April 2004 12:55:51 WIB
Kategori : Nikah : Talak - Rujuk

Menurut pendapat pengarang matan kitab Al-Zaad bahwa perkara tersebut sama seperti apabila isterinya berkata terlebih dahulu, “Telah habis masa iddahku sebelum kamu merujukku”. Dengan demikian yang bisa dipercaya adalah perkataan isterinya hingga ada bukti yang membuktikan bahwa suaminya telah merujuknya sebelum habis masa iddahnya. Inilah pendapat yang benar. Karena tidak ada bedanya antara suami yang lebih dahulu mengaku ataukah isteri yang lebih dahulu mangku. Dalam kaidah dikatakan bahwa : Penggugat harus menghadirkan bukti dan yang mengingkari harus bersumpah”, sama saja siapapun yang mendahului pengakuannya. Adapun pendapat yang masyhur, yang menyatakan bahwa ada perbedaan antara apabila suami mendahului pengakuan atau isteri yang mendahului pengakuan.

Pengertian Bid'ah Dalam Segi Bahasa

Rabu, 14 April 2004 07:32:19 WIB
Kategori : Bid'ah Dan Bahayanya

Berarti sesuatu yang diciptakan (diadakan) tanpa ada contoh sebelumnya. Makna ini sebagaimana dalam firman Allah.“Katakanlah, “Aku bukanlah rasul pertama diantara para rasul” . Makna ini juga terdapat dalam perkataan Umar Radhiyallahu ‘anhu. “Sebaik-baiknya bid’ah” . Juga dalam perkataan para imam lainnya seperti Imam Syafi’i, “Bid’ah itu ada dua, bid’ah yang baik dan bid’ah yang tercela, jika sesuai sunnah, maka itu yang baik, tapi kalau bertentangan dengannya, maka itulah yang tercela”. Ibnu Rajab berkata, “Adapun yang terdapat dalam perkataan ulama salaf yang menganggap baik sebagian bid’ah adalah bid’ah dalam pengertian bahasa. Bukan bid’ah dalam pengertian syari’at.

Para Nabi Memperingatkan Kaumnya Akan Dajjal, Padahal Dajjal Itu Tidak Keluar Kecuali Di Akhir Zaman

Rabu, 14 April 2004 07:15:16 WIB
Kategori : Fatawa 'Arkanil Islam

Fitnah terbesar yang terjadi di muka bumi sejak diciptakannya Adam sampai bangkitnya kiamat adalah fitnah Dajjal. Demikian dikatakan oleh Nabi Shallallahu 'alaihi wa sallam. Oleh karena itu, tiada seorang Nabi-pun sejak Nuh sampai Muhammad Shallallahu 'alaihi wa sallamuhu kecuali masing-masing mengingatkan kaumnya akan Dajjal. Peringatan ini bertujuan memberitahu akan kedahsyatannya dan agar berhati-hati darinya. Allah Maha Tahu bahwa Dajjal itu tidak akan keluar kecuali di akhir zaman, akan tetapi Allah memerintahkan para rasulNya agar mengingatkan kaumnya masing-masing akan Dajjal agar diketahui kedahsyatannya dan malapetaka yang dibawanya.

First Prev 327 328 329 330 331 332 333 334 335 336 337 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/333 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Perusahaan-Perusahaan Bagi Hasil Yang Hanya Mengambil Kesempatan [Dalam Kesempitan]

Rabu, 14 April 2004 07:07:02 WIB
Kategori : Mu'amalat Dan Riba

Perusahaan-perusahaan ini lebih dikenal karena tujuan mengambil kesempatan (dalam kesempitan) dan mengeruk sabanyak-banyaknya harta manusia (nasabah, polis) dengan cara memaksanya kepada setiap warga masyarakat agar mengasuransikan dirinya, anak-anaknya, bisnisnya, tempat tinggalnya, mobilnya dan lain-lain sebagainya. Si warga inipun lalu membayar kepada mereka uang yang banyak per bulannya. Bisa jadi, hal itu berlalu beberapa tahun padahal dirinya tidak memerlukan mereka namun meskipun demikian, mereka tidak mengembalikan kepadanya sepeserpun. Bilamana dia membutuhkan mereka, malah mereka mempersulit dengan persyaratan-persyaratan dan konsekuensi yang bermacam-macam serta mencari-cari alasan.

Yang Dikhususkan Bagi Istri Tidak Termasuk Harta Warisan

Selasa, 13 April 2004 08:29:06 WIB
Kategori : Waris, Hibah, Hadiah

Ada seorang suami yang meninggal dunia dengan meninggalkan rumah dan isinya, termasuk kamar tidur dan perlengkapannya. Apakah kamar ini dikhususkan bagi istrinya atau milik bersama ahli waris. Ada juga emas milik istrinya yang dipinjam olehnya untuk suatu proyek, apakah harus dibayar dari harta peninggalannnya lalu diserahkan kepada sang istri atau tidak. Dan apakah wasiat untuk membangun perkampungan anak-anak yatim -di Riyadh-, sementara ibu dan anak-anak di Amman, yang mana hal ini memerlukan ongkos untuk mendatangkan mereka dari Amman ke Riyadh, apakah boleh memindahkan wasiat karena alasan mendekatkan ke Amman agar lebih dekat kepada mereka ?

Hukum Meninggalkan Shalat Shubuh Dari Waktunya

Selasa, 13 April 2004 08:22:02 WIB
Kategori : Shalat

Adapun orang yang ketiduran sehingga terlewatkan waktunya, maka itu tidak mengapa, ia hanya wajib melaksanakannya saat terbangun dan tidak berdosa, demikian juga jika ia ketiduran atau karena lupa. Adapun orang yang sengaja menangguhkannya hingga keluar waktunya, atau dengan sengaja mensetting jam hingga keluar waktunya sehingga mengakibatkan ia tidak bangun pada waktu shalat, maka ia dianggap sengaja meninggalkan, dan berarti ia telah melakukan kemungkaran yang besar menurut semua ulama. Akan tetapi, apakah ia menjadi kafir atau tidak ?

Diantara Cara Menghafal Al-Qur'an Adalah Mengulang-Ulang Dan Menjaganya

Selasa, 13 April 2004 08:06:16 WIB
Kategori : Al-Qur'an

Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Bagaimana cara menjaga hafalan Al-Qur'an saya ? Jawaban. Segala puji bagi Allah semata, shalawat dan salam semoga tercurah kepada RasulNya beserta keluarga dan shabatnya, wa ba'du. Di antara cara menghafal Al-Qur'an adalah selalu mengulang-ulang dan menjaganya, juga bersungguh-sungguh, ikhlas, berkeinginan keras untuk menghafalnya, memahaminya dan men-tadabburi-nya serta ber-tadharru' (memelas) dan memohon taufiq (kemudahan) untuk hal itu kepada Allah Subhanahu wa Ta'ala. Hati-hatilah dari perbuatan maksiat serta bertaubatlah kepada Allah Subhanahu wa Ta'ala dari dosa-dosa maksiat yang pernah dilakukan.

Metode Koreksi Antar Da'i

Senin, 12 April 2004 10:36:29 WIB
Kategori : Dakwah, Tarbiyah

Telah tersebar berita akhir-akhir ini, bahwa banyak di antara para ahli ilmu dan para praktisi dakwah yang melakukan cercaan terhadap saudara-saudara mereka sendiri, para dai terkemuka, mereka berbicara tentang kepribadian para ahli ilmu, para dai dan para guru besar. Mereka lakukan itu dengan sembunyi-sembunyi di majlis-majlis mereka. Adakalanya itu direkam lalu disebarkan ke masyarakat. Ada juga yang melakukan dengan terang-terangan pada saat kajian-kajian umum di masjid. Cara ini bertolak belakang dengan apa yang telah diperintahkan oleh Allah dan RasulNya dilihat dari beberapa segi, di antaranya. Pertama : Ini merupakan pelanggaran terhadap hak prifasi sesama muslim, bahkan ini terhadap golongan khusus, yaitu para penuntut ilmu dan para dai yang berupaya untuk meluruskan aqidah dan manhaj mereka

Apa Yang Harus Dilakukan Seorang Da'i

Senin, 12 April 2004 09:56:19 WIB
Kategori : Dakwah, Tarbiyah

Maka hendaknya seorang dai bersikap lembut, manis muka dan lapang dada sehingga lebih mudah diterima oleh orang yang didakwahinya. Dan hendaklah ia mengajak ke jalan Allah Subhanahu wa Ta’ala, bukan kepada dirinya, tidak perlu mengancam atau mendendam terhadap orang yang menyelisihi jalan ini, karena jika ia memang mengajak ke jalan Allah, berarti ia memang ikhlas, Allah akan memudahkan perkaranya dan memberi petunjuk melalui tangannya siapa saja yang dikehendakNya di antara para hambaNya. Tapi jika ia berdakwah untuk dirinya, atau karena merasa bahwa yang didakwahinya itu adalah musuhnya sehingga ia mendendam terhadapnya, maka dakwahnya akan berkurang, bahkan mungkin berkahnya akan hilang.

First Prev 328 329 330 331 332 333 334 335 336 337 338 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/334 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Membacakan Al-Qur'an Untuk Mayat

Senin, 12 April 2004 09:18:44 WIB
Kategori : Jenazah : Kematian, Mayit

Bolehkan membacakan Al-Qur'an untuk mayat, yaitu dengan menempatkan mushaf di rumah si mayat, lalu para tetangga dan kenalannya berdatangan, kemudian masing-masing membacakan satu juz umpamanya, setelah itu kembali kepekerjaannya masing-masing, namun untuk bacaan itu mereka tidak diberi upah. Selesai bacaan, si pembaca mendo'akan si mayat dan menghadiahkan pahala bacaannya kepada si mayat. Apakah bacaan do'a itu sampai kepada si mayit dan mendapat pahala ? Saya mohon penjelasan. Terima kasih. Perlu diketahui, bahwa saya pernah mendengar sebagian ulama yang mengharamkan perbuatan ini secara mutlak, namun sebagian lagi ada yang memakruhkan dan sebagian lainnya membolehkan.

Muslim Tapi Mengerjakan Maksiat

Senin, 12 April 2004 09:12:27 WIB
Kategori : Tauhid

Tidak tertanam keimanan pada diri orang yang mengucapkan kalimat Lailaha illallah, kecuali jika dia mengucapkannya secara ikhlas dari hatinya. Dan tidaklah berarti ucapannya itu di sisi Allah, melainkan dengan cara seperti itu pula. Adapun di dunia, maka orang yang mengucapkannya diperlakukan dengan pergaulan Islam tanpa kecuali, sekalipun sebenarnya dia tidak ikhlas mengucapkannya. Hal itu karena kita hanya menghukumi apa yang tampak. Allah-lah yang mengurusi apa yang tersembunyi. Jika ada yang mengucapkan kalimat tersebut kemudian mengerjakan sesuatu yang bertentangan dengan kandungannya, maka dia kafir. Seperti orang yang menghalalkan sesuatu yang sudah diketahui keharamannya menurut agama ini, contohnya menghalalkan zina atau menikahi mahramnya.

Pernikahan Dan Masa Depan Anak

Minggu, 11 April 2004 20:13:09 WIB
Kategori : Nikah

Sebagian ulama menyebutkan bahwa hubungan kekerabatan mempengaruhi dalam bentuk ciptaan dan karakter, oleh sebab itu tatkala seseorang datang kepada Rasulullah Shallallahu 'alaihi wa sallam dan bertanya : "Wahai Rasulullah, istri saya melahirkan anak berkulit hitam padahal kedua orang tuanya berkulit putih", maka beliau menjawab : "Apakah kamu mempunyai onta ?, Ia menjawab : "Ya". Beliau bersabda : "Apa saja warnanya". Ia berkata : "Ada yang merah". Beliau bersabda : "Apakah ada yang berwarna abu-abu ?". Ia berkata : "Ya". Beliau bersabda : "Dari manakah demikian itu ?" Ia berkata : "Mungkin itu pengaruh keturunan". Maka Rasulullah bersabda : "Anakmu itu mungkin juga karena pengaruh keturunan".

Fatwa Ulama Tentang Kondisi Politik Di Indonesia, Wawancara Dengan Syaikh Ubaid Al-Jabiri

Minggu, 11 April 2004 20:06:53 WIB
Kategori : Demokrasi Dan Politik

Yang paling dominan pada mereka (politikus) yang berkecimpung didalamnya dan dari slogan-slogan mereka atau slogan-slogan hizbiyah yang menjadikan Islam sebagai syiar mereka, adalah tatkala mencampuri politik, maka menjadi rusak dan merusak, serta berbuat sia-sia dan berbuat jahat terhadap Islam dan kaum Muslimin. Hal ini berdasarkan apa yang kami ketahui tentang mereka, yaitu dengan praktek-praktek menarik simpati dan meraup massa guna meraih kemenangan dalam pemilu. Dan bukanlah suatu perkara nyata yang mereka terapkan dan kerjakan melainkan secara realita yang berlaku adalah suatu perkara yang tidak dapat diterapkan sama sekali dan hanya sekedar slogan saja. Ini berdasarkan apa yang kami ketahui. Maka, janganlah kamu ikut serta, biarkan mereka bersama keadaannya.

Tidak Boleh Melakukan Isbal Sama Sekali

Minggu, 11 April 2004 20:02:36 WIB
Kategori : Pakaian Dan Perhiasan

Tidak ada beda apakah dia melakukan karena sombong atau tidak. Itu berdasarkan keumuman banyak hadits. Dan juga karena secara keumuman itu dilakukan karena sombong dan angkuh, walau dia tidak bermaksud demikian. Perbuatannya adalah perantara menuju kesombongan dan keangkuhan. Dan dalam perbuatan itu juga ada mengandung unsur meniru wanita dan mempermudah pakaian dikenai kotoran dan najis. Serta perbuatan itu juga menunjukkan sikap berlebih-lebihan. Siapa yang melakukannya karena sombong, maka dosanya lebih besar. Berdasarkan sabda Rasulullah Shalallahu 'alaihi wasallam : "Siapa yang menyeret pakaiannya karena sombong, Allah tidak akan melihatnya di hari kiamat."

Perzinaan Merajalela

Sabtu, 10 April 2004 08:02:08 WIB
Kategori : Hadits

Dan diantara tanda-tanda dekatnya hari kiamat lagi ialah banyaknya perzinaan di kalangan manusia. Nabi Shallallahu 'alaihi wa sallam memberitahukan bahwa yang demikian itu termasuk tanda-tanda hari kiamat (telah dekatnya hari kiamat). Diriwayatkan dalam Shahihain dari Anas Radhyallahu 'anhu, ia berkata Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Sesungguhnya diantara tanda-tanda akan datangnya hari kiamat ialah .... (diantaranya) akan merajalelanya perzinaan". Dan lebih besar lagi daripada itu ialah menghalalkan zina. Diriwayatkan dalam kitab Shahih dari Abi Malik Al-Asy'ari bahwa dia mendengar Nabi Shallallahu 'alaihi wa sallam bersabda. "Sungguh akan ada dari umatku beberapa kaum yang menghalalkan (menganggap halal) perzinaan dan sutera".

First Prev 329 330 331 332 333 334 335 336 337 338 339 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/335 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pengertian Sunnah

Sabtu, 10 April 2004 07:52:31 WIB
Kategori : As-Sunnah

Sunnah secara bahasa artinya adalah jalan atau riwayat hidup, baik ataupun buruk. Sementara sunnah menurut istilah para ulama aqidah Islam adalah petunjuk yang dijalani oleh Rasulullah dan para sahabat beliau ; dalam ilmu, amalan, keyakinan, ucapan dan perbuatan. Itulah ajaran sunnah yang wajib diikuti dan dipuji pelakunya, serta harus dicela orang yang meninggalkannya. Oleh sebab itu dikatakan ; si Fulan temasuk Ahlus Sunnah. Artinya, ia orang yang mengikuti jalan yang lurus dan terpuji. Al-Hafizh Ibnu Rajab Al-Hambali rahimahullah menyatakan : "Sunnah adalah jalan yang dilalui, termasuk diantaranya adalah berpegang teguh pada sesuatu yang dijalankan oleh Rasulullah Shallallahu 'alaihi wa sallam dan para Al-Khulafa Ar-Rasyidun, berupa keyakinan, amalan dan ucapan. Itulah bentuk sunnah yang sempurna"

Orang Yang Mahir Membaca Al-Qur'an Bersama Para Malaikat Yang Mulia

Sabtu, 10 April 2004 07:19:05 WIB
Kategori : Al-Qur'an

Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Saya membaca Al-Qur’an dan tidak mampu menghafalnya, apakah saya mendapat pahala ? Jawabanya : Orang yang membaca Al-Qur'an dan men-tadabburi-nya serta mengamalkannya pasti dia diberi pahala, meskipun tidak menghafalnya, sebagaimana di dalam hadits yang diriwayatkan oleh Aisyah Radhiyallahu 'anha. Beliau berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Orang yang mahir membaca Al-Qur'an, dia berada bersama para malaikat yang terhormat dan orang yang terbata-bata di dalam membaca Al-Qur'an serta mengalami kesulitan, maka baginya dua pahala".

Membaca Istighfar Untuk Orang Kafir

Sabtu, 10 April 2004 07:12:02 WIB
Kategori : Do'a, Dzikir, Taubat

Mendoakan orang kafir agar diberi rahmat dan pengampunan adalah diharamkan, dan barangsiapa yang melakukannya, maka dia telah berdosa dan tridak dikabulkan do’anya. Allah Subhanahu wa Ta’ala berfirman. “Tidak sepatutnya bagi Nabi dan orang-orang yang beriman memintakan ampun (kepada Allah) bagi orang-orang musyrik walaupun orang-orang musyrik itu adalah kerabat(nya), sesudah jelas bagi mereka, bahwasanya orang-orang musyrik itu, itu adalah penghuni neraka Jahannam. Dan permintaan ampun dari Ibrahim (kepada Allah) untuk bapaknya tidak lain hanyalah karena suatu janji yang telah di-ikrarkannya kepada bapakanya itu. Maka tatkala jelas bagi Ibrahim bahwa bapaknya itu musuh Allah, maka Ibrahim berlepas diri daripadanya. Sesungguhnya Ibrahim adalah seorang yang sangat lembut hatinya lagi penyantun” .

Hukum Memanjangkan Pakaian Karena Sombong Dan Tidak Sombong

Jumat, 9 April 2004 08:37:11 WIB
Kategori : Pakaian Dan Perhiasan

Tidak boleh menganggap bahwa larangan melakukan Isbal itu hanya karena sombong saja, karena Rasullullah Shallallahu 'alaihi wa sallam tidak memberikan pengecualian hal itu. Beliau menjadikan semua perbuatan Isbal termasuk kesombongan karena secara umum perbuatan itu tidak dilakukan kecuali memang demikian. Siapa yang melakukannya tanpa diiringi rasa sombong maka perbuatannya bisa menjadi perantara menuju kesana. Dan perantara dihukumi sama dengan tujuan, dan semua perbuatan itu adalah perbuatan berlebihan-lebihan dan mengancam terkena najis dan kotoran. Oleh karena itu Umar Ibnu Khaththab melihat seorang pemuda berjalan dalam keadaan pakaiannya menyeret di tanah, ia berkata kepadanya : "Angkatlah pakaianmu".

Kedudukan Toleransi Dalam Islam

Jumat, 9 April 2004 08:23:18 WIB
Kategori : Toleransi

Islam tidak meridhoi kebathilan fanatisme dan perbedaan ras yang mengukur keutamaan dan kebenaran dengan darah fanatisme dan tanah. Thagut itu benar-benar ada pada syari'at jahiliyah, oleh sebab itu, Islam menghinakannya karena mencekik kemulian insan. Dengan demikian, Islam telah menghidupkan hati dan memakmurkannya dengan iman yang benar dan menghasungnya kepada kebajikan, petunjuk dan keadilan. Serta menghapus perbedaan jenis, bahasa, ras, nasab dan harta benda, menjadikan segenap keutamaan dan kemuliaan untuk ketaqwaan yang merupakan mata air sikap toleransi, puncak tertinggi dan muara keistimewaan dan kelebihannya.

Istinja Dan Adab-Adab Buang Hajat : Hukum Dan Dalilnya

Jumat, 9 April 2004 07:40:05 WIB
Kategori : Fiqih Ibadah

Apa yang dimaksud dengan istinja ? Bagaimana hukumnya serta apa dalilnya ?Istinja adalah membersihkan apa-apa yang telah keluar dari suatu jalan (di antara dua jalan : qubul atau dubur) dengan menggunakan air atau dengan batu atau yang sejenisnya (benda yang bersih dan suci). Adapun hukumnya adalah wajib berdasarkan sebuah hadits dari Aisyah Radhiyallahu 'anha bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Apabila salah seorang di antara kamu pergi ke tempat buang hajat besar, maka bersihkanlah dengan menggunakan tiga batu karena sesungguhnya dengan tiga batu itu bisa membersihkannya". Maksud dari adab buang hajat adalah apa-apa yang sepatutnya dilakukan ketika buang hajat, ketika akan masuk WC, dan ketika keluar dari WC. Dan disunnahkan membaca doa ketika akan masuk WC

First Prev 330 331 332 333 334 335 336 337 338 339 340 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/336 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Aniyah Atau Bejana-Bejana : Hukum Menutup Bejana, Potongan Daging Bangkai

Jumat, 9 April 2004 07:14:51 WIB
Kategori : Fiqih Ibadah

Tutuplah bejana, ikatlah tempat air yang terbuat dari kulit, kancinglah pintu-pintu, dan matikanlah lampu lentera, karena sesungguhnya syetan tidak mampu melepaskan ikatan tempat air, tidak mampu membuka pintu, dan tidak mampu membuka tutup bejana. Kalau salah seorang di antara kamu tidak mendapatkan (sesuatu untuk menutup bejana) kecuali hanya mendapatkan sepotong lidi, maka tutupkanlah dan hendaklah dengan menyebut nama Allah. Karena sesungguhnya tikus itu (biasa) membakar rumah (yang lampu lenteranya tidak dimatikan), yaitu dengan menambrak lampu itu lalu menumpahkan minyak yang ada di dalamnya sehingga terbakarlah rumah itu. Adapun dalil tentang perintah mematikan api (lampu lentera) ketika akan tidur terdapat dalam sebuah hadits yang diriwayatkan dari Abdullah bin Umar Radhiyallahu ‘anhuma dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda. “Janganlah kalian meninggalkan api di dalam rumah kalian ketika akan tidur”

Syi'ah : Apa Keyakinan Orang Rafidhah Tentang Ba'iat ? Apa Hukum Pendekatan Ahlis Sunnah Dan Syi'ah

Jumat, 9 April 2004 07:03:48 WIB
Kategori : Firaq

Tokoh Rafidhah Al Majlisi, dimana ia merupakan salah seorang dari orang-orang yang sesat dari mereka, pengarang kitab Bihaarul Anwar, berkata tentang tiga orang khalifah rasyidin : Sesungguhnya mereka tiada lain kecuali perampas yang zholim, murtad dari agama, semoga laknat Allah atas mereka dan terhadap orang-orang yang mengikuti mereka di dalam menzholimi ahlu bait dari pertama sampai terakhir. Inilah yang dikatakan oleh imam mereka Al Majlisi yang kitabnya dikatagorikan ke dalam referensi mereka (rujukan) yang pokok dan perpenting dalam hadits mengenai umat yang paling mulia setelah para rasul dan nabi. Berdasarkan kepada keyakinan mereka terhadap khilifah kaum muslimin, maka mereka menganggap setiap orang yang bekerjasama dengan mereka adalah thoghut dan zholim.

Ahli Hadits Dan Siapakah Salaf Ahli Hadits ?

Kamis, 8 April 2004 09:21:44 WIB
Kategori : Al-Manhaj As-Salafy

Siapakah Salaf Ahli Hadits ? Mereka adalah orang yang berjalan di atas manhaj para sahabat dan orang yang mengikuti mereka dengan baik dalam berpegang teguh terhadap Al-Kitab dan As-Sunnah serta mendahulukannya atas sekalian pendapat baik dalam aqidah, ibadah, muamalah, akhlak, politik atau perkara apa saja dari perkara-perkara kehidupan yang kecil ataupun yang besar. Dan mereka adalah orang-orang yang komitmen (kokoh pendiriannya) dalam pokok-pokok agama dan cabangnya di atas wahyu yang Allah Subhanahu wa Ta'ala turunkan kepada hamba dan RasulNya serta orang pilihan dari makhlukNya Muhammad bin Abdillah. Mereka adalah orang-orang yang melaksanakan dakwah kepada Kitabullah dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam, -baik perkataan, amalan maupun perbuatan- dengan segala kesungguhan, tekad, jujur dan istiqomah.

Apakah Terdapat Perbedaan Antara Al-Ghuraba' dengan Al-Firqatun Najiyah Dan Thaifah Al-Manshurah ?

Kamis, 8 April 2004 08:45:22 WIB
Kategori : Al-Manhaj As-Salafy

Wahai Ahlus Sunnah lemah lembutlah kalian semoga Allah Subhanahu wa Ta'ala merahmati kalian, karena kalian termasuk orang-orang yang paling sedikit. Yunus bin Ubaid berkata : Tidak ada satupun yang lebih asing dari As-Sunnah dan lebih asing dari orang yang mengenalnya. Dan dari Sufyan At-Tsauriy, beliau berkata : Berbuat baiklah kepada Ahlis Sunnah karena mereka Ghuraba'. Dan yang dimaksud para imam-imam tersebut dengan As-Sunnah adalah jalan hidup Rasulullah Shallallahu 'alaihi wa sallam yang dia dan para sahabatnya berada atasnya yang selamat dari syubhat-syubhat dan syahwat-syahwat. Oleh karena itu Al-Fudhail bin Iyaadh berkata bahwa Ahlus Sunnah adalah orang yang mengerti apa saja yang masuk keperutnya dari barang-barang yang halal.

Loyal Terhadap Orang Kafir

Kamis, 8 April 2004 08:22:56 WIB
Kategori : Sikap Kepada Kafir

Loyal terhadap orang-orang kafir dengan saling mencintai, saling menolong dan menjadikan mereka sebagai teman kepercayaan hukumnya haram dan di larang, berdasarkan nash Al-Qur'an. Allah Subhanahu wa Ta'ala berfirman. "Kamu tidak akan mendapati sesuatu kaum yang beriman kepada Allah dan hari kiamat, saling berkasih sayang dengan orang-orang yang menentang Allah dan RasulNya". Dan firmanNya. "Hai orang-orang yang beriman, janganlah kamu mengambil pemimpinmu, orang-orang yang membuat agamamu menjadi buah ejekan dan permainan, (yaitu) di antara orang-orang yang telah diberi kitab sebelummu, dan orang-orang kafir (orang-orang musyrik). Dan bertawakallah kepada Allah jika kamu betul-betul orang yang beriman".

Asuransi Konvensional Dan Asuransi Atas Mobil Atau Kendaraan

Kamis, 8 April 2004 08:12:57 WIB
Kategori : Mu'amalat Dan Riba

Asuransi konvensional tidak boleh hukumnya berdasarkan syari'at. Dalam hal ini, perusahaan tersebut telah memakan harta-harta para pengasuransi (polis) tanpa cara yang haq, sebab (biasanya) salah seorang dari mereka membayar sejumlah uang per bulan dengan total yang bisa jadi mencapai puluhan ribu padahal selama sepanjang tahun, dia tidak begitu memerlukan servis namun meskipun begitu, hartanya tersebut tidak dikembalikan kepadanya. Sebaliknya pula, sebagian mereka bisa jadi membayar dengan sedikit uang, lalu terjadi kecelakaan terhadap dirinya sehingga membebani perusahaan secara berkali-kali lipat dari jumlah uang yang telah dibayarnya tersebut.

First Prev 331 332 333 334 335 336 337 338 339 340 341 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/337 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Menurunkan Pakaian [Isbal] Bagi Pria

Kamis, 8 April 2004 07:47:01 WIB
Kategori : Pakaian Dan Perhiasan

Melalui hadist-hadist Nabi yang mulia tadi menyatakan bahwa menurunkan pakaian di bawah kedua mata kaki dianggap sebagai suatu perkara yang haram dan salah satu dosa besar yang mendapatkan ancaman keras berupa neraka. Memendekkan pakaian hingga setengah betis lebih bersih dan lebih suci dari kotoran-kotoran. Dan itu juga merupakan sifat yang lebih bertakwa kepada Allah. Oleh karena itu, wajib bagimu -wahai saudaraku muslimin-, untuk memendekkan pakaianmu diatas kedua mata kaki karena taat kepada Allah Ta'ala dan RasulNya. Dan juga kamu melakukannya karena takut akan hukuman Allah dan mengharapkan pahala-Nya. Agar engkau menjadi panutan yang baik bagi orang lain. Maka segeralah bertaubat kepada Allah Subhanahu wa Ta'ala dengan melakkukan taubat nasuha (bersungguh-sungguh) dengan terus melaksanakan ketaatan kepada Allah Ta'ala.

Hukum Menangguhkan Shalat Hingga Malam Hari

Rabu, 7 April 2004 07:15:07 WIB
Kategori : Shalat

Waktu-waktu shalat harus dikecualikan dari waktu kerja. Ketika tiba waktu shalat, seorang pekerja hendaknya membersihkan pakaiannya dari najis atau menggantinya dengan pakaian lain yang suci. Adapun kotoran, maka kotoran itu tidak menghalangi shalat jika bukan merupakan najis atau tidak mengeluarkan bau busuk yang mengganggu dirinya, maka harus dicuci terlebih dahulu sebelum shalat atau menggantinya dengan pakaian bersih sehingga bisa melaksanakan shalat secara berjama'ah. Bagi orang yang mendapat udzur secara syar'i, seperti ; orang sakit dan musafir, maka dibolehkan menjama shalat Zhuhur dengan Ashar di salah satu waktunya, juga antara Maghrib dengan Isya di salah satu waktunya.

Pandangan Hukum Agama Terhadap Para Ayah Yang Enggan Menikahkan Putri-Putrinya

Rabu, 7 April 2004 07:08:47 WIB
Kategori : Nikah

Keenganan bapak (orang tua) atau lainnya menikahkan putri-putrinya karena (agar) tetap mendapat bagian dari gaji putrinya adalah haram hukumnya. Jika yang enggan menikahkan itu selain bapak (ayah) maka tidak ada hak baginya mengambil harta perempuan asuhannya sedikitpun, dan jika dia adalah ayah dari perempuan itu maka boleh mengambil (memiliki) harta milik putrinya selagi tidak membahayakan sang putri dan tidak dibutuhkannya. Sekalipun begitu, ayah tidak boleh enggan (menghalang-halangi) menikahkannya karena hal tersebut, sebab yang demikian itu merupakan pengkhianatan terhadap amanat. Allah Subhanahu wa Ta'ala telah berfirman. "Hai orang-orang beriman, janganlah kamu mengkhianati Allah dan Rasul (Muhammad) dan juga janganlah kamu mengkhianati amanat-amanat ...."

Penulisan Lafal Allah Dan Muhammad

Rabu, 7 April 2004 07:01:55 WIB
Kategori : Tauhid

Sebagian orang berselisih tentang lafal Allah Subhanahu wa Ta'ala dan Muhamamd Shallallahu 'alaihi wa sallam yang ditulis saling tumpang tindih di atas pintu salah satu masjid. Sebagian mengatakan, bahwa tulisan semacam itu tidak diperbolehkan, karena berarti telah menyamakan martabat Nabi Muhammad Shallallahu 'alaihi wa sallam dengan Allah. Sebagian yang lain mengatakan, bahwa tulisan semacam itu boleh-boleh saja, karena tidak ada ayat yang mengharamkan disejajarkan tulisan Allah Subhanahu wa Ta'ala dengan tulisan Nabi Shallallahu 'alaihi wa sallam. Kami sangat mengharapkan petunjuk dari Anda.

Fenomena Berbilang-Bilangnya Jama'ah

Selasa, 6 April 2004 09:29:40 WIB
Kategori : Siyasi Wal Fikri

Kelompok yang berbilang-bilang jumlahnya dan saling bercerai-berai seperti yang dapat disaksikan pada hari ini sama sekali tidak direstui Dienul Islam, bahkan Islam sangat melarang hal itu. Dienul Islam memerintahkan supaya bersatu di atas aqidah tauhid dan pedoman Islam dalam satu jama'ah. Sebagaimana hal itu telah diperintahkan oleh Allah Subhanahu wa Ta'ala. Berbilang-bilang jama'ah merupakan tipu daya setan dari jenis manusia dan jin terhadap umat ini. Orang-orang kafir dan munafik dari dahulu senantiasa menebar jaring-jaring makar dan tipu muslihat untuk memecah belah persatuan umat.

Urgensi Aqidah Dan Peran Aqidah Dalam Kehidupan Seorang Muslim

Selasa, 6 April 2004 08:59:37 WIB
Kategori : Siyasi Wal Fikri

Jika seorang muslim memiliki aqidah yang benar maka amal ibadahnya-pun menjadi benar. Sebab aqidah yang benar akan mendorongnya melakukan amal shalih dan mengarahkannya kepada nilai-nilai kebaikan dan perbuatan terpuji. Apabila seseorang telah berikrar tiada Illah yang berhak disembah dengan benar kecuali Allah didasari ilmu dan keyakinan serta ma'rifah, maka akan mendorongnya melakukan amal shalih. Sebab syahadat Laa Ilaaha Illallah bukanlah sekedar kata-kata yang diucapkan lisan begitu saja. Ia merupakan ikrar bagi i'tiqad dan amalan. Ikrar dan syahadat tersebut tidak akan lurus dan berguna kecuali dengan melaksanakan segala konsekwensinya berupa amal shalih.

First Prev 332 333 334 335 336 337 338 339 340 341 342 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/338 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Meratapi Mayat

Selasa, 6 April 2004 08:19:21 WIB
Kategori : Jenazah : Kematian, Mayit

Yang saya ketahui dari syari'at, bahwa Nabi Shallallahu 'alaihi wa sallam melaknat wanita yang meratapi kematian, yaitu wanita yang menangisi mayat dengan suara yang mirip suara burung perkutut. Nabi Shallallahu 'alaihi wa sallam melaknatnya karena ratapan itu mengandung perasaan sangat terpukul karena musibah dan sangat menyesal, dan setan meniupkan rasa marah terhadap takdir Allah ke dalam hati wanita. Perkumpulan-perkumpulan yang diselenggarakan setelah meninggalnya si mayat yang mengandung jeritan dan ratapan, semuanya haram dan berdosa besar. Seharusnya kaum muslimin rela dengan qadha' dan qadar Allah. Dan jika seseorang tertimpa musibah, hendaklah mengucapkan. "Sesungguhnya kami milik Allah dan sesungguhnya kepadaNya kami kembali. Ya Allah berilah aku balasan pahala dalam musibahku ini dan berilah aku ganti yang lebih baik daripada musibah ini"

Makna Penghambaan Dalam Islam

Selasa, 6 April 2004 08:13:23 WIB
Kategori : Tauhid

Makna penghambaan atau perbudakan dalam Islam ialah tunduk dan merendahkan diri serta patuh kepada Allah, dengan mentaati perintah-perintahNya, meninggalkan larangan-laranganNya, selalu berada pada jalanNya dalam rangka mendekatkan diri kepadaNya sekaligus mengharap pahala dan berhati-hati dari kemarahan serta hukumanNya. Perbudakan dan penghambaan yang sesungguhnya tidak boleh diberikan kecuali hanya kepada Allah semata. Adapun perbudakan sebagaimana yang kita kenal adalah perbudakan yang muncul karena sebab tertawannya orang-orang kafir oleh kaum muslimin ketika terjadi perang yang memang disyari'atkan, (yang ini tidak termasuk perbudakan sesungguhnya).

Apa Itu As-Samahah [Toleransi]?

Senin, 5 April 2004 11:59:10 WIB
Kategori : Toleransi

Risalah yang ada dihadapanmu ini wahai saudaraku muslim, akan mengantarmu ke serambi toleransi Islam yang luas, agar engkau dapat leluasa dalam naungan-Nya dan memetik buahnya yang telah masak, supaya kebaikannya dapat dirasakan oleh umat Islam dan dapat menguatkan jalinan tali cinta dan kelembutan dikalangan para da'i Islam. Sehingga darah mereka saling terlindungi, orang rendahnya dapat mengejar tanggung jawab mereka, bersatu bergandengan tangan. Melawan musuh-musuhnya dan menyelamatkan manusia dari jerat-jerat kesesatan menuju jalan yang lurus.

Larangan Melakukan Isbal Pada Pakaian

Senin, 5 April 2004 11:39:08 WIB
Kategori : Pakaian Dan Perhiasan

Imam Ahmad meriwatkan dalam musnadnya, beliau berkata : Abu Umamah pernah memakai pakaian baru, ketika pakaian itu lusuh ia berkata : "Segala puji bagi Allah yang telah memberikan pakaian ini kepadaku guna menutupi auratku dan memperindah diriku dalam kehidupanku". Kemudian ia berkata : Aku mendengar Umar Ibn Khattab berkata : Rasulullah bersabda : "Siapa yang mendapatkan pakaian baru kemudian memakainya. Dan ketika telah lusuh dia berkata : Segala puji bagi Allah yang telah memberikan pakaian ini kepadaku guna menutupi auratku dan memperindah diriku dalam kehidupanku dan mengambil pakaian yang lusuh dan menyedekahkannya, dia berada dalam pengawasan dan lindungan Allah dan hijab Allah, hidup dan matinya".

Hukum Menurunkan Pakaian Dibawah Mata Kaki

Senin, 5 April 2004 11:07:01 WIB
Kategori : Pakaian Dan Perhiasan

Beranjak dari kewajiban untuk saling tolong menolong dalam kebaikan dan taqwa, saling nasehat menasehati dengan kebenaran, menginginkan agar saudara-saudaraku kaum muslimin mendapat kebaikan dan karena takut kalau mereka tertimpa hukuman yang buruk akibat mayoritas orang melakukan maksiat. Saya kumpulkan risalah ini menurut kesempatan yang ada. Yang mana risalah ini berkaitan dengan tema Isbal dan berisi anjuran untuk memendekkan pakaian hingga diatas kedua mata kaki bagi pria serta berisi Larangan untuk melakukan Isbal adalah larangan yang bersifat umum, apakah karena sombong atau tidak. Itu sama saja dengan keumuman nash. Tapi, bila dilakukan karena sombong maka hal itu lebih keras lagi kadar keharamannya dan lebih besar dosanya.

Aniyah Atau Bejana-Bejana : Bejana Terbuat Dari Emas, Bejana Dan Pakaian Orang Kafir

Senin, 5 April 2004 07:05:18 WIB
Kategori : Fiqih Ibadah

Aniyah artinya bejana-bejana. Masalah aniyah atau bejana-bejana dibahas langsung setelah membicarakan masalah thaharah, karena air yang merupakan salah satu benda yang berfungsi sebagai penyuci mesti ada tempat penampungnya. (Jadi, dari sini nampak keterkaitan langsung antara bersuci dengan bejana). Kita dibolehkan menggunakan semua bentuk aniyah atau bejana-bejana tentu yang suci walaupun harganya mahal, kecuali bejana yang terbuat dari emas atau perak, baik yang murni maupun yang hanya sebagai campuran saja. Akan tetapi kalau campuran emas atau peraknya hanya sedikit saja, maka itu dibolehkan. Dari Anas bin Malik Radhiyallahu ‘anhu yang mengatakan bahwa teko milik Nabi Muhammad Shallallahu ‘alaihi wa sallam telah retak, maka ditempat retaknya itu beliau pasang penyambung dari perak.

First Prev 333 334 335 336 337 338 339 340 341 342 343 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/339 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Thaharah Atau Bersuci

Senin, 5 April 2004 06:46:58 WIB
Kategori : Fiqih Ibadah

Thaharah secara bahasa artinya bersuci atau menghilangkan kotoran. Adapun secara syar'i yang dimaksud ialah menghilangkan najis atau kotoran dengan air dan debu (tanah) yang suci lagi menyucikan dengan tata cara yang telah ditentukan oleh syari'at. Bab thaharah selalu didahulukan dalam pembahasan-pembahasan fiqih karena thaharah (bersuci) merupakan salah satu syarat syahnya shalat, padahal kita tahu shalat adalah rukun dari rukun Islam setelah dua kalimat syahadat. Jadi, syarat (sahnya shalat) tentu harus didahulukan (pembahasannya) daripada yang disyaratkan (yaitu shalat). Dalilnya adalah hadits yang diriwayatkan oleh Ali bin Abu Thalib Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau telah bersabda. "Kunci shalat adalah bersuci. Shalat diawali dengan membaca takbir dan diakhiri dengan membaca salam".

Proses Penciptaan Manusia

Sabtu, 3 April 2004 09:07:22 WIB
Kategori : Tauhid

Setiap sperma dan indung telur wanita (memiliki) kehidupan yang sesuai dengan tabi'atnya, tentu jika selamat dari penyakit. Keduanya, (yaitu sperma dan indung telur) telah dipersiapkan dan ditakdirkan oleh Allah untuk saling menyatu, lalu menjadi zigot ; dan zigot ini juga hidup dengan kehidupan yang sesuai dengan tabi'atnya pada masa perkembangan dan perubahan dalam waktu yang telah tertentu ; kemudian jika telah ditiupkan ruh kedalamnya akan berlangsunglah kehidupan yang baru dengan izin Allah yang Maha Lembut lagi Maha Mengetahui. Dan betapapun manusia mengerahkan seluruh upayanya, sekalipun seorang dokter yang ahli maka tidak akan dapat meliputi pengetahuan tentang rahasia kandungan, sebab-sebab dan perkembangannya.

Fatwa Ulama Tentang Kondisi Politik Di Indonesia, Wawancara Dengan Syaikh Ali Hasan Ali Abdul Hamid

Sabtu, 3 April 2004 08:32:56 WIB
Kategori : Demokrasi Dan Politik

"Berbagai pemilihan umum telah dilangsungkan dan berbagai partai yang mengatasnamakan Islam telah didukung dalam berbagai kesempatan dalam banyak negeri. Namun semua itu tidak membuahkan hasil kecuali penyimpangan demi penyimpangan dan kemungkaran-demi kemungkaran. Maka nasihat kami dalam hal itu janganlah kita menyibukkan diri dan membuang-buang waktu untuk hal seperti ini. Tapi hendaknya seluruh usaha dan potensi, kita kerahkan untuk mengajak manusia kembali kepada Al-Kitab dan As-Sunnah, dan mengajarkan kepada mereka dien yang haq. Sehingga siapa saja di antara kalian yang meninggal, maka ia meninggal dengan keyakinan yang sesuai dengan Al-Kitab dan As-Sunnah.

Mengucapkan Selamat Kepada Kaum Kuffar

Sabtu, 3 April 2004 08:23:42 WIB
Kategori : Sikap Kepada Kafir

Tidak boleh pergi ke seorang kafir saat kedatangannya untuk mengucapkan selamat datang dan mengucapkan salam padanya, Karena telah diriwayatkan dari Nabi Shallallahu alaihi wa sallam, beliau bersabda. "Janganlah kalian memulai kaum yahudi dan jangan pula kaum nashrani dengan ucapan salam. Jika kalian menjumpai salah seorang mereka di suatu jalan, himpitlah ia ke pinggir". Adapun perginya Nabi Shallallahu alaihi wa sallam kepada seorang yahudi yang sedang sakit, karena si yahudi itu pernah membantu Nabi Shallallahu 'alaihi wa sallam saat masih kanak-kanak, ketika ia sakit Nabi Shallallahu 'alaihi wa sallam menjenguknya untuk menawarkan Islam kepadanya, dan ketika beliau menawarkan ia memeluk Islam.

Buruk Sangka Kepada Allah

Sabtu, 3 April 2004 08:16:09 WIB
Kategori : Do'a, Dzikir, Taubat

Berburuk sangka kepada Allah merupakan bukti kelemahan iman dan bodohnya seseorang terhadap hak Allah serta tidak memberi pengagungan kepadaNya dengan sebaik-baik pengagungan. Sebagian orang menyangka Allah sebagaimana menyangka makhluk, bahwa Allah tidak mampu mengabulkan segala keinginannya sehingga dia tidak memohon kepada Allah kecuali sedikit sekali. Maha Tinggi Allah dari apa yang mereka sangka. Allah Maha Kuasa atas segala sesuatu dan apabila Dia menghendaki sesuatu hanyalah berkata : “Jadilah”, maka terjadilan. Dia Maha Mulia memberi segala sesuatu kepada semua hambaNya hingga kepada hamba yang durhaka sekalipun. Sebaiknya seseorang harus berbaik sangka kepada Allah dan memohon kepadaNya segala sesuatu serta jangan menganggap ada sesuatu yang sulit bagi Allah. Allah Maha Kuasa mengabulkan permohonan hambaNya.

Keutamaan Para Shahabat

Jumat, 2 April 2004 09:23:58 WIB
Kategori : Ahkam

Para shahabat yang paling utama adalah kaum Muhajirin. Karena mereka telah berhijrah dan membantu Nabi Muhammad shalallahu alaihi wa sallam . Setelah itu kaum Anshar. Adapun yang paling utama diantara kaum Muhajirin adalah Khulafa Ar Rasyidin, mereka adalah : Abubakar Ash Shiddiq Radhiallahu anhu Ia adalah 'Abdullah bin Ka'ab bin 'Ustman bin 'Amir , dari bani Tamim bin Murrah bin Ka'ab. Ia adalah orang yang pertama kali beriman kepada risalah yang dibawa Muhammad shalallahu alaihi wa sallam dari golongan dewasa. Ia juga yang menemani beliau ketika hijrah ke Madinah dan menggantikan beliau sebagai Imam shalat (takkala Nabi sakit). Ia yang memimpin haji dan menjabat khalifah pertama setelah Rasulullah meninggal dunia. Di tangan Abubakarlah lima orang shahabat yang diberi kahabar gembira dengan syurga , masuk Islam. Mereka adalah :"Ustman, Zubair, Thallah,'Abdurrahman bin 'Auf dan Sa'ad bin Abi Waqqash Radhiallahuanhum.

First Prev 334 335 336 337 338 339 340 341 342 343 344 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/340 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Demokrasi Dan Pemilu

Jumat, 2 April 2004 09:15:24 WIB
Kategori : Demokrasi Dan Politik

Termasuk sistem demokrasi pula, oleh karena itu diharamkan, sebab orang yang dipilih dan yang memilih untuk memegang kepemimpinan umum atau khusus tidak disyaratkan memenuhi syarat-syarat yang sesuai syariat. Metode ini memberi peluang kepada orang yang tidak berhak memegang kepemimpinan untuk memegangnya. Karena tujuan dari orang yang dipilih tersebut adalah duduk di dewan pembuat undang-undang (Legislatif) yang mana dewan ini tidak memakai hukum Al-Qur'an dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam, namun yang jadi hukum adalah Suara Mayoritas. Ini adalah dewan thagut, tidak boleh diakui, apalagi berupaya untuk menggagas dan bekerjasama untuk membentuknya. Sebab dewan ini memerangi hukum Allah dan merupakan sistem barat, produk yahudi dan nashara, oleh karena itu tidak boleh meniru mereka

Berdandan Di Luar Negeri

Jumat, 2 April 2004 08:52:18 WIB
Kategori : Wanita : Muslimah

Anda dan wanita selain anda tidak boleh menampakkan wajah di negera kaum kafir, seperti halnya di negara kaum muslimin, tapi tetap wajib berhijab dari kaum laki-laki yang bukan mahram, baik itu kaum muslimin atau kaum kafir, bahkan kewajiban berhijab terhadap kaum kafir lebih tegas, karena tidak ada keimanan pada mereka yang membentengi mereka dari apa-apa yang diharamkan Allah. Anda dan selain anda, tidak boleh mematuhi kedua orang tua ataupun lainnya dengan melakukan perbuatan yang diharamkan Allah dan RasulNya. Allah Subhanahu wa Ta'ala telah berfirman. "Apabila kamu meminta sesuatu (keperluan) kepada mereka (isteri-isteri Nabi), maka mintalah dari belakang tabir. Cara yang demikian itu lebih suci bagi hatimu dan hati mereka"

Hukum Menyogok Untuk Mendapatkan Hak

Jumat, 2 April 2004 08:41:05 WIB
Kategori : Mu'amalat Dan Riba

Pertama-tama harus anda ketahui bahwa sogokan yang haram adalah yang bisa mengantarkan seseorang kepada sesuatu yang batil, misalnya ; menyogok hakim agar memutuskan dengan cara yang batil atau menyogok petugas agar membolehkan sesuatu yang sebenarnya tidak dibolehkan oleh negara, dan sebagainya. Ini hukumnya haram. Adapun sogokan yang mengantarkan seseorang kepada haknya, misalnya ; ia tidak mungkin mendapatkan haknya kecuali dengan memberi uang, maka ini hukumnya haram bagi sipenerima tapi tidak haram bagi si pemberi, karena si pemberi itu memberikannya untuk memperoleh haknya, sedangkan si penerimanya berdosa karena mengambil yang bukan haknya.

Tanda-Tanda Kiamat Kubra

Jumat, 2 April 2004 08:33:44 WIB
Kategori : Fatawa 'Arkanil Islam

Tanda-tanda kiamat kubra itu sebagiannya datang secara beruntun dan dapat diketahui dan sebagian yang lain tidak beruntun dan tidak diketahui runtutannnya. Di antara yang datang secara beruntun adalah turunnya Nabi Isa putra Maryam dan keluarnya Ya'juj dan Ma'juj serta Dajjal. Dajjal dibangkitkan, kemudian turun Nabi Isa untuk membunuhnya, keluarnya Ya'juj dan Ma'juj. As-Safarani Rahimahullah dalam kitab aqidahnya menyusun urutan-urutan tanda-tanda kiamat. Sebagian urutan yang disusunnya ini cukup memuaskan (bisa diterima), namun sebagian lainnya tidak. Masalah urutan itu tidak terlalu penting bagi kita, akan tetapi yang penting adalah bahwa kiamat itu memiliki tanda-tanda yang luar biasa.

Bila Engkau Membaca Al-Qur'an Mintalah Perlindungan Kepada Allah Dari Godaan Setan Yang Terkutuk

Kamis, 1 April 2004 10:46:09 WIB
Kategori : Al-Qur'an

Dan hendaklah anda men-tadabburi-nya, karena bila anda men-tadabburi-nya, maka ini mendatangkan kekhusyu'an dan membuat anda senang (dan cinta) terhadap Al-Qur'an Al-karim. Janganlah menyelesaikan satu surat atau satu juz menjadi tujuan pokok anda, tapi hendaklah yang anda cari sebagai maksud pokok adalah tadabbur serta tafakkur dalam ayat-ayat Allah Subhanahu wa Ta'ala yang sedang and baca. Nabi Shallallahu 'alaihi wa sallam memanjangkan bacaan pada shalat malam, bila melewati ayat rahmat, beliau berhenti dan memohon kepada Allah dan bila ayat berkenaan dengan adzab dilewati, beliau berhenti dulu dan meminta perlindungan kepada Allah.

Bumi Dan Langit Berlapis Tujuh

Kamis, 1 April 2004 10:37:01 WIB
Kategori : Tauhid

Di dalam Al-Qur'an Al-karim disebutkan bahwasanya Allah Subhanahu wa Ta'ala menciptakan bumi berlapis tujuh, sebagaimana juga langit yang telah Ia ciptakan berlapis tujuh. Berfirman Allah Subhanahu wa Ta'ala. "Allahlah yang menciptakan tujuh langit ; dan seperti itu pula bumi. Perintah Allah berlaku padanya, agar kamu mengetahui bahwasanya Allah maha berkuasa atas segala sesuatu dan sesungguhnya Allah ilmuNya benar-benar meliputi segala sesuatu". Didalam hadits shahih disebutkan bahwa bumi berlapis tujuh, sebagaimana yang diriwayatkan oleh Bukhari hadits no.2320 dan Muslim hadits no. 1610 dari Sa'id bin Zaid Radhiyallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda. ".Barangsiapa mengambil sejengkal tanah (orang lain) secara zhalim, maka kelak Allah himpitkan kepadanya pada hari kiamat (dengan) tujuh lapis bumi"

First Prev 335 336 337 338 339 340 341 342 343 344 345 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/341 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Keengganan Para Sopir Untuk Shalat Jama'ah

Kamis, 1 April 2004 10:25:55 WIB
Kategori : Shalat

Tidak dibenarkan mereka melarang para pekerja itu untuk melakukan shalat jama'ah, karena shalat jama'ah itu kewajiban syari'at, dan kewajiban syari'at itu harus dikecualikan (tidak kerja) dari jam kerja di kalangan kaum Muslimin, karena mentaati Allah dan RasulNya harus didahulukan daripada menta'ati manusia. Tapi jika pekerja itu terhalangi oleh untuk melaksanakan shalat secara berjama'ah dan tidak punya cara lain untuk berlepas dari pekerjannya, maka dalam kondisi seperti itu dibolehkan, karena ia terhalangi bukan karena kehendaknya, yaitu karena jika ia meninggalkan pekerjaannya maka akan menimbulkan bahaya.

Sejarah Hitam Perpecahan Umat

Kamis, 1 April 2004 10:19:12 WIB
Kategori : Perpecahan Umat !

Sumbu perpecahan yang pertama kali muncul hanyalah berupa i'tiqad dan pemikiran yang tidak begitu didengar dan diperhatikan. Yang pertama kali di dengar oleh kaum muslimin dan para sahabat adalah aqidah Saba'iyah yang merupakan cikal bakal aqidah Syi'ah dan Khawarij. Itulah benih awal perpecahan yang ditaburkan di tengah-tengah kaum muslimin. Aqidah ini disebarkan oleh penganutnya secara terselubung nyaris tanpa suara. Orang pertama yang memunculkan juga asing, nama dan identitasnya tidak jelas. Orang menyebutnya Ibnu Sauda' Abdullah bin Saba'. Ia mengacaukan barisan kaum muslimin dengan aqidah sesat itu. Sehingga aqidah tersebut diyakini kebenarannya oleh sejumlah kaum munafikin, oknum-oknum yang merancang makar jahat terhadap Islam, orang-orang jahil dan pemuda-pemuda ingusan. Begitu pula sekelompok barisan sakit hati yang negeri, agama dan kerajaan mereka telah ditundukkan oleh kaum muslimin, yaitu orang-orang yang baru memeluk Islam dari kalangan bangsa Parsi dan Arab Badui.

Ringkasan Cara Pelaksanaan Jenazah [Beberapa Kesalahan Yang Bertentangan Dengan Syari'at]

Kamis, 1 April 2004 10:03:12 WIB
Kategori : Jenazah : Kematian, Mayit

Banyak orang awam, melakukan banyak kesalahan yang bertentangan dengan syari'at, khususnya yang menyangkut jenazah dan hukum-hukum pelaksanaannya (sebagian sudah disebutkan). Mereka menyangka hal itu bersumber dari agama Islam, padahal tidak, karena bertentangan dengan sunnah Rasulullah Shallallahu 'alaihi wa sallam atau karena memang tidak ada dalilnya atau karena berasal dari adat kebiasaan orang-orang kafir, atau tidak sah dalilnya, yang mana semua sebab tadi tidak samar bagi orang yang menuntut ilmu dan konsekwen. Diantaranya : Membaca surah (Yaa-Siin) untuk orang yang sakaratul maut, Menghadapkan orang yang sakaratul maut ke kiblat

Syi'ah : Apa Segi Perbedaan Antara Syi'ah Rafidhah Dengan Ahlis Sunnah ?

Kamis, 1 April 2004 09:47:27 WIB
Kategori : Firaq

Rafidhah mengatakan sesungguhnya para sahabat Rasulullah terkecuali beberapa orang, telah murtad setelah Rasulullah wafat, dan mereka berbalik 180 derajat, dan mereka mengkhianati amanah dan agama, terutama tiga orang khalifah ; As Shidiq (Abu Bakar), Al Faruq (Umar) dan Dzu Nurain (Utsman), oleh karena itu mereka yang bertiga ini menurut mereka (Rafidhah) adalah termasuk orang yang paling bersangatan kekufuran, kesesatan dan kesalahannya. Sedangkan kita (Ahlis-Sunnah) mengatakan sesungguhnya para sahabat Rasulullah adalah sebaik-baik manusia setelah para nabi, dan sesungguhnya mereka itu adalah adil (istiqomah) seluruhnya, tidak pernah sengaja berdusta atas nabi mereka, mereka orang-orang yang terpercaya dalam menukilkan berita.

Disunnahkan Memperbanyak Membaca Al-Qur'an

Rabu, 31 Maret 2004 11:46:25 WIB
Kategori : Al-Qur'an

Manusia terkadang suka meninggalkan Al-Qur'an, dia tidak beriman, tidak mendengarkan dan tidak memperhatikannya. Terkadang dia mengimaninya, namun tidak mempelajarinya. Terkadang dia mempelajarinya, namun tidak membacanya. Terkadang dia membacanya, namun tidak men-tadabburinya. Terkadang tadabbur sering ia lakukan, namun ia tidak mengamalkannya. Ia tidak menghalalkan apa yang dihalalkannya dan tidak mengharamkan apa yang diharamkannya. Dia tidak menjadikannya sebagai sandaran dan rujukan hukum. Dia juga tidak berobat dengannya dari penyakit-penyakit hati dan jasmani.

Hukum Seorang Wanita Berkendaraan Dengan Seorang Supir Bukan Mahram

Rabu, 31 Maret 2004 11:35:22 WIB
Kategori : Wanita : Muslimah

Seorang wanita tidak boleh mengendarai kendaraan sendirian bersama seorang supir yang bukan mahramnya bila tidak disertai oleh orang lain, karena ini termasuk kategori khulwah (bersepi-sepian). Telah diriwayatkan dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa beliau bersabda. "Janganlah seorang laki-laki bersepi-sepian dengan seorang wanita kecuali ada mahramnya yang bersamanya". Tapi jika ada laki-laki atau wanita lain yang bersamanya, maka itu tidak apa-apa jika memang tidak dikhawatirkan, karena khulwah itu menjadi gugur (tidak dikategorikan khulwah) dengan adanya orang ketiga atau lebih. Ini hukum dasar dalam kondisi selain safar (bepergian jauh). Adapun dalam kondisi safar, seorang wanita tidak boleh bepergian jauh (safar) kecuali bersama mahramnya.

First Prev 336 337 338 339 340 341 342 343 344 345 346 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/342 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Suami Meninggal Sebelum Menggaulinya, Apakah Wajib Berduka Cita Dan Apakah Mendapat Bagian Warisan ?

Rabu, 31 Maret 2004 11:27:58 WIB
Kategori : Waris, Hibah, Hadiah

Jika seorang laki-laki meninggal sebelum menggauli istrinya, maka si istri wajib iddah dan berhak mendapat bagian warisan, berdasarkan firman Allah Ta'ala. "Orang-orang yang meninggal dunia di antaramu dengan meninggalkan istri-istri (hendaknya para istri itu) menangguhkan dirinya (ber'iddah) empat bulan sepuluh hari". Allah Subhanahu wa Ta'ala tidak membedakan antara yang sudah bercampur dan yang belum, Allah menetapkan secara umum dalam ayat tadi sehingga mencakup semuanya (yang sudah digauli dan yang belum). Diriwayatkan dari Rasulullah Shallallahu 'alaihi wa sallam secara shahih dari berbagai jalan, bahwa beliau bersabda.

Tidak Boleh Menyerahkan Zakat Kepada Ibu Dan Orang Yang Meninggalkan Shalat

Rabu, 31 Maret 2004 09:47:59 WIB
Kategori : Zakat

Anda tidak boleh menyerahkan zakat anda tersebut kepada Ibu anda, sebab ibu bapak tidak termasuk orang yang berhak menerima zakat. Dan juga ibu anda tersebut telah tercukupi kebutuhannya oleh bapak anda. Sementara saudara lelaki anda itu, maka tidak boleh menyerahkan zakat kepadanya selama ia masih meninggalkan shalat. Sebab shalat merupakan rukun Islam yang terpenting setelah dua kalimah syahadat. Dan juga orang yang meninggalkan shalat dengan sengaja kafir hukumnya. Ditambah lagi ia seorang yang berkemampuan dan sanggup berusaha. Bilamana ia membutuhkan nafkah, maka orang tuanyalah yang berhak memenuhinya, sebab orang tuanyalah yang bertanggung jawab atas dirinya dalam nafkah selama mereka berkemampuan.

Haji Untuk Kedua Orang Tua Dan Menggantikan Haji Kedua Orang Tua Dengan Mewakilkan Kepada Orang Lain

Selasa, 30 Maret 2004 09:28:39 WIB
Kategori : Hajji Dan Umrah

Jika keduanya orang yang kaya dalam hidupnya dan mampu haji dari harta mereka sendiri, maka kalian wajib haji untuk keduanya dari harta mereka. Dan jika kalian haji untuk keduanya dengan dana selain dari harta mereka berdua karena keikhlasan kalian, maka kalian mendapatkan pahala dalam hal itu. Tapi jika keduanya tidak kaya dan tidak mampu haji pada masa hidup mereka berdua maka kalian tidak wajib haji untuk keduanya. Atau jika salah satunya tidak kaya dan tidak mampu haji maka kalian tidak wajib haji untuk dia. Sedekah anda untuk menghajikan bapak dan ibunya merupakan bentuk berbakti dan perbuatan baik anda kepada kedua orang tua, dan Allah akan memberikan pahala kepada anda atas kebaikan tersebut. Adapun penyerahan uang yang anda niatkan untuk menghajikan bapak anda kepada seorang wanita agar diserahkan kepada suaminya untuk dana haji, maka demikian itu merupakan bentuk perwakilan dari anda kepada wanita tersebut sesuai yang anda jelaskan, dan perwakilan dalam hal ini diperbolehkan. Sedangkan menggantikan haji juga diperbolehkan jika orang yang menggantikan telah haji sendiri

Haji Karena Menggantikan Orang Lain Dengan Upah, Meninggal Belum Haji Dan Tidak Mewasiatkan

Selasa, 30 Maret 2004 09:21:31 WIB
Kategori : Hajji Dan Umrah

Jika seseorang mengambil upah untuk menggantikan orang lain karena ingin mendapatkan dunia, maka dia dalam keadaan bahaya besar dan dikhawatirkan tidak diterima hajinya. Sebab dengan itu berarti dia lebih mengutamakan dunia atas akhirat. Tapi jika seseorang mengambil upah badal haji karena ingin mendapatkan apa yang di sisi Allah, memberikan kemanfaatan kepada suadaranya yang muslim dengan menggantikan hajinya, untuk bersama-sama kaum muslimin dalam mensyi'arkan haji, ingin mendapatkan pahala thawaf dan shalat di Masjidil haram, serta menghadiri majelis-majelis ilmu di tanah suci, maka dia mendapatkan keuntungan besar dan diharapakan dia mendapatkan pahala haji seperti pahala orang yang digantikannya.

Menggantikan Haji Orang Yang Mampu Melaksanakan Sendiri

Selasa, 30 Maret 2004 09:12:39 WIB
Kategori : Hajji Dan Umrah

Ulama telah sepakat (ijma') tentang tidak bolehnya menggantikan haji orang yang mampu melaksanakan sendiri dalam haji wajib. Ibnu Qudamah Rahimahullah dalam kitabnya Al-Mughni berkata : "Tidak boleh menggantian haji orang yang mampu melaksanakan sendiri dengan ijma ulama". Bahkan menurut pendapat yang shahih, tidak boleh menggantikan haji orang yang mampu mengerjakan sendiri meskipun dalam haji sunnah. Sebab haji adalah ibadah, sedangkan pedoman dasar semua ibadah adalah dalil syar'i. Dan sepengetahuan kami tidak terdapat dalil syar'i yang menunjukkan bolehnya menggantikan haji bagi orang yang mampu melaksanakan sendiri. Bahkan terdapat hadits dari Nabi Shallallahu 'alaihi wa sallam yang menegaskan : " Barangsiapa yang mengadakan dalam urusan (agama) kami ini apa yang tidak kami perintahkan, maka amal itu ditolak"

Apa Hukum Membaca Al-Qur'an

Selasa, 30 Maret 2004 08:56:51 WIB
Kategori : Al-Qur'an

Yang disyariatkan sebagai hak bagi orang Islam adalah selalu menjaga untuk membaca Al-Qur'an dan melakukannya sesuai kemampuan sebagai pelaksanaan atas firman Allah Subhanahu wa Ta'ala. "Bacalah apa yang telah diwahyukan kepadamu, yaitu Al-Kitab (Al-Qur'an)". Dan firmanNya. "Bacalah apa yang telah diwahyukan kepadamu, yaitu kitab Tuhanmu (Al-Qur'an)". Juga firmanNya tentang nabi Muhammad Shallallahu 'alaihi wa sallam. "Dan aku perintahkan supaya aku termasuk orang-orang yang menyerahkan diri. Dan supaya aku membaca Al-Qur'an (kepada manusia)". Dan karena sabda Nabi Shallallahu 'alaihi wa sallam. "Bacalah Al-Qur'an karena sesungguhnya dia datang memberi syafa'at bagi pembacanya di hari Kiamat".

First Prev 337 338 339 340 341 342 343 344 345 346 347 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/343 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Memohon Kepada Allah Dengan Kedudukan Para Nabi Atau Orang Shalih

Selasa, 30 Maret 2004 08:53:29 WIB
Kategori : Do'a, Dzikir, Taubat

Bertawassul kepada Allah dengan perantara kedudukan para nabi dan para wali dengan mengucapkan : “Ya Allah saya bertawassul kepadaMu dengan perantara kedudukan para nabi atau kedudukan Husain, maka kabulkanlah permintaanku. Meskipun kedudukan para nabi dan wali sangat agung khususnya Nabi Muhammad Shallallahu ‘alaihi wa sallam, akan tetapi kedudukan tersebut bukan menjadi penyebab terkabulkannya do’a. Oleh sebab itu tatkala Nabi Shallallahu ‘alaihi wa sallam telah wafat, maka para sahabat Shallallahu ‘alaihi wa sallam tidak bertawassul dengan kedudukan Nabi Shallallahu ‘alaihi wa sallam akan tetapi datang kepada paman beliau yang masih hidup untuk berdo’a kepada Allah agar diturunkan hujan.

Tentang Atha' Al-Mursyid, Bisa Menambah Rezeki

Senin, 29 Maret 2004 10:29:23 WIB
Kategori : Tauhid

Barangsiapa yang berkeyakinan bahwa ada anak lahir hasil pemberian selain Allah Subhanahu wa Ta'ala, dan bahwa ada seseorang selain Allah Subhanahu wa Ta'ala yang dapat menambah rezeki, maka ia telah berbuat syirik ; bahkan kesyirikannya melebihi kesyirikan bangsa Arab dan bangsa lainnya pada zaman Jahiliyah dulu. Sesungguhnya bangsa Arab dan bangsa lainnya di masa Jahiliyah dulu, jika ditanyakan kepada mereka siapa yang memberi rezeki kepada mereka dari langit dan bumi, dan yang menghidupkan sesuatu yang asalnya mati, mereka akan menjawab, 'Allah', Adapun penyembahan mereka kepada tuhan-tuhan (selain Allah) itu adalah karena mereka menduga bahwa dengan cara yang seperti itu mereka dapat mendekatkan diri sedekat-dekatnya kepada Allah Subhanahu wa Ta'ala.

Ilmu Dihilangkan Dan Kebodohan Merajalela

Senin, 29 Maret 2004 10:11:11 WIB
Kategori : Hadits

Dan penghapusan ilmu Ad-Din ini ialah dengan kematian para ulamanya. Dalam hadits yang diriwayatkan dari Abdullah bin Amr bin Al-Ash Radhiyallahu 'anhu, ia berkata : Saya mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Sesungguhnya Allah tidak mencabut ilmu (tentang Ad-Din) dengan serta merta dari hamba-hamba-Nya, tetapi Dia mencabut ilmu dengan mematikan para ulama. Sehingga apabila tidak ada lagi orang yang alim (mengerti tentang Ad-Din), maka orang-orangpun mengangkat pemimpin-pemimpin yang jahil, lantas mereka ditanya, kemudian memberikan fatwa tanpa berdasarkan ilmu, sehingga mereka sendiri sesat menyesatkan (orang lain)".

Ayah Memaksa Putranya Menikah

Senin, 29 Maret 2004 09:52:39 WIB
Kategori : Nikah

Seorang ayah tidak boleh memaksa putranya menikah dengan wanita yang tidak disukainya, apakah itu karena cacad yang ada pada wanita itu, seperti kurang beragama, kurang cantik atau kurang berakhlaq. Sudah sangat banyak orang-orang yang menyesal di kemudian hari karena telah memaksa anaknya menikah dengan wanita yang tidak disukainya. Hendaknya sang ayah mengatakan, "Kawinilah ia, karena ia adalah putri saudara saya" atau "karena dia adalah dari margamu sendiri", dan ucapan lainnya. Anak tidak mesti harus menerima tawaran ayah, dan ayah tidak boleh memaksakan kehendaknya supaya ia menikah dengan wanita yang tidak disukainya.

Kondisi Keadaan Firqatun Najiyah Dan Ath-Thaifah Al-Manshurah Telah Disifatkan Dengan Empat Sifat

Minggu, 28 Maret 2004 07:47:06 WIB
Kategori : Al-Manhaj As-Salafy

Tidak diragukan lagi, Ath-Thoifah Al-Manshuraah inilah yang berada di atas pemahaman Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya karena dia berada di atas kebenaran, sedangkan kebenaran adalah apa yang telah ada diatasnya Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya, maka siapa saja yang tetap teguh (komitmen) di atas apa yang ada padanya Al-Jama'ah sebelum terjadi perpecahan, walaupun sendirian, maka dia adalahj Al-Jama'ah. Dengan demikian jelaslah sudah ciri khas (syiar) manhaj Firqatun Najiyah dan Ath-Thoifah Al-Manshurah yaitu : Al-Kitab dan As-Sunnah dengan pemahaman Salaf umat ini yaitu Muhammad dan orang -orang yang bersamanya serta orang-orang yang mengikuti mereka dengan baik sampai hari kiamat dan berdakwah kepada persatuan umat diatas pemahaman ini.

Beberapa Contoh Bid'ah Masa Kini : Ibadah Dan Taqarrub Kepada Allah Subhanahu Wa Ta’ala

Minggu, 28 Maret 2004 07:29:16 WIB
Kategori : Bid'ah Dan Bahayanya

Bid’ah-bid’ah yang berkaitan dengan ibadah, pada saat ini cukup banyak. Pada dasarnya ibadah itu bersifat tauqif (terbatas pada ada dan tidak adanya dalil), oleh karenanya tidak ada sesuatu yang disyariatkan dalam hal ibadah kecuali dengan dalil. Sesuatu yang tidak ada dalilnya termasuk kategori bid’ah, berdasarkan sabda Rasulullah Shallallahu ‘alaihi wa sallam. “Barangsiapa mengerjakan amalan yang tidak ada padanya perintah kami maka dia tertolak”. Ibadah-ibadah yang banyak dipraktekkan pada masa sekarang ini, sungguh banyak sekali, di antaranya ; Mengeraskan niat ketika shalat. Misalnya dengan membaca dengan suara keras. “Aku berniat untuk shalat ini dan itu karena Allah Ta’ala”.

First Prev 338 339 340 341 342 343 344 345 346 347 348 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/344 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Jika Wanita Pernah Memiliki Dua Suami

Minggu, 28 Maret 2004 07:14:56 WIB
Kategori : Fatawa 'Arkanil Islam

Seorang wanita, jika ia termasuk ahli jannah dan belum pernah menikah atau suaminya menjadi ahli naar, maka ketika ia telah masuk surga disanapun terdapat kaum laki-laki yang belum pernah menikah di dunia. Mereka akan mendapatkan pasangan dengan bidadari dan juga pasangan dengan wanita gadis dari dunia jika mereka mau. Demikian juga dengan wanita yang belum pernah memiliki suami atau punya suami di dunia namun tidak ikut masuk jannah bersamanya, maka jika ia ingin berpasangan, ia akan memperoleh apa yang ia inginkan sesuai dengan keumuman ayat diatas. Saya belum pernah mendapatkan nash yang secara khusus mempersoalkan masalah ini. Hanya Allah saja yang tahu.

Asal Usul Manusia,Teori Evolusi

Minggu, 28 Maret 2004 07:08:59 WIB
Kategori : Tauhid

Adapun perkembangan yang dialami keturunan Adam disebutkan oleh Allah Subhanahu wa Ta'ala dalam firman-Nya. "Dan sesungguhnya Kami telah menciptakan manusia dari suatu saripati (berasal) dari tanah. Kemudian Kami jadikan saripati itu air mani (yang disimpan) dalam tempat yang kokoh (rahim). Kemudian air mani itu Kami jadikan segumpal darah ; lalu segumpal darah itu Kami jadikan segumpal daging ; lalu segumpal daging itu Kami jadikan tulang belulang ; lalu tulang belulang itu Kami bungkus dengan daging ; kemudian kami jadikan dia makhluk yang (berbentuk) lain. Mahasuci Allah, Pencipta yang paling baik"

Hukum Memberi Uang Suap Agar Memperoleh Pekerjaan Dan Sejenisnya

Sabtu, 27 Maret 2004 08:39:24 WIB
Kategori : Mu'amalat Dan Riba

Memberikan uang seperti itu disebut menyogok, Nabi Shallallahu alaihi wa sallam telah melaknat orang yang menyogok dan yang disogok, karena uang/pemberian itu akan mempengaruhi kinerja para petugas yang memegang tugas-tugas tersebut atau lembaga-lembaga pendidikan tersebut sehingga mereka tidak obyektif dan tidak selektif, mereka hanya menerima orang yang mau memberi uang sejumlah yang diminta. Seharusnya mereka bekerja sesuai dengan peraturan dan tata tertib yang telah ditetapkan oleh atasan-atasan mereka, seperti ; mengutamakan orang-orang yang potensial dan para professional, mengutamakan yang lebih dulu mendaftar atau menentukan dengan di undi jika kualifikasinya sama.

Macam-Macam Tauhid

Sabtu, 27 Maret 2004 08:29:03 WIB
Kategori : Tauhid

Tauhid Uluhiyah artinya mengesakan Allah Subhanahu wa Ta'ala dalam jenis-jenis peribadatan yang telah disyariatkan. Seperti ; shalat, puasa, zakat, haji, do'a, nadzar, sembelihan, berharap, cemas, takut, dan sebagainya yang tergolong jenis ibadah. Mengesakan Allah Subhanahu wa Ta'ala dalam hal-hal tersebut dinamakan Tauhid Uluhiyah ; dan tauhid jenis inilah yang dituntut oleh Allah Subhanhu wa Ta'ala dari hamba-hambaNya. Karena tauhid jenis pertama, yaitu Tauhid Rububiyah, setiap orang (termasuk jin) mengakuinya, sekalipun orang-orang musyrik yang Allah Subhanahu wa Ta'ala utus Rasulullah kepada mereka. Mereka mayakini Tauhid Rububiyah ini, sebagaiman tersebut dalam firman Allah Subhanahu wa Ta'ala.

Mengucapkan Salam Kepada Orang Kafir

Sabtu, 27 Maret 2004 08:27:14 WIB
Kategori : Sikap Kepada Kafir

Telah disebutkan dari Rasulullah Shallallahu alaihi wa sallam, bahwa beliau bersabda. "Janganlah kalian memulai kaum yahudi dan jangan pula kaum nashrani dengan ucapan salam. Jika kalian menjumpai salah seorang mereka di suatu jalan, himpitlah ia ke pinggir". Dalam sabda beliau yang lain disebutkan. "Jika ada ahli kitab yang mengucapkan salam kepada kalian maka jawablah wa alaikum. Ahli kitab adalah kaum yahudi dan nashrani. Hukum orang-orang kafir lainnya adalah seperti kaum yahudi dan nashrani dalam masalah ini, karena setahu kami tidak ada dalil yang membedakan mereka.Dan itu, sama sekali tidak boleh memulai mengucapkan salam kepada orang kafir, jika orang kafir itu yang lebih dulu mengucapkan salam, maka kita membalasnya dengan ucapan wa - alaikum sebagai pengamalan perintah Rasulullah Shallallahu alaihi wa sallam.

Haramnya Durhaka Kepada Kedua Orang Tua

Jumat, 26 Maret 2004 21:26:52 WIB
Kategori : Birrul Walidain

Dapat kita lihat bahwa orang yang durhaka kepada orang tuanya hidupnya tidak berkah dan selalu mengalami berbagai macam kesulitan. Kalaupun orang tersebut kaya maka kekayaannya tidak akan menjadikannya bahagia. Seandainya ada seorang anak yang durhaka kepada kedua orang tuanya kemudian kedua orang tuanya tersebut mendo'akan kejelekan, maka do'a kedua orang tua tersebut bisa dikabulkan oleh Allah Subhanahu wa Ta'ala. Banyak sekali riwayat yang shahih yang menjelaskan tentang akibat buruk dari durhaka kepada orang tua di dunia maupun di akhirat. Ada juga kisah-kisah nyata tentang adzab (siksa) dari anak yang durhaka, dari kisah tersebut ada yang shahih ada juga yang dla'if (lemah).

First Prev 339 340 341 342 343 344 345 346 347 348 349 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/345 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Syi'ah : Apa Keyakinan Orang Rafidhah Terhadap Najaf Dan Karbala ? Dan Apa Keutamaan Menziarahinya ?

Jumat, 26 Maret 2004 21:13:18 WIB
Kategori : Firaq

Orang syi'ah sungguh telah menjadikan tempat-tempat perkuburan imam-imam mereka baik imam dakwaan mereka belaka atau hakiki, sebagai tempat yang haram dan suci (seperti haram Makkah) : maka kota Kufah adalah haram, Karbala haram, Qum haram. Dan mereka meriwayatkan dari As Shidiq : Sesungguhnya Allah memiliki haram yaitu kota Mekkah, dan Rasulullah memilik haram yaitu kota Madinah, dan Amirul mukminin memiliki haram yaitu kota Kufah dan kita memiliki haram yaitu Qum. Karbala menurut mereka lebih afdhol (utama) dari Ka'bah. Hal ini tercantum dalam kitab Al Bihaar dari Abi Abdillah bahwasanya ia berkata : Sesungguhnya Allah telah mewahyukan ke Ka'bah; kalaulah tidak karena tanah Karbala, maka Aku tidak akan mengutamakanmu, dan kalaulah tidak karena orang yang dipeluk oleh bumi Karbala (Husain), maka Aku tidak akan menciptakanmu.."

Hukum Wanita Memotong Rambut Dan Hukum Mengatur Rambut Dengan Mengikuti Mode

Jumat, 26 Maret 2004 07:57:42 WIB
Kategori : Wanita : Muslimah

Hukum memotong rambut bagi wanita tergantung bagaimana niatnya. Jika niatnya untuk menyerupaii wanita-wanita Kafir atau fasiq, maka tidak boleh. Tapi jika niatnya untuk menyenangkan suami atau untuk meringankan dirinya, menurut saya ini tidak terlarang. Adapun mengatur rambut dengan cara itu memakan biaya yang tidak sedikit, sehingga termasuk menyia-nyiakan harta. Yang saya nasehatkan kepada para wanita agar menghindari diri dari kebiasaan semacam itu. Wanita hendaknya berhias untuk suaminya tanpa harus menyia-nyiakan harta. Sesungguhna Nabi Shallallahu 'alaihi wa sallam telah melarang menyia-nyiakan harta. Namun apabila ia pergi ke tukang rambut untuk mengaturnya dengan biaya yang ringan, dengan maksud untuk berhias untuk suaminya, maka perbuatan itu tidak apa-apa.

Beberapa Contoh Bid'ah Masa Kini : Perayaan Bertepatan Dengan Kelahiran Nabi Pada Bulan Rabiul Awwal

Kamis, 25 Maret 2004 22:45:41 WIB
Kategori : Bid'ah Dan Bahayanya

Bid’ah-bid’ah modern banyak sekali macamnya, seiring dengan berlalunya zaman, sedikitnya ilmu, banyaknya para penyeru (da’i) yang mengajak kepada bid’ah dan penyimpangan, dan merebaknya tasyabuh (meniru) orang-orang kafir, baik dalam masalah adat kebiasaan maupun ritual agama mereka. Hal ini menunjukkan kebenaran (fakta) sabda Nabi Shallallahu ‘alaihi wa sallam. “Sungguh kalian akan mengikuti cara-cara kaum sebelum kalian”, contohnya adalah : Merayakan kelahiran Nabi Shallallahu ‘alaihi wa sallam adalah bid’ah, karena perayaan tersebut tidak ada dasarnya dalam Kitab dan Sunnah, juga dalam perbuatan Salaf Shalih dan pada generasi-generasi pilihan terdahulu. Perayaan maulid Nabi Shallallahu ‘alaihi wa sallam baru terjadi setelah abad ke empat Hijriyah.

Kacaunya Pikiran Ketika Shalat

Kamis, 25 Maret 2004 21:58:22 WIB
Kategori : Shalat

Jika anda sadar bahwa anda sedang shalat di hadapan Allah dan bemunajat kepadaNya, maka hal itu akan mendorong anda untuk khusyu' dan konsentrasi ketika shalat, syetan pun akan menjauh dari anda sehingga selamatlah anda dari bisikkannya. Jika dalam shalat anda terasa banyak godaan, meniuplah tiga kali ke samping kiri dan memohonlah perlindungan Allah tiga kali dari godaan syetan yang terkutuk, insya Allah hal ini akan membebaskan anda. Nabi Shallallahu alaihi wa sallam pernah menyuruh salah seorang sahabatnya melakukan itu, ketika orang tersebut berkata, 'Wahai Rasulullah, sesungguhnya syetan telah menyelinap diantara diriku dan shalatku serta bacaanku, ia mengacaukan shalatku'.

Menangguhkan Pernikahan Putri

Kamis, 25 Maret 2004 09:59:26 WIB
Kategori : Nikah

Seharusnya para wali segera mengawinkan putri-putrinya apabila dipinang oleh laki-laki yang setara, apalagi jika mereka juga ridha. Rasulullah Shallallahu 'alaihi wa sallam telah bersabda. "Apabila datang kepada kamu orang yang kamu ridhai agama dan akhlaknya untuk meminang (putrimu) makan kawinkanlah ia, sebab jika tidak, niscaya akan terjadi fitnah di muka bumi ini dan malapetaka yang sangat besar". Dan tidak boleh menghalangi mereka menikah karena supaya menikah dengan lelaki lain dari anak pamannya atau lainnya yang tidak mereka suka, ataupun karena ingin mendapat harta kekayaan yang lebih banyak, ataupun karena untuk tujuan-tujuan murahan lainnya yang tidak dibenarkan oleh syari'at Allah dan Rasul-Nya.

Bolehkah Zakat Perusahaan Dibayarkan Kepada Para Karyawannya

Kamis, 25 Maret 2004 09:51:30 WIB
Kategori : Zakat

Jika para karyawan tersebut kaum muslimin yang fakir, maka tidak mengapa membayarkan zakat kepada mereka, tapi sekedar hak mereka, tidak boleh dijadikan sebagai gaji atau upah kerja, dan tidak boleh juga dimaksudkan untuk membangkitkan ke ikhlasan mereka atau agar mereka betah bekerja. Akan lebih baik bila penyerahannya dilakukan secara tersembunyi, atau melalui pihak ketiga sehingga para karyawan penerima itu tidak menyadari bahwa zakat itu berasal dari perusahaan tempatnya bekerja. Dan jika ia punya hutang. Ia boleh menerima zakat harta anda, dengan syarat ia memang tidak mampu melunasinya dan penghasilannya (upahnya) setelah dialokasikan untuk menafkahi kelaurganya tidak ada lebihnya yang cukup untuk melunasi hutang tersebut.

First Prev 340 341 342 343 344 345 346 347 348 349 350 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/346 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sifat-Sifat Golongan Yang Selamat Dan Kelomppok Yang Dimenangkan Apakah Terdapat Perbedaan ?

Kamis, 25 Maret 2004 09:45:44 WIB
Kategori : Al-Manhaj As-Salafy

Berkata Ibnu Hibban dalam Shahihnya : Perintah berjama'ah dengan lafadz umum dan yang dimaksud darinya khusus ; karena Al-Jama'ah adalah ijma' para sahabat Rasulullah Shallallahu 'alaihi wa sallam, maka barangsiapa yang berpegang teguh kepada apa yang telah mereka pahami dan menyelisihi orang-orang yang setelah mereka bukanlah termasuk orang yang menyelisihi Al-Jama'ah dan tidak juga memisahkan diri darinya. Baragsiapa yang menyelisihi mereka dan mengikuti orang-orang setelah mereka maka dia menjadi penyelisih Al-Jama'ah. Dan Al-Jama'ah setelah sahabat adalah kaum-kaum yang berkumpul padanya agama, akal, ilmu dan senantiasa meninggalkan hawa nafsu yang mereka miliki walaupun sedikit jumlah mereka dan bukanlah rakyat kecil dan awam mereka walaupun banyak jumlahnya.

Implikasi Dari Budaya Suap Terhadap Aqidah Seorang Muslim

Rabu, 24 Maret 2004 22:28:16 WIB
Kategori : Mu'amalat Dan Riba

Suap dan perbuatan maksiat selainnya dapat melemahkan iman dan membuat Rabb Subhanahu wa Ta'ala murka serta menyebabkan syetan mampu memperdayai seorang hamba untuk kemudian menjerumuskannya ke jurang maksiat-maksiat yang lain. Oleh karena itu, adalah wajib bagi setiap muslim dan muslimah untuk berhati-hati terhadap suap dan seluruh perbuatan maksiat. Di samping, harus mengembalikan suap tersebut kepada pemiliknya bila memang dapat dia lakukan. Jika tidak, maka dia sedekahkan senilainya mewakili pemiliknya kepada kaum fakir, disertai dengan taubat yang tulus, semoga saja Allah berkenan menerima taubatnya.

Hukum Melanggar Peraturan Umum Dan Mendo'akan Penguasa Adalah Manhaj Ahlus Sunnah Wal Jama'ah

Rabu, 24 Maret 2004 10:56:47 WIB
Kategori : Siyasi Wal Fikri

Adapun perkara-perkara yang mungkar atau pajak yang dinilai tidak sesuai dengan syariat, maka dalam hal ini rakyat harus memberi nasihat kepada pemerintah, mengajak pemerintah kepada hukum Allah, dengan bimbingan yang baik bukan dengan kekerasan ! Bukan dengan pukul sana, bunuh sini, membalas tanpa alasan dan lainnya. Hal itu jelas tidak boleh ! Ia harus punya kekuasaan, punya wilayah yang bebas diaturnya, jika tidak maka cukup dengan nasihat, cukup dengan pengarahan. Kecuali terhadap orang yang berada dalam tanggung jawabnya seperti ; istri, anak-anak dan orang-orang di bawah kewenangannya.

Kewajiban Para Da'i Adalah Nasihat Dan Hukum Berbuat Aniaya Terhadap Orang Kafir Dan Pelaku Maksiat

Rabu, 24 Maret 2004 10:31:33 WIB
Kategori : Siyasi Wal Fikri

Jika mahkamah syariat tidak ada maka cukup dengan memberi nasihat saja. Nasihat bagi pemerintah dan mengarahkan mereka kepada kebaikan serta bekerja sama dengan mereka hingga mereka menegakkan hukum Allah. Dalam kondisi demikian penegak amar ma'ruf nahi mungkar tidak boleh bertindak dengan tangannya, seperti membunuh, memukul dan semacamnya. Namun hendaknya mereka bekerja sama dengan pemerintah dengan cara yang terbaik hingga hukum Allah dapat ditegakkan terhadap masyarakat. Selain itu ia hanya berkewajiban menasihati dan mengarahkan penguasa kepada kebaikan. Kewajibannya ialah mencegah kemungkaran dengan cara yang terbaik.

Apakah Istri Yang Belum Digauli Berhak Mendapat Warisan

Rabu, 24 Maret 2004 10:15:06 WIB
Kategori : Waris, Hibah, Hadiah

Ya, ia berhak mewarisinya walaupun belum bercampur.Hal ini karena keumuman firman Allah Ta'ala. "Para isteri memperoleh seperempat harta yang kamu tinggalkan jika kamu tidak mempunyai anak. Jika kamu mempunyai anak, maka para isteri memperoleh seperdelapan dari harta yang kamu tinggalkan sesudah dipenuhi wasiat yang kamu buat atau (dan) sesudah dibayar utang-utangmu". Jadi, seorang isteri itu statusnya sebagai isteri dengan adanya akad yang benar. Jika akad yang benar telah terjadi, lalu suaminya meninggal, maka ia berhak mewarisinya dan wajib melaksanakan iddah wafat walaupun belum bercampur, serta mendapatkan mahar dengan sempurna.

Ringkasan Cara Pelaksanaan Jenazah [Tazkiyah, Yang Dapat Bermanfaat Bagi Mayyit, Ziarah Kubur]

Rabu, 24 Maret 2004 10:08:23 WIB
Kategori : Jenazah : Kematian, Mayit

Disyariatkan bertakziyah pada keluarga mayyit, yaitu menganjurkan supaya mereka bersabar, mengharapkan pahala serta mendo'akan mayyit. Bertakziyah dengan menyenangkan mereka serta meringankan kesedihan mereka, membuat mereka redla dan sabar sesuai dengan yang teriwayatkan dari Nabi Shallallahu 'alaihi wa sallam. [Seperti : "Sesungguhnya milik Allah apa yang Dia ambil, milik Allah apa yang Dia berikan, segalanya sudah ditentukan di sisi Allah bersifat sementara, maka hendaklah bersabar dan mengharapkan sepenuhnya kepada Allah"]. Ini dibaca jika ia masih ingat yang sah dari Nabi Shallallahu 'alaihi wa sallam, jika lupa maka cukup dengan kata-kata yang baik dan bisa membawa kepada tujuan takziyah dengan cara yang tidak menyalahi syari'at.

First Prev 341 342 343 344 345 346 347 348 349 350 351 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/347 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Lenyapnya Amanat

Rabu, 24 Maret 2004 09:51:10 WIB
Kategori : Hadits

Diantara gambaran hilangnya amanat itu ialah diserahkannya urusan orang banyak seperti urusan kepemimpinan, ke khalifahan, jabatan, peradilan, dan sebagainya kepada orang-orang yang bukan ahlinya yang tidak mampu melaksanakan dan memeliharanya dengan baik. Sebab menyerahkan urusan tersebut kepada yang bukan ahlinya berarti menyia-nyiakan hak orang banyak, mengabaikan kemaslahatan mereka, menimbulkan sakit hati, dan dapat menyulut fitnah di antara mereka. Apabila orang yang memegang urusan orang banyak ini menyia-nyiakan amanat, maka orang lain akan mengikuti saja segala kebijaksanaannya. Dengan demikian mereka akan sama saja dengannya dalam mengabaikan amanat, maka kemaslahatan (kebaikan) pemimpin atau penguasa merupakan kebaikan bagi rakyat, dan keburukannya merupakan keburukan bagi rakyat.

Hukum Tinju, Adu Sapi/Banteng Dan Gulat Bebas

Selasa, 23 Maret 2004 22:09:29 WIB
Kategori : Gambar, Lagu, Permainan

Dewan Lembaga melihat secara konsesus (ijma) bahwasanya pertandinan tinju yang disebutkan, yang telah dilakukan latihan di lapangan-lapangan olah raga dan pertandingan di negara kita pada saat ini, adalah latihan yang diharamkan dalam syari'at Islam, karena hal itu dilakukan atas dasar membolehkan menyakiti lawan tandingnya, sakit yang berlebihan di tubuhnya. Terkadang mengakibatkan kebutaan, luka parah atau kerusakan permanen di otak, atau patah yang parah, atau membawa kematian, tanpa ada beban tanggung jawab kepada yang memukul, serta kegembiraan mayoritas pendukung yang menang, bergembira terhadap penderitaan yang lain. Ia adalah perbuatan yang diharamkan, serta ditolak seluruhnya atau sebagiannya dalam hukum Islam karena firman Allah Subhanahu wa Ta'ala. "Dan janganlah kamu menjatuhkan dirimu sendiri ke dalam kebinasaan". Dan firmanNya. "Hai orang-orang yang beriman, janganlah kamu saling memakan harta sesamamu dengan jalan yang batil, kecuali dengan jalan perniagaan yang berlaku dengan suka sama suka diantara kamu. Dan janganlah kamu membunuh dirimu, sesungguhnya Allah adalah Mahapenyayang kepadamu"

Tanya Jawab Syaikh Al-Albani Dengan Partai FIS Aljazair Mengenai Parlemen Dan Pemilu

Selasa, 23 Maret 2004 21:40:47 WIB
Kategori : Demokrasi Dan Politik

Sekarang ini kami tidak menganjurkan siapapun saudara kita sesama muslim untuk mencalonkan dirinya menjadi anggota parlemen di negara yang tidak menjalankan hukurn Allah. Sekalipun undang-undang dasarnya menyebutkan Islam sebagai agama negara. Karena dalam prakteknya hanya untuk membius anggota parlemen yang lurus hatinya. Dalam negara semacam itu, para anggota parlemen sedikitpun tidak pernah mampu merubah undang-undang yang berlawanan dengan Islam. Fakta itu telah terbukti di beberapa negara yang menyatakan Islam sebagai agama negaranya. Jika berbenturan dengan tuntutan zaman maka beberapa hukum yang bertentangan dengan Islam sengaja disahkan oleh parlemen dengan dalih belum tiba waktu untuk melakukan perubahan! Itulah realita yang kami lihat di sejumlah negara. Para anggota parlemen rnulai menanggalkan ciri dan identitas keislamannya.

Hukum Syari'at Terhadap Suap

Selasa, 23 Maret 2004 09:15:37 WIB
Kategori : Mu'amalat Dan Riba

Risywah (suap) haram hukumnya berdasarkan nash (teks syari'at) dan ijma' (kesepakatan para ulama). Ia adalah sesuatu yang diberikan kepada seorang Hakim dan selainnya untuk melencengkan dari al-haq dan memberikan putusan yang berpihak kepada pemberinya sesuai dengan keinginan nafsunya. Dalam hal ini, terdapat hadits yang shahih dari Nabi Shallallahu 'alaihi wa sallam bahwasanya beliau : "Melaknat penyuap dan orang yang disuap". [Hadits Riwayat Abu Dawud, kitab Al-Aqdiiyah 3580, At-Tirmidzi, kitab Al-Ahkam 1337 dan Ibnu Majah, kitab Al-Ahkam 2313]. Terdapat riwayat yang lain, bahwa beliau Shallallahu 'alaihi wa sallam melaknat Ar-Ra'isy juga. Yakni, perantara antara keduanya. Dan, tidak dapat diragukan lagi bahwa dia berdosa dan berhak mendapatkan cacian, celaan dan siksaan karena membantu di dalam melakukan perbuatan dosa dan melampui batas.

Hukum Wanita Mengikat Rambut, Hukum Membentuk Rambut Dan Menyemirnya

Selasa, 23 Maret 2004 08:43:26 WIB
Kategori : Wanita : Muslimah

Para ulama mengatakan bahwa dibolehkan untuk mengikat rambut, jika cara mengikatnya tidak menyerupai cara wanita kafir. Akan tetapi penanya mengatakan bahwa mereka mengikuti apa yang ia lihat di majalah, saya ingin mengomentari, bahwa tidak sepantasnya bagi wanita muslimat untuk memperhatikan mode-mode ini, dan tidak sepantasnya pula berkeinginan untuk melihat-lihat majalah tersebut hanya untuk melihat apa yang diperbuat oleh wanita-wanita kafir, kemudian meniru mereka. Wanita tidak diciptakan untuk menjadi gambar, akan tetapi diciptakan Allah untuk beribadah kepada-Nya sebagaimana yang lainnya. Adapun mencukurnya dan menjadikannya seperti rambut laki-laki, merusak bentuknya dan menyemirnya tanpa da suatu kebutuhan, semua itu tidak diperbolehkan.

Kaum Laki-Laki Memperoleh Bidadari Di Jannah, Lalu Wanitanya ?

Senin, 22 Maret 2004 07:32:51 WIB
Kategori : Fatawa 'Arkanil Islam

Allah Tabaraka Wa Ta'ala berfirman mengenai nikmat yang diperoleh bagi ahli jannah. "Di dalamnya kamu memperoleh apa yang kamu inginkan dan memperoleh (pula) di dalamnya apa yang kamu minta. Sebagai hidangan (bagimu) dari (Rabb) Yang Maha Pengampun lagi Maha Penyayang". Sudah maklum juga bahwa 'zuwaj' merupakan termasuk hal yang diinginkan oleh hati dan ini bisa didapatkan oleh ahli surga, baik yang laki-laki mupun wanita. Kaum wanita dipasangkan oleh Allah di dalam jannah dengan suaminya yang dahulu dalam hidupnya di dunia. Allah Ta'ala berfirman. "Ya Rabb kami, dan masukkanlah mereka ke dalam surga 'Adn yang telah Engkau janjikan kepada mereka dan orang-orang shalih di antara bapak-bapak mereka, dan istri-istri mereka, Engkau-lah yang Maha Perkasa lagi Maha Bijaksana"

First Prev 342 343 344 345 346 347 348 349 350 351 352 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/348 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bepergian Ke Negara Kafir

Senin, 22 Maret 2004 07:14:12 WIB
Kategori : Sikap Kepada Kafir

Tidak boleh bepergian ke negara kafir kecuali dengan tiga syarat. Syarat Pertama : Memiliki ilmu yang dapat membantah keraguan. Syarat Kedua : Memiliki pondasi agama yang kuat yang bisa melindunginya dari dorongan syahwat. Syarat Ketiga : Membutuhkan kepergian tersebut. Jika syarat-syarat ini tidak terpenuhi, maka ia tidak boleh bepergian ke negara kafir karena bisa menimbulkan fitnah atau dikhawatirkan akan terkena fitnah, disamping hal ini merupakan penyia-nyiaan harta, karena pada perjalanan semacam ini biasanya seseorang mengeluarkan banyak uang, di samping hal ini malah menyuburkan perkenomian kaum kuffar.

Permintaan Talak Isteri Karena Adanya Sebab-Sebab

Senin, 22 Maret 2004 07:05:35 WIB
Kategori : Nikah : Talak - Rujuk

Apa hukum permintaan cerai ketika hubungan antara suami dan isteri sudah tidak memungkinkan yang mana hal tersebut disebabkan oleh hal-hal sebagai berikut : Pertama, suami saya bodoh, dan tidak mengetahui hak-hak saya, dia pernah melaknat saya, orang tua saya, dan menyebut saya sebagai wanita Yahudi, Kristen dan Syiah Rafidhah. Tetapi dulu saya bersabar atas kelakuannya yang jelek untuk kemaslahatan anak saya. Tetapi setelah saya terserang sejenis penyakit tulang, saya menjadi lemah dan tidak mampu untuk bersabar menghadapi perlakuannya. Maka saya menjadi benci kepadanya, sampai saya tidak mampu hanya untuk berbincang-bincang dengannya, maka saya minta talak darinya tetapi ia menolak permintaan saya. Perlu diketahui, bahwa saya sejak sekitar 6 tahun berada di rumahnya untuk (mendidik) anak-anak saya dan dalam pandangan saya seperti wanita yang sudah tertalak atau orang asing.

Realita Perpecahan Umat

Senin, 22 Maret 2004 06:56:45 WIB
Kategori : Perpecahan Umat !

Secara implisit Rasulullah Shallallahu 'alaihi wa sallam telah memberikan sinyalemen terjadinya perpecahan ketika beliau menyinggung tentang kelompok Khawarij. Beliau menyebutkan bahwa kelompok Khawarij ini akan memisahkan diri dari umat, akibatnya mereka melesat keluar dari agama. Istilah 'keluar dari agama' bukan berarti kafir keluar dari Islam, akan tetapi maknanya adalah keluar dari asas Islam, keluar dari hukum-hukum dan batas-batasnya. Istilah 'keluar dari agama' kadang kala berarti kekafiran kadang kala tidak sampai kepada batas kafir. Kadang kala bermakna memisahkan diri dari umat Islam, yaitu dari jama'ah, atau memisahkan diri dari jalur Sunnah Nabi yang dilalui oleh Ahlus Sunnah, yang merupakan Ahlu Islam sejati. Rasulullah Shallallahu 'alaihi wa sallam juga telah menjelaskan bahwa siapa saja yang mati dalam keadaan memisahkan diri dari jama'ah, maka ia mati dalam keadaan mati jahiliyah

Syi'ah : Apa Keyakinan Orang Rafidhah Tentang Nikah Mut'ah ? Dan Apa Keutamaannya Menurut Mereka ?

Minggu, 21 Maret 2004 22:26:59 WIB
Kategori : Firaq

Nikah mut'ah mempunyai keutamaan yang agung sekali di sisi orang Rafidhah -Al'iyaadzu billah-. Tercantum dalam kitab Manhaj As Shodiqin karangan Fathullah Al Kaasyaani dari As Shodiq (menerangkan) bahwasanya nikah mut'ah itu adalah dari ajaran agamaku dan agama bapak-bapakku, dan orang yang melaksanakannya berarti dia mengerjakan ajaran agama kita, dan orang yang mengingkarinya berarti dia mengingkari ajaran agama kita, bahkan ia memeluk agama lain dari agama kita. Dan anak (hasil) nikah mut'ah lebih mulia dari anak istri yang tetap. Orang yang mengingkari nikah mut'ah adalah kafir murtad. Al Qummi menukilkan dari Abdulah bin Sinan dari Abi Abdillah, ia berkata : Sesungguhnya Allah Tabaraka wa Ta'ala telah mengharamkan atas golongan kita setiap yang memabukkan dari sertiap minuman, dan telah mengganti mereka dari hal itu dengan nikah mut'ah.

Tidak Boleh Bagi Perempuan Berhias Dihadapan Pelamarnya

Minggu, 21 Maret 2004 08:25:20 WIB
Kategori : Nikah

Sebelum akad nikah terselenggara, maka perempuan yang dilamar tetap merupakan perempuan asing bagi calon suminya. Jadi, ia seperti perempuan-perempuan yang ada di pasar. Akan tetapi agama memberikan keringanan bagi laki-laki yang melamarnya untuk melihat apa yang membuatnya tertarik untuk menikahinya, karena hal itu diperlukan ; dan karena yang demikian itu lebih mempererat dan mengakrabkan hubungan keduanya kelak. Perempuan tersebut tidak keluar menghadap kepadanya dengan mempercantik diri dengan pakaian ataupun dengan make up, sebab ia masih berstatus asing bagi lelaki yang melamarnya. Kalau lelaki pelamar melihat calonnya dalam dandanan seperti itu, lalu nanti ternyata berubah dari sesungguhnya, maka keadaannya akan menjadi lain, bahkan bisa jadi keinginannya semula menjadi sirna.

Hukum Mencukur Rambut Meniru Mode Di Majalah Dan Hukum Membelah Rambut Di Pinggir

Minggu, 21 Maret 2004 07:45:17 WIB
Kategori : Wanita : Muslimah

Allah Subhanahu wa Ta’ala menciptakan rambut sebagai keindahan dan hiasan bagi wanita, diharamkan untuk dipotong habis kecuali karena ada kebutuhan yang mengharuskan. Di dalam haji dan umrah mereka hanya disyariatkan untuk memotong rambutnya sebatas ujung jari saja, sedangkan bagi pria disunnahkan untuk mencukur keseluruhan dalam dua ibadah ini. Ini menunjukkan bahwa wanita diharuskan memanjangkan rambutnya dan tidak memendekkannya kecuali ada kebutuhan untuk itu dan bukan sekedar berhias. Seperti karena ada penyakit yang mengharuskan ia memendekkan rambut, atau karena miskin dan tidak bisa mengurusi rambutnya maka ia boleh memendekkannya, sebagaimana dilakukan oleh sebagian isteri Nabi Shallallahu ‘alaihi wa sallam setelah kematian beliau.

First Prev 343 344 345 346 347 348 349 350 351 352 353 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/349 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Gerakan Dalam Shalat

Minggu, 21 Maret 2004 07:37:16 WIB
Kategori : Shalat

Dimakruhkan melakukan gerakan sia-sia di dalam shalat, seperti menggerak-gerakan hidung, jenggot, pakaian, atau sibuk dengan hal-hal tersebut. Jika gerakan sia-sia itu sering dan berturut-turut, maka itu membatalkan shalat, tapi jika hanya sedikit dan dalam ukuran wajar, atau banyak tapi tidak berturut-turut, maka shalatnya tidak batal. Namun demikian, disyari'atkan bagi seorang Mukmin untuk menjaga kekhusyu'an dan meninggalkan gerakan sia-sia, baik sedikit maupun banyak, hal ini sebagai usaha untuk mencapai kesempurnaan shalat. Di antara dalil yang menunjukkan bahwa gerakan-gerakan yang sedikit tidak membatalkan shalat, juga gerakan-gerakan yang terpisah-pisah dan tidak berkesinambungan tidak membatalkan shalat.

Berdo'a Kepada Selain Allah

Minggu, 21 Maret 2004 07:26:29 WIB
Kategori : Do'a, Dzikir, Taubat

Di beberapa tempat banyak orang mengaku beragama Islam, tetapi mereka ber’doa kepada selain Allah baik kepada benda-benda hidup maupun yang mati, seperti nabi, para wali dan semisalnya. Mereka mengajukan berbagai macam permohonan agar terhindar dari mara bahaya dan agar dipenuhi berbagai kebutuhan mereka. Perbuatan tersebut jelas syirik besar dan jika pelakunya meninggal sebelum bertaubat, maka ia kekal di neraka. Karena do’a adalah ibadah dan menunjukkan ibadah kepada selain Allah adalah syirik besar sebagaimana firman Allah. “Dan janganlah kamu menyembah apa-apa yang tidak memberi manfaat dan tida (pula) memberi madharat kepada selain Allah ; sebab jika kamu berbuat (yang demikian) itu, maka sesungguhnya kamu kalau begitu termasuk orang-orang yang zhalim”

Firqatun Najiyah [Golongan Yang Selamat] Dan Thaifatul Manshurah [Kelompok Yan Menang]

Sabtu, 20 Maret 2004 07:26:23 WIB
Kategori : Al-Manhaj As-Salafy

Pembahasan tentang Firqatun Najiyah dan Thaifatul Manshurah meliputi beberapa sisi : Pertama. Hadits-hadits Nabi yang menjelaskan perpecahan Umat Islam. Dari Abu Hurairah Radhiyallahu 'anhu beliau berkata : Telah bersabda Rasulullah Shallallahu 'alaihi wa sallam. "Orang Yahudi telah berpecah belah menjadi tujuh puluh satu kelompok dan Nashrani telah berpecah belah menjadi tujuh puluh dua kelompok dan umatku akan berpecah belah menjadi tujuh puluh tiga kelompok". Dalam hal ini juga ada dari sejumlah sahabat : Dari Muawiyah Radhiyallahu 'anhu dalam hadits beliau ada tambahan. "Dan akan keluar pada umatku satu kaum yang telah merasuk mereka hawa nafsunya sebagaimana terjangkitnya penyakit anjing gila kepada orang yang tertimpa tidak tinggal satu otot dan persendian pun kecuali dimasuki"

Seseorang Melaksanakan Haji Dan Dalam Hartanya Terdapat Harta Curian, Dan Haji Dari Hasil Berhutang

Sabtu, 20 Maret 2004 07:05:37 WIB
Kategori : Hajji Dan Umrah

Insya Allah haji anda sah jika telah menunaikan kewajiban-kewajiban haji dengan sempurna dan meninggalkan apa-apa yang dapat merusaknya. Namun anda harus bertaubat kepada Allah sebab mengambil harta bibi anda dengan cara yang tidak benar, dan anda wajib menyerahkan apa yang diambil dari bibi kepada ayah anda jika dia sebagai ahli warisnya. Kami bermohon kepada Allah semoga Allah mengampuni kami dan anda, juga kepada setiap muslim dari segala dosa. Adapun haji dengan meminjam uang, maka cara yang anda lakukan dapat dibenarkan. Tapi yang utama dan lebih baik adalah tidak melakukan itu. Sebab Allah hanya mewajibkan haji kepada orang yang mampu. sedangkan anda sekarang belum mampu dan sebaiknya anda tidak meminjam uang untuk haji. Sebab anda tidak mengerti, barangkali utang itu masih dalam tanggungan sedangkan anda tidak mampu membayarnya setelah itu, misalnya karena sakit atau tempat kerja mengalami kebangkrutan atau meninggal dunia.

Orang Yang Ingin Haji Tetapi Mempunyai Utang, Dan Haji Sebelum Membayar Utang

Sabtu, 20 Maret 2004 06:59:18 WIB
Kategori : Hajji Dan Umrah

Jika seseorang mempunyai utang senilai semua hartanya, maka tidak wajib haji. Sebab Allah mewajibkan haji hanya kepada orang yang mampu. Firman-Nya. "Mengerjakan haji adalah kewajiban manusia terhadap Allah, yaitu (bagi) orang yang sanggup mengadakan perjalanan ke Baitullah". Maka kewajiban yang harus didahulukan adalah membayar utang. Dan jika setelah itu mendapat kemudahan untuk haji, maka dia boleh haji. Tapi jika utangnya lebih sedikit dari nilai hartanya sehingga dia dapat haji setelah membayar utang, maka dia membayar utangnya terlebih dahulu lalu dia pergi haji, baik haji wajib maupun sunnah. Namun untuk haji yang wajib harus segera dilakukan, sedang haji sunnah mempunyai pilihan. Jika mau maka dia boleh pergi haji, dan jika tidak haji maka tiada dosa baginya.

Mengusap Sepatu

Jumat, 19 Maret 2004 19:09:21 WIB
Kategori : Fiqih Ibadah

Adapun golongan Syi'ah menyalahi ijma', karena mereka berpegang kepda qira'ah jarr dari lafaz 'wa arjulikum', sehingga menurut pendapat mereka, lafazh ayat ini menghapus semua hadits yang menjelaskan mengusap sepatu. Semua umat memperbolehkan mengusap sepatu dan meyakininya, karena berhujjah kepada As-Sunnah yang mutawatir. Taruhlah qira'ah itu dipakai, maka itu merupakan bentuk 'majrur' untuk penyerta atau untuk membatasi, yaitu untuk mengusap sepatu saja. Rekan-rekan Abdullah bin Mas'ud, sehingga ayat ini justru menyanggah pendapat orang yang menolak mengusap sepatu, hanya karena berdasarkan kepada qira'ah 'jarr' pada lafazh 'arjuliku'. Ibnu Daqiq Al-Id berkata, 'Pembolehan mengusap sepatu sudah masyhur hingga menjadi syi'ar Ahlus Sunnah. Maka mengingkarinya merupakan syi'ar ahli bid'ah.

First Prev 344 345 346 347 348 349 350 351 352 353 354 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/350 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Nasehat Untuk Para Da'i Salafy Di Indonesia

Jumat, 19 Maret 2004 18:51:46 WIB
Kategori : Nasehat

Apabila ia berdakwah tanpa ilmu maka apa yang ia rusak lebih banyak dari apa yang ia perbaiki, karena seorang penyeru kepada Allah otomatis ia juga pengajak kepada kebaikan dan melarang kepada kemungkaran. Dan orang yang mengajak kepada kebaikan mesti tahu betul akan kebaikan, tahu kemungkaran, mengetahui keadaan orang yang ia ingkari. Dan hendaklah ia bijaksana, lembut, mengetahui mafasid (kerusakan) dan maslahat (yang akan terjadi), kapan ia maju (melakukan suatu tindakakan) dan kapan ia menahan dirinya, kapan ia mendahulukan (suatu pekerjaan) dan kapan ia mengakhirkan. Dan hendaklah ia berlemah- lembut kepada manusia, dan sebagainya dari bermacam-macam masalah yang ditempuh oleh ulama-ulama islam rahimahumullah, dibawah naungan hadits-hadits Rasulullah sallallahu alaihi wasallam dalam berdakwah dan melakukan hisbah.

Anggapan Pedoman Ahluh Sunnah Tidak Layak, Peringatan Dari Bahaya Pemikiran Khawarij Dan Mu'tazilah

Jumat, 19 Maret 2004 10:19:32 WIB
Kategori : Siyasi Wal Fikri

Perkataan mereka itu jelas keliru dan menunjukkan dangkalnya pemahaman mereka. Mereka sebenarnya belum memahami sunnah Nabi Shallallahu 'alaihi wa sallam dan tidak mengetahuinya sebagaimana mestinya. Mereka hanya terbakar oleh semangat dan gairah mengubah kemungkaran sehingga mereka terjatuh ke dalam pelanggaran syari'at sebagaimana halnya Khawarij dan Mu'tazilah. Kecintaan mereka dalam kebenaran menyeret mereka jatuh dalam kebatilan hingga mereka mengkafirkan kaum muslimin hanya karena melakukan perbuatan maksiat atau mengatakan pelaku maksiat kekal dalam Neraka sebagaimana yang diyakini kaum Mu'tazilah. Kaum Khawarij mengkafirkan orang hanya karena perbuatan maksiat dan meyakini pelakunya kekal dalam Neraka.

Ikhlas Tempat Persinggahan Iyyaka Na'budu wa Iyyaka Nasta'in

Jumat, 19 Maret 2004 10:00:27 WIB
Kategori : Tazkiyatun Nufus

Banyak difinisi yang diberikan kepada kata ikhlas dan shidq, namum tujuannya sama. Ada yang berpendapat, ikhlas artinya menyendirikan Allah sebagai tujuan dalam ketaatan. Ada yang berpendapat, ikhlas artinya membersihkan perbuatan dari perhatian manusia, termasuk pula diri sendiri. Sedangkan shidq artinya menjaga amal dari perhatian diri sendiri saja. Orang yang ikhlas tidak riya' dan orang yang shadq tidak ujub. Ikhlas tidak bisa sempurna kecuali shidq, dan shidq tidak bisa sempurna kecuali dengan ikhlas,dan keduanya tidak sempurna kecuali dengan sabar. Al-Fudhail berkata : "Meninggalkan amal karena manusia adalah riya. Mengerjakan amal karena manusia adalah syirik. Sedangkan ikhlas ialah jika Allah memberikan anugerah kepadamu untuk meninggalkan keduanya."

Sikap Terhadap Pelaku Bid'ah Dan Manhaj Ahlus Sunnah Dalam Menyanggah Pelaku Bid'ah

Jumat, 19 Maret 2004 08:59:53 WIB
Kategori : Bid'ah Dan Bahayanya

Manhaj mereka dalam hal ini didasarkan pada Kitab dan Sunnah. Manhaj yang mantap dan tidak terbantah, di mana pertama kali mereka mengungkapkan syubhat-syubhat para pelaku bid’ah kemudian membantahnya (satu persatu). Dan dengan berdasarkan pada Kitab dan Sunnah, mereka mengungkapkan kewajiban berpegang teguh terhadap ajaran-ajaran syariat dan kewajiban meninggalkan berbagai macam bid’ah serta hal-hal yang diadakan. Ulama Ahlus Sunnah telah mengeluarkan banyak karya dalam hal ini. Dan di dalam buku-buku aqidah, mereka juga membantah para pelaku bid’ah yang berkaitan dengan iman dan aqidah. Bahkan, ada yang menulis karya-karya khusus untuk hal tersebut.

Hukum Merayakan Hari Kelahiran Dan Sejenisnya

Kamis, 18 Maret 2004 21:32:23 WIB
Kategori : Ahkam

Perayaan-perayaan yang disebutkan dalam pertanyaan tadi tidak pernah dilakukan oleh Rasulullah Shallallahu ‘alaihi wa sallam, padahal beliau adalah manusia yang paling loyal dan paling mengetahui tentang syari'at Allah serta paling antusias untuk menunjuki dan membimbing umat ini kepada hal-hal yang bermanfaat bagi mereka dan mendatangkan keridhaan Rabbnya, dan tidak pernah juga dilakukan oleh para sahabat radhiyallahu ‘anhum padahal mereka adalah golongan manusia terbaik dan paling mengetahui setelah para nabi serta paling antusias untuk melakukan setiap kebaikan. Juga tidak pernah dilakukan oleh para imamul huda pada abad-abad pertama yang diutamakan. Semua itu dilakukan oleh sebagian muta'akhirin, sebagian mereka berpatokan pada ijtihad dan menganggap baik tapi tanpa hujjah, dan mayoritas mereka hanya meniru pada pendahulunya dalam melaksanakan perayaan-perayaan tersebut.

Perayaan Hari Kelahiran (Ulang Tahun)

Kamis, 18 Maret 2004 21:20:42 WIB
Kategori : Ahkam

Tidak diragukan lagi bahwa Allah telah mensyari'atkan dua hari raya bagi kaum muslimin, yang pada kedua hari tersebut mereka berkumpul untuk berdzikir dan shalat, yaitu hari raya ledul Fitri dan ledul Adha sebagai pengganti hari raya-hari raya jahiliyah. Di samping itu Allah pun mensyari'atkan hari raya-hari raya lainnya yang mengandung berbagai dzikir dan ibadah, seperti hari Jum'at, hari Arafah dan hari-hari tasyriq. Namun Allah tidak mensyari'atkan perayaan hari kelahiran, tidak untuk kelahiran Nabi dan tidak pula untuk yang lainnya. Bahkan dalil-dalil syar'i dari Al-Kitab dan As-Sunnah menunjukkan bahwa perayaan-perayaan hari kelahiran merupakan bid'ah dalam agama dan termasuk tasyabbuh (menyerupai) musuh-musuh Allah dari kalangan Yahudi, Nashrani dan lainnya.

First Prev 345 346 347 348 349 350 351 352 353 354 355 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/351 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Syubhat-Syubhat Sekitar Masalah Demokrasi Dan Pemungutan Suara

Kamis, 18 Maret 2004 21:00:53 WIB
Kategori : Demokrasi Dan Politik

Pemungutan suara atau voting sering digunakan oleh lembaga-lembaga atau organisasi-organisasi baik skala besar seperti sebuah negara maupun kecil seperti sebuah perkumpulan, di dalam mengambil sebuah sikap atau di dalam memilih pimpinan dan lain-lain. Sepertinya hal ini sudah lumrah dilangsungkan. Hingga dalam menentukan pimpinan umat harus dilakukan melalui pemungutan suara, dan tentu saja masyarakat umumpun dilibatkan di dalamnya. Padahal banyak di antara mereka yang tidak tahu menahu apa dan bagaimana kriteria seorang pemimpin menurut Islam. Dengan cara dan praktek seperti ini bisa jadi seorang yang tidak layak menjadi pemimpin keluar sebagai pemenangnya. Adapun yang layak dan berhak tersingkir atau tidak dipandang sama sekali !

Hukum Ikut Serta Dalam Parlemen

Kamis, 18 Maret 2004 09:36:09 WIB
Kategori : Demokrasi Dan Politik

Praktek ini telah dilakukan oleh sebagian jamaah jamaah Islam di Suria. Mereka ikut serta dalam parlemen Suria, padahal di dalamnya terdapat apa yang dinamakan dengan hukum negara. Akhirnya kaum muslimin tidak mendapatkan manfaat apapun dari keikutsertaan ini kecuali hanya mencari-cari pembenaran terhadap perbuatan yang mereka lakukan dan penyelewengan-penyelewengan yang mereka kerjakan dengan dalih bahwa kemaslahatan umatlah yang menuntut hal itu, serta dengan anggapan bahwa penegakkan hukum-hukum syariat terlalu dini untuk dilaksanakan. Padahal menurut syariat, tidak boleh memberikan loyalitas kepada orang yang tidak berhukum dengan hukum yang diturunkan Allah.

Batasan Melihat Calon Istri

Kamis, 18 Maret 2004 07:25:16 WIB
Kategori : Nikah

Tidak apa-apa, akan tetapi tidak wajib. Dan dianjurkan kalau ia melihat perempuan yang dilamar dan perempuan itu juga melihatnya, karena Nabi Muhammad Shallallahu 'alaihi wa sallam memerintahkan kepada lelaki yang melamar seorang perempuan agar melihatnya. Yang demikian itu adalah lebih menumbuhkan rasa cinta kasih diantara keduanya. Jika perempuan itu membuka muka dan kedua tanganya serta kepalanya maka tidaklah mengapa. Sebagian Ahli ilmu (Ulama) berpendapat : Cukup muka dan kedua tangan saja. Pendapat yang shahih adalah tidak ada pelamar melihat kepala (perempuan yang dilamar), muka, kedua tangan dan kedua kakinya, berdasarkan hadits di atas.

Bepergian Ke Negara-Negara Non Islam

Kamis, 18 Maret 2004 07:20:42 WIB
Kategori : Sikap Kepada Kafir

Tidak diragukan lagi bahwa bepergian ke negeri kafir mengandung bahaya besar, tidak hanya untuk saat pernikahan, atau yang disebut dengan istilah bulan madu, tapi juga untuk saat-saat lainnya. Seharusnya seorang mukmin bertaqwa kepada Allah dan mewaspadai faktor-faktor yang bisa menimbulkan marabahaya. Bepergian ke negara-negara yang menganut faham kebebasan mutlak dan yang tidak ada pengingkaran terhadap prilaku kemungkaran, mengandung bahaya besar yang mengancam agama dan moralnya, termasuk juga terhadap agama isterinya jika turut serta bersamanya. Maka seharusnya semua pemuda kita dan semua saudara kita, tidak bepergian ke sana dan memalingkan angan-angan dari itu serta tetap tinggal di negeri mereka saat pernikahan dan lainnya. Mudah-mudahan dengan begitu Allah melindungi mereka dari keburukan bisikan-bisikan syetan.

Implikasi Suap

Kamis, 18 Maret 2004 07:08:41 WIB
Kategori : Mu'amalat Dan Riba

Di antara implikasi suap terhadap kepentingan kaum muslimin, yaitu kezhaliman terhadap kaum lemah, lenyap atau hilangnya hak-hak mereka, paling tidak, tertundanya mereka mendapatkan hak-hak tersebut tanpa cara yang benar (haq), bahkan semua ini demi suap. Dan implikasi yang lainnya, bejatnya akhlaq orang yang mengambil suap tersebut, baik dari kalangan hakim, pegawai ataupun selain mereka ; takluknya diri orang tersebut terhadap hawa nafsunya ; lenyapnya hak orang yang tidak membayar dengan menyuap atau hilangnya haknya tersebut secara keseluruhan, ditambah lagi iman si penerima suap akan menjadi lemah dan dirinya terancam mendapatkan kemurkaan Allah dan adzab yang amat pedih di dunia maupun akhirat. Sesungguhnya Allah mengulur-ngulur tetapi Dia tidak pernah lalai. Bisa jadi, Allah mempercepat adzab di dunia terhadap si pelaku kezhaliman sebelum dia mendapatkannya di akhirat kelak sebagaimana terdapat di dalam hadits yang shahih

Warisan Bagi Istri Yang Dicerai

Kamis, 18 Maret 2004 06:57:13 WIB
Kategori : Waris, Hibah, Hadiah

Jika itu talak raj'i maka statusnya masih sebagai istri sehingga iddahnya berubah dari iddah talak ke iddah wafat (iddah karena ditinggal mati suami). Talak raj'i yang terjadi setelah campur tanpa iwadh (pengganti talak), baik talak pertama maupun talak yang kedua kali, jika suaminya meninggal, maka si wanita berhak mewarisinya, berdasarkan firman Allah Ta'ala. "Wanita-wanita yang ditalak hendaklah menahan diri (menunggu) tiga kali quru'. Tidak boleh mereka menyembunyikan apa yang diciptakan Allah dalam rahimnya, jika mereka beriman kepada Allah dan hari akhirat. Dan suami-suaminya berhak merujukinya dalam masa menanti itu, jika mereka (para suami) itu menghendaki ishlah. Dan para wanita mempunyai hak yang seimbang dengan kewajibannya menurut cara yang ma'ruf".

First Prev 346 347 348 349 350 351 352 353 354 355 356 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/352 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Cara Membayar Zakat Harta

Kamis, 18 Maret 2004 06:47:23 WIB
Kategori : Zakat

Barangsiapa memiliki uang yang telah mencapai nishabnya, kemudian dalam waktu lain kembali memperoleh uang yang tidak terkait sama sekali dengan uang pertama tadi, seperti uang tabungan dari gaji bulanan, harta warisan, hadiah, uang hasil penyewaan rumah dan lainnya, apabila ia sungguh-sungguh ingin menghitung dengan teliti haknya dan tidak menyerahkan zakat kepada yang berhak kecuali sejumlah harta yang benar-benar wajib dikeluarkan zakatnya, maka hendaklah ia membuat pembukuan hasil usahanya. Ia hitung jumlah uang yang dimiliki untuk menetapkan haul dimulai sejak pertama kali ia memiliki uang itu. Lalu ia keluarkan zakat dari harta yang telah ditetapkannya itu bila telah genap satu haul. Jika ingin cara yang lebih mudah, lebih memilih cara yang lebih sosial dan lebih mengutamakan fakir miskin dan golongan yang berhak menerima zakat lainnya, maka ia boleh mengeluarkan zakat dari seluruh uang yang telah mencapai nishab dari yang dimilikinya setiap kali telah genap satu haul.

Hubungan Antara Rakyat Penguasa Dan Pemberontakan Terhadap Penguasa Dan Batasan-Batasan Syar'inya

Rabu, 17 Maret 2004 07:59:07 WIB
Kategori : Siyasi Wal Fikri

Diantara permasalahan yang sedang ramai dibicarakan ialah masalah hubungan antara rakyat dengan penguasa serta batasan-batasan syar'i, berkenaan dengan hubungan ini. Syaikh yang mulia, ada sekelompok orang yang berpendapat bahwa perbuatan maksiat dan dosa besar yang dilakukan oleh para penguasa merupakan alasan dibolehkannya melakukan pemberontakan terhadap mereka. Dan merupakan alasan wajibnya mengubah keadaan meskipun menimbulkan mudharat atas kaum muslimin di negeri itu. Peristiwa-peristiwa yang dialami oleh beberapa negeri Islam sangat banyak, bagaimana pendapat Anda mengenai masalah ini ?

Ringkasan Cara Pelaksanaan Jenazah [Shalat Jenazah, Menguburkan Mayyit]

Rabu, 17 Maret 2004 07:15:43 WIB
Kategori : Jenazah : Kematian, Mayit

Menshalati mayat muslim hukumnya fardhu kifayah, Yang tidak wajib hukumnya dishalati (tapi boleh) : Anak yang belum baligh [Boleh dishalati meskipun lahir karena keguguran, yaitu yang gugur dari kandungan ibunya sebelum sempurna umur kandungan. Ini jika umurnya dalam kandungan ibunya sampai empat bulan. Jika gugur sebelum empat bulan maka ia tidak dishalati]. Orang yang mati syahid. Disyariatkan menshalati : Orang yang meninggal karena dibunuh dalam pelaksaanaan huhud hukum Allah. Orang yang berbuat dosa dan melakukan hal-hal yang haram. Orang ahlul ilmi dan ahlul diin tidak menshalati supaya menjadi pelajaran bagi orang-orang yang seperti itu

Bapak Dan Ibu Menyuruh Anaknya Agar Mentalak Isterinya

Rabu, 17 Maret 2004 06:47:15 WIB
Kategori : Nikah : Talak - Rujuk

Apabila seorang bapak menyuruh anaknya supaya menceraikan isterinya, maka tidak lepas dari dua kemungkinan. Pertama : Seorang bapak mempunyai alasan syar’i kenapa dia menyuruh anaknya agar mentalak isterinya, suatu contoh : “Ceraikan isterimu, sebab akhlaknya tidak baik dan sering berhubungan dengan laki-laki lain atau sering pergi ke tempat maksiat”. Jika alasannya seperti di atas, maka dibolehkan bagi anak untuk mentalak isterinya, demi melindungi kesucian keluarga dan keturunannya bukan hanya mengikuti keinginan hawa nafsu bapaknya. Kedua : Seorang bapak menyuruh anaknya untuk mentalak isterinya hanya dikarenakan perasaan cemburu terhadap kasih sayang yang diberikan anaknya kepada isterinya, lebih-lebih seorang ibu terkadang sangat cemburu bila melihat anaknya sangat mencintai isterinya dan seakan menantunya menjadi saingan. Dalam kondisi seperti ini seorang anak tidak boleh mentalak isterinya.

Syi'ah : Apa Keyakinan Ath-Thiinnah (Tanah) Yang Di Imani Oleh Orang Rafidhah ?

Selasa, 16 Maret 2004 21:53:39 WIB
Kategori : Firaq

Yang dimaksud dengan at thiinah (tanah) menurut orang Rafidhah adalah tanah perkuburan Husain radhiallhu anhu-. Salah seorang dari orang-orang sesat mereka yang bernama Muhammad An Nu'man Al Haritsi yang bergelar dengan Syeikh Al Mufid, menukilkan di kitabnya Al Mazaar dari Abi Abdillah ia berkata : Di tanah perkuburan Husain terdapat obat untuk segala penyakit dan ia merupakan obat yang paling besar (ampuh). Sebagaimana orang Rafidhah mendakwakan, sesungguhnya orang syi'ah tercipta dari tanah yang khusus dan orang Sunni tercipta dari tanah yang lain, lalu terjadilah pengadukkan antara kedua tanah tadi dengan cara tertentu, maka apa-apa yang terdapat pada orang syiah dari kemaksiatan dan kejahatan, maka itu merupakan pengaruh dari tanah sunni.

Memakan Sembelihan Orang Kafir

Selasa, 16 Maret 2004 07:31:10 WIB
Kategori : Makanan, Sembelihan

Kami nasehatkan agar tidak makan daging syubhat (masih diragukan) yang ada di situ, sebab boleh jadi tidak halal. Sebab biasanya orang-orang Amerika tidak mempunyai komitmen dengan penyembelihan syar'i, yaitu penyembelihan dengan pisau yang tajam, menghabiskan semua darahnya dan menyebut nama Allah atasnya. Kebanyakan penyembelihan mereka dilakukan dengan sengatan listrik atau dicelup ke dalam air panas supay kulit dan bulunya terkelupas dengan mudah agar timbangannya bertambah berat karena menetapnya darah di dalam daging. Dan di sisi lain mereka tidak mengakui adanya keharusan menyebut nama Allah di saat menyembelih. Allah Subhanahu wa Ta'ala berfirman. "Janganlah kamu memakan hewan yang disembelih tidak menyebutkan nama Allah atasnya".

First Prev 347 348 349 350 351 352 353 354 355 356 357 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/353 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Warisan Tidak Diberikan Karena Susuan

Selasa, 16 Maret 2004 07:26:00 WIB
Kategori : Waris, Hibah, Hadiah

Hubungan kekeluargaan akibat penyusuan tidak menjadi sebab warisan. Maka, saudara susu atau ayah susuan tidak mempunyai hak waris, hak perwalian, hak nafkah atau hak-hak kekerabatan lainnya. Tapi tentu saja ada hak-hak lain yang harus dihormati, adapun dalam hal warisan tidak mempunyai hak, karena, sebab, warisan itu hanya tiga : Hubungan kerabat (keturunan, baik ke atas maupun ke bawah), pernikahan dan wala' (kekerabatan secara hukum yang ditetapkan oleh syari'at antara yang memerdekakan budak dengan mantan budak yang disebabkan adanya pembebasan status budaknya, atau yang ada akad muwalah atau muhafalah).

Hukum Meninggalkan Shalat, Shalat Maghrib Dibelakang Imam Shalat Isya, Mengeraskan Bacaan Basmalah

Selasa, 16 Maret 2004 07:21:16 WIB
Kategori : Shalat

Terdapat banyak hadits yang menjelaskan, bahwa orang yang meninggalkan shalat maka ia telah kafir. Akan tetapi berpendapat bahwa orang yang meninggalkan shalat karena malas tetapi dia tetap mempercayai tentang wajibnya shalat, serta mengakui kekurangannya dalam hal meninggalkan shalat, akan tetapi karena ia mengikuti hawa nafsunya, mengikuti syaithan, mengikuti kesibukannya, dan dia tidak menganggap bahwa meninggalkan shalat itu boleh dan tidak pula menentang wajibnya shalat maka ia adalah orang yang beriman kepada wajibnya shalat walaupun hanya dengan hati tetapi tidak beramal sesuai dengan apa yang dia imani.

Implikasi Risywah Atau Budaya Suap Di Tengah Masyarakat

Senin, 15 Maret 2004 09:25:47 WIB
Kategori : Mu'amalat Dan Riba

Tidak dapat disangkal lagi bahwa munculnya berbagai perbuatan maksiat akan menyebabkan keretakan dalam hubungan masyarakat, terputusnya tali kasih sayang diantara individu-individunya dan timbulnya kebencian, permusuhan serta tidak saling tolong menolong dalam berbuat kebajikan. Di antara impikasi paling buruk dari merajalelanya budaya suap dan perbuatan-perbuatan maksiat lainnya di dalam lingkungan masyarakat adalah muculnya dan tersebarnya prilaku-prilaku nista, lenyapnya prilaku-prilaku utama (akhlaq yang baik) dan sebagian anggota masyarakat suka menganiaya sebagian yang lainnya. Hal ini sebagai akibat dari pelecehan terhadap hak-hak melalui perbuatan suap, mencuri, khianat, kecurangan di dalam mu'amalat, kesaksian palsu dan jenis-jenis kezhaliman dan perbuatan melampui batas semisalnya.

Cara Mengeluarkan Zakat Uang Yang Ditabung Pada Akhir Tahun

Senin, 15 Maret 2004 09:20:23 WIB
Kategori : Zakat

Hendaknya seorang Muslim menzakati semua harta yang dimilikinya baik yang berupa uang maupun barang dagangan jika telah satu tahun dimiliki. Harta yang dimilikinya sejak Ramadhan harus dizakati pada Ramadhan berikutnya, juga uang gaji atau barang dagangan yang dimiliki sejak Sya'ban harus dizakati pada Sya'ban berikutnya, juga harta yang dimilikinya sejak Dzulhijjah harus dizakati pada Dzulhijjah berikutnya. Demikianlah jika harta-harta tersebut telah dimiliki selama setahun penuh, maka dizakati pada setiap awal tahun. Jika sipemilik ingin mengeluarkan zakat sebelum genap setahun untuk kemaslahatan syar'i, maka boleh juga.

Apakah Penamaan As-Salafiyah Adalah Kebid'ahan ? Dan Kenapa Kita Menisbatkan Diri Kepada Salaf ?

Senin, 15 Maret 2004 09:16:02 WIB
Kategori : Al-Manhaj As-Salafy

Kata Salafiyah tidak dipakai di zaman Rasulullah dan sahabatnya karena tidak butuh untuk itu. Kaum muslimin awal berada di atas Islam yang benar, maka tidak butuh kepada kata Salafiyah, karena tabiat dan fitrah mereka berada di atasnya sebagaimana mereka berbahasa Arab fasih tanpa keliru dan salah, maka tidak ada ilmu nahwu dan sharaf serta balaghah sampai munculnya kekeliruan lalu muncullah ilmu ini yang dapat meluruskan lisan yang bengkok, demikian pula ketika muncul keanehan dan penyimpangan dari jama'ah kaum muslimin mulailah muncul kata As-Salafiyah pada alam kenyataan walaupun Nabi Shallallahu 'alaihi wa sallam telah menjelaskan maknanya dalam hadits Iftiroq dengan sabdanya : "Apa yang aku miliki dan sahabat-sahabatku sekarang"

Bagaimana Allah Menetapkan Yang Tidak Disukainya

Senin, 15 Maret 2004 09:08:34 WIB
Kategori : Qadha Dan Qadar

Kerusakan di muka bumi dzatnya dibenci oleh Allah Ta'ala karena Allah tidak menyukai kerusakan dan orang-orang yang melakukannya. Tetapi hukum yang dikandungnya disukai oleh Allah Azza wa Jalla dari satu sisi, demikian juga berlaku sombong di muka bumi. Misalnya kekurangan hujan, paceklik, sakit dan fakir yang ditetapkan Allah Ta'ala kepada hamba-hamba-Nya tidak disukai oleh Allah pada dzatnya, karena Allah tidak suka menyakiti hamba-hamba-Nya dengan sesuatu dari hal-hal itu, sebaliknya Dia menghendaki kemudahan bagi hamba-hamba-Nya. Tetapi Dia mentaqdirkan hukum yang timbul karena musibah tadi, sehingga dicintai Allah dari satu sisi dan dibenci dari sisi yang lain. Allah Ta'ala berfirman. "Telah nampak kerusakan di daratan dan di lautan karena perbuatan tangan-tangan manusia, agar Dia merasakan kepada mereka sebahagian yang mereka kerjakan mudah-mudahan mereka kembali"

First Prev 348 349 350 351 352 353 354 355 356 357 358 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/354 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Haji Pegawai Dan Polisi Tanpa Seizin Atasan, Tentara Menunaikan Haj Tanpa Seizin Komandannya

Senin, 15 Maret 2004 08:53:48 WIB
Kategori : Hajji Dan Umrah

Seorang pegawai atau polisi tidak boleh pergi haji kecuali dengan izin atasannya secara mutlak, baik haji wajib maupun sunah. Sebab waktu pegawai atau polisi merupakan hak atasan. Anda mendapatkan gaji sebab pekerjaan anda. Maka jika anda meninggalkan pekerjaan tanpa seizin komandan untuk berhaji bersama ibu anda adalah menempatkan sesuatu bukan pada tempatnya. Sebab kewajiban anda adalah melaksanakan tugas ketentaraan. Oleh karena itu anda tidak boleh pergi haji bersama ibu anda tanpa seizin komandan. Agar lebih berhati-hati, hendaklah seseorang dari mahram ibu anda menyertainya dalam haji, dan hendaknya anda memberikan biaya haji untuk mereka berdua jika anda menghendaki itu. Dan shalawat serta salam kepada Nabi kita Muhammad Shallallahu 'alaihi wa sallam, juga kepada keluarga dan sahabatnya.

Arti Kemampuan Melaksanakan Haji, Dan Anak Yang Pergi Haji Atas Biaya Orang Tuanya

Senin, 15 Maret 2004 08:11:16 WIB
Kategori : Hajji Dan Umrah

Arti kemampuan dalam haji adalah sehat badan, ada kendaraan sampai ke Masjidil Haram, baik dengan kapal terbang, mobil, binatang atau ongkos membayar kendaraan sesuai keadaan. Juga memiliki bekal yang cukup selama perjalanan sejak pergi sampai pulang. Dan perebekalan itu harus merupakan kelebihan dari nafkah orang-orang yang menjadi tanggungannya sampai dia kembali dari haji. Dan jika yang haji atau umrah seorang perempuan maka harus bersama suami atau mahramnya selama dalam bepergian untuk haji dan umrah. Adapun pahala haji maka tergantung kadar keikhlasan orang karena Allah, ketekunan melaksanakan manasik, menjauhi hal-hal yang menafikan kesempurnaan haji, dalam mencurahkan harta dan tenaga, baik dia kembali, mukim, atau meninggal sebelum merampungkan haji ataupun setelahnya. Allah adalah yang mengetahui kondisi seseorang dan akan memberikan balasannya.

Hadits Palsu Tentang Terpecahnya Ummat Islam

Minggu, 14 Maret 2004 07:10:40 WIB
Kategori : Ar-Rasaa-il Hukum

Ummatku akan berpecah menjadi tujuh puluh tiga golongan semuanya di Surga kecuali kaum zindiq.” Hadits ini diriwayatkan dari tiga jalan: Jalan Pertama, diriwayatkan oleh al-‘Uqaili dalam kitab adh-Dhu’afaa’ (IV/201) dan oleh Ibnul Jauzi dalam kitab al-Maudhu’aat (I/267) dari jalan Mu’adz bin Yasin az-Zayyat, telah menceritakan kepada kami al-Abrad bin al-Asyras dari Yahya bin Sa’id dari Anas secara marfu’. Jalan Kedua, diriwayatkan oleh ad-Dailami (II/1/41) dari jalan Nu’aim bin Hammad, telah menceritakan kepada kami Yahya Ibnul Yaman dari Yasin az-Zayyat dari Sa’ad bin Sa’id saudara Yahya bin Sa’id al-Anshari dari Anas

Syi'ah : Apa Aqidah Raj'ah Dan Taqiyah Yang Diimani Oleh Orang Rafidhah ?

Sabtu, 13 Maret 2004 19:10:02 WIB
Kategori : Firaq

Orang Rafidhah telah membuat bid'ah raj'ah, berkata Al Mufid : Telah sepakat mazhab imamiyah atas wajibnya terjadi raj'ah di kebanyakan dari para orang yang telah mati. Yaitu (yang mereka maksudkan dengan raj'ah ini) bangkitnya penutup imam-imam mereka, yang bernama Al Qaaim pada akhir zaman, ia keluar dari bangunan di bawah tanah, lalu menyembelih seluruh musuh-musuh politiknya, dan mengembalikan kepada syiah hak-hak mereka yang dirampas oleh kelompok-kelompok lain sepanjang masa (yang telah berlalu). Berkata sayid Al Murtadho di dalam kitabnya Al Masail An Nashiriyah : Sesungguhnya Abu Bakr dan Umar disalib pada saat itu di atas suatu pohon di zaman Al Mahdi -yakni imam mereka yang kedua belas-.

Perbedaan Antara Ikhtilaf (Perselisihan) Dan Iftiraq (Perpecahan)

Sabtu, 13 Maret 2004 06:40:13 WIB
Kategori : Perpecahan Umat !

Membedakan antara perpecahan dan perselisihan termasuk perkara yang sangat penting. Para ahli ilmu seyogyanya memperhatikan masalah ini lebih banyak lagi. Karena mayoritas manusia -terlebih para du'at dan sebagian penuntut ilmu yang belum matang dalam medalami ilmu agama- tidak dapat membedakan antara permasalahan khilafiyah dengan perpecahan ! Kelirunya, sebagian mereka menerapkan sanksi hukum akibat perpecahan dalam masalah-masalah ikhtilaf. Ini merupakan kekeliruan yang sangat fatal. Penyebabnya tidak lain karena jahil tentang hakikat perpecahan, kapankah perbedaan itu disebut perpecahan ? Bagaimana terjadinya perpecahan ? Siapakah yang berhak memvonis bahwa seseorang atau kelompok tertentu telah memecah dari jama'ah ? Oleh sebab itu, sudah sewajarnya mengetahui perbedaan antara perpecahan dan perselisihan. Ada lima perbedaan yang kami angkat sebagai contoh. Pertama : Perpecahan adalah bentuk perselisihan yang sangat tajam. Bahkan dapat dikatakan sebagai buah dari perselisihan. Banyak sekali kasus yang membawa perselisihan ke muara perpecahan !

Makna Iftiraq (Perpecahan Umat)

Sabtu, 13 Maret 2004 06:30:06 WIB
Kategori : Perpecahan Umat !

Secara etimologi, iftiraq berasal dari kata al-mufaraqah (saling berpisah), dan al-mubayanah (saling berjauhan), dan al-mufashalah (saling terpisah) serta al-inqitha' (terputus). Diambil juga dari kata al-insyi'ab (bergolong-golongan) dan asy-syudzudz (menyempal dari barisan). Bisa juga bermakna memisahkan diri dari induk, keluar dari jalur dan keluar dari jama'ah. Secara terminologi, perpecahan adalah keluar dari As-Sunnah dan Al-Jama'ah dalam masalah ushuluddin yang qath'i, baik secara total maupun parsial. Baik dalam masalah i'tiqad ataupun masalah amaliyah yang berkaitan dengan ushuluddin atau berkaitan dengan maslahat umat atau berkaitan dengan keduanya.

First Prev 349 350 351 352 353 354 355 356 357 358 359 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/355 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Suami Yang Memukul Isterinya Dan Mengambil Hartanya Dengan Paksa

Sabtu, 13 Maret 2004 06:16:55 WIB
Kategori : Keluarga & Masalahnya

Suami yang memukul isterinya, mengambil hartanya dengan paksa dan memperlakukannya dengan perlakuan yang buruk adalah orang yang berdosa dan maksiat terhadap Allah Subhanahu wa Ta’ala, berdasarkan firman-Nya. “Dan bergaullah dengan mereka secara patut” . Dan firman-Nya. “Dan para wanita mempunyai hak yang seimbang dengan kewajibannya menurut cara yang ma’ruf” Seorang laki-laki tidak boleh memperlakukan isterinya dengan perilaku buruk seperti itu, sementara disisi lain ia menuntutnya untuk memperlakukan dirinya dengan baik. Sikap ini termasuk perbuatan zhalim yang tercakup dalam firman Allah Ta’ala. “Kecelakaan besarlah bagi orang-orang yang curang, (yaitu) orang-orang yang apabila menerima takaran dari orang lain mereka minta dipenuhi dan apabila mereka menakar atau menimbang untuk orang lain mereka mengurangi”

Melihat Perempuan Yang Dilamar

Jumat, 12 Maret 2004 22:49:49 WIB
Kategori : Nikah

Tidak diragukan lagi bahwa tidak melihat calon istri sebelum menikahinya kadang-kadang menjadi salah satu sebab pemicu perceraian apabila ternyata suami menemukannya tidak seperti yang diberitakan kepadanya. Maka dari itu Allah Subhanahu wa Ta'ala mensyariatkan bagi calon suami melihat perempuan (yang akan dinikahinya) sebelum pernikahan terjadi, selama hal itu bisa dilakukan. Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Apabila seorang dari kalian meminang perempuan, maka jika memungkinkan melihat kepada apa yang mendorongnya untuk menikahnya, maka lakukanlah, sebab yang demikian itu lebih bisa menjamin kelanggengan hubungan di antara mereka berdua".

Bila Si Kecil Sulit Makan

Jumat, 12 Maret 2004 22:32:31 WIB
Kategori : Wanita : Kesehatan

Kesulitan makan adalah segala sesuatu yang berkaitan dengan ketidakmampuan bayi atau anak untuk mengkonsumsi sejumlah makanan yang diperlukannya secara alamiah dan wajar. Yaitu dengan menggunakan mulutnya secara sukarela. Tanda-tanda anak sulit makan, biasanya mudah dikenali oleh ibu, karena ibu biasanya mengetahui kebiasaan makan anak sehari-hari. Setiap anak menunjukkan tanda yang berbeda, sesuai dengan usia dan karakter mereka masing-masing. Pada anak yang masih menyusui, biasanya akan menampakkan keengganan menyusu, kadang-kadang disertai regurgitasi (gumoh/tumpah) dan muntah. Pada bayi yang sudah mendapatkan makanan tambahan selain ASI, biasanya akan melepeh dan menyemburkan makanan. Bayi melepeh makanan karena belum terbiasa makan dengan sendok, sehingga membutuhkan waktu untuk melatih kemampuannya untuk makan dengan sendok. Pada usia balita, memasuki usia satu tahun, anak mulai menunjukkan keinginan dalam makanan. Adakalanya anak hanya minum susu saja dalam waktu satu pekan, kemudian tidak mau minum susu sama sekali, tetapi hanya makan buah-buahan. Ibu tidak perlu khawatir melihat tanda-tanda seperti ini. Yang penting, ibu dapat membuat makanan lebih bervariasi, supaya anak tertarik.

Masalah Yang Sering Dihadapi Ibu Menyusui

Jumat, 12 Maret 2004 22:19:08 WIB
Kategori : Wanita : Kesehatan

Menyusui merupakan aktivitas yang sangat penting bagi ibu maupun bayinya. Dalam proses menyusui, terjadi hubungan yang erat antara ibu dan anak. Seorang ibu, tentu ingin dapat melaksanakan aktivitas menyusui dengan nyaman dan lancar. Namun, terkadang ada hal-hal yang mengganggu kenyamanan dalam menyusui. Berikut ini kami paparkan masalah-masalah yang sering dialami oleh seorang ibu, sehubungan dengan menyusui dan cara mengatasinya. Sekitar hari ketiga atau keempat sesudah ibu melahirkan, payudara sering terasa lebih penuh, tegang, serta nyeri. Keadaan seperti itu disebut engorgement (payudara bengkak), yang disebabkan oleh adanya statis di vena dan pembuluh darah bening. Ini merupakan tanda bahwa ASI mulai banyak disekresi. Jika dalam keadaan tersebut ibu menghindari menyusui karena alasan nyeri, lalu memberi prelacteal feeding (makanan tambahan) pada bayi, keadaan tersebut justru berlanjut. Payudara akan bertambah bengkak atau penuh, karena sekresi ASI terus berlangsung, sementara bayi tidak disusukan, sehingga tidak terjadi perangsangan pada puting susu yang mengakibatkan refleks oksitosin tidak terjadi dan ASI tidak dikeluarkan. Jika hal ini terus berlangsung, ASI yang disekresi menumpuk pada payudara dan menyebabkan areola (bagian berwarna hitam yang melingkari puting) lebih menonjol, puting menjadi lebih datar dan sukar dihisap oleh bayi ketika disusukan. Bila keadaan sudah sampai seperti ini,

Pendarahan Setelah Melahirkan

Jumat, 12 Maret 2004 22:07:24 WIB
Kategori : Wanita : Kesehatan

Sungguh berat menjadi seorang ibu. Saat mengandung, dia bersusah payah, lebih-lebih ketika menghadapi persalinan, memperjuangkan si buah hati supaya keluar dari rahimnya dengan selamat. Sedikit lega, pada saat janin lahir dengan selamat melalui perjuangan dengan mempertaruhkan jiwa, baik si ibu maupun bayinya. Masih dilanjutkan lagi proses berikutnya, yaitu ia harus mengeluarkan ari-ari (plasenta) meskipun tak seberat sebelumnya. Detik-detik mengeluarkan plasenta ini pun serta-merta mempertaruhkan nyawa sang ibu. Hal ini akibat pendarahan setelah melahirkan atau setelah bayi baru lahir. Dalam istilah medis disebut pendarahan post partum (pasca persalinan). Pendarahan yang berlanjut bisa mengakibatkan syok (tak sadarkan diri). Pendarahan selalu menyertai proses persalinan dan pasca persalinan. Tetapi, apabila kondisi pendarahan melebihi normal sehingga menyebabkan perubahan tanda vital sang ibu (ibu mengeluh lemas, limbung, berkeringat dingin, menggigil, nafas cepat dan dangkal, nadi cepat, tekanan darah 90 mmHg) dalam 24 jam setelah bayi lahir, inilah yang akan menimbulkan masalah.

Tiga Landasan Utama

Jumat, 12 Maret 2004 21:52:20 WIB
Kategori : Mabhats

Akhi (Saudaraku). Semoga Allah senantiasa melimpahkan rahmat-Nya kepada anda. Ketahuilah, bahwa wajib bagi kita untuk mendalami empat masalah, yaitu : Ilmu, ialah mengenal Allah, mengenal Nabi-Nya dan mengenal agama Islam berdasarkan dalil-dalil. Amal, ialah menerapkan ilmu ini. Da'wah, ialah mengajak orang lain kepada ilmu ini. Sabar, ialah tabah dan tangguh menghadapi segala rintangan dalam menuntut ilmu, mengamalkannya dan berda'wah kepadanya. Dalilnya, firman Allah Ta'ala. "Demi masa. Sesungguhnya setiap manusia benar-benar berada dalam kerugian. Kecuali orang-orang yang beriman, melakukan segala amal shalih dan saling nasihat-menasihati untuk (menegakkan) yang haq, serta nasehat-menasehati untuk (berlaku) sabar". Imam Asy-Syafi'i Rahimahullah Ta'ala, mengatakan :"Seandainya Allah hanya menurunkan surah ini saja sebagai hujjah buat makhluk-Nya, tanpa hujjah lain, sungguh telah cukup surah ini sebagai hujjah bagi mereka". Dan Imam Al-Bukhari Rahimahullah Ta'ala, mengatakan :"Bab Ilmu didahulukan sebelum ucapan dan perbuatan". Dalilnya firman Allah Ta'ala. " Maka ketahuilah, sesungguhnya tiada sesembahan (yang haq) selain Allah dan mohonlah ampunan atas dosamu".

First Prev 350 351 352 353 354 355 356 357 358 359 360 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/356 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hak Ibu Lebih Besar Dari Pada Hak Ayah

Jumat, 12 Maret 2004 10:54:21 WIB
Kategori : Birrul Walidain

Betapa banyak kebaikan ibu, sedangkan engkau balas dengan akhlak yang tidak baik. Dia selalu mendo'akanmu dengan taufiq, baik secara sembunyi maupun terang-terangan. Tatkala ibumu membutuhkanmu di saat di sudah tua renta, engkau jadikan dia sebagai barang yang tidak berharga disisimu. Engkau kenyang dalam keadaan dia lapar. Engkau puas dalam keadaan dia haus. Dan engkau mendahulukan berbuat baik kepada istri dan anakmu dari pada ibumu. Dan engkau lupakan semua kebaikan yang pernah dia buat. Dan rasanya berat atasmu memeliharanya padahal adalah urusan yang mudah. Dan engkau kira ibumu ada di sisimu umurnya panjang padahal umurnya pendek. Engkau tinggalkan padahal dia tidak punya penolong selainmu.

Salaf Dan Salafiyah Secara Bahasa Istilah Dan Periodisasi Zaman

Jumat, 12 Maret 2004 10:42:54 WIB
Kategori : Al-Manhaj As-Salafy

Al-Qalsyaany berkata dalam Tahrirul Maqaalah min Syarhir Risalah : As-Salaf Ash-Shalih adalah generasi pertama yang mendalam ilmunya lagi mengikuti petunjuk Rasulullah dan menjaga sunnahnya. Allah Subhanahu wa Ta'ala telah memilih mereka untuk menegakkan agamaNya dan meridhoi mereka sebagai imam-imam umat. Mereka telah benar-benar berjihad di jalan Allah Subhanahu wa Ta'ala dan menghabiskan umurnya untuk memberikan nasihat dan manfaat kepada umat, serta mengorbankan dirinya untuk mencari keridhoan-Nya.Sungguh Allah Subhanahu wa Ta'ala telah memuji mereka dalam kitabNya dengan firmanNya. "Muhammad itu adalah utusan Allah dan orang-orang yang bersama dia adalah keras terhadap orang-orang kafir, tetapi berkasih sayang sesama mereka"

Hukum Orang Yang Meninggalkan Shalat

Jumat, 12 Maret 2004 08:37:56 WIB
Kategori : Shalat

Adapun berdasarkan pandangan yang benar, dikatakan, apakah masuk akal bahwa seseorang di dalam hatinya terdapat keimanan sebesar biji sawi, ia mengetahui agungnya shalat dan pemeliharaan Allah terhadapnya, namun ia malah senantiasa meninggalkannya ? Tentu saja ini tidak masuk akal. Jika diperhatikan alasan-alasan orang yang mengatakan bahwa meninggalkan shalat tidak menyebabkan kekufuran, maka akan ditemukan alasan-alasan itu tidak keluar dari lima hal. Diantaranya : Karena tidak ada dasar dalilnya. Atau, hal itu terkait dengan suatu kondisi atau sifat yang menghalanginya sehingga meninggalkan shalat. Atau, hal itu terkait dengan kondisi yang diterima udzurnya untuk meninggalkan shalat.

Membagikan Harta Warisan Ketika Pemiliknya Masih Hidup

Jumat, 12 Maret 2004 08:09:01 WIB
Kategori : Waris, Hibah, Hadiah

Saya seorang laki-laki yang sudah menikah, alhamdulillah. Saya mempunyai harta dan hanya mempunyai seorang anak perempuan disamping seorang saudara laki-laki dan seorang saudara perempuan. Kondisi ekonomi anak saya cukup makmur, ia menginginkan agar saya mencatatkan apa-apa yang dikhususkan bagi pamannya, yaitu saudara saya sendiri, dari harta saya, demikian juga saudara perempuan saya menginginkan hal serupa, yaitu agar saya mencatatkan apa-apa yang dikhususkan baginya.Perlu diketahui, bahwa saya pun beristrikan seorang wanita yang bukan ibu anak saya tersebut. Ia belum melahirkan keturunan, tapi mereka tidak menyukainya. Di sisi lain saya khawatir seandainya saya mencatatkan sesuatu untuk saudara saya, ia akan mengusir saya dan istri saya dari rumah.

Kedudukan Hadits Tujuh Puluh Tiga Golongan Umat Islam

Kamis, 11 Maret 2004 22:59:34 WIB
Kategori : Ar-Rasaa-il Hukum

Kedudukan hadits-hadits di atas setelah diadakan penelitian oleh para Ahli Hadits, maka mereka berkesimpulan bahwa hadits-hadits tentang terpecahnya ummat ini menjadi 73 (tujuh puluh tiga) golongan, 72 (tujuh puluh dua) golongan masuk Neraka dan satu golongan masuk Surga adalah hadits yang shahih, yang memang sah datangnya dari Rasulullah Shallallahu ‘alaihi wa sallam. Dan tidak boleh seorang pun meragukan tentang keshahihan hadits-hadits tersebut, kecuali kalau ia dapat membuktikan berdasarkan ilmu hadits tentang kelemahannya. Hadits-hadits tentang terpecahnya ummat Islam menjadi tujuh puluh tiga golongan adalah hadits yang shahih sanad dan matannya. Dan yang menyatakan hadits ini shahih adalah pakar-pakar hadits yang memang sudah ahli di bidangnya. Kemudian menurut kenyataan yang ada bahwa ummat Islam ini berpecah belah, berfirqah-firqah (bergolongan-golongan), dan setiap golongan bang-ga dengan golongannya. Allah Subhanahu wa Ta’ala melarang ummat Islam berpecah belah seperti kaum musyrikin.

Macam-Macam Hati

Kamis, 11 Maret 2004 22:37:30 WIB
Kategori : Tazkiyatun Nufus

Hati yang mati adalah hati yang tidak mengenal siapa Rabbnya. Ia tidak beribadah kepadaNya dengan menjalankan perintahNya atau menghadirkan sesuatu yang dicintai dan diridlaiNya. Hati model ini selalu berjalan bersama hawa nafsu dan kenikmatan duniawi, walaupun itu dibenci dan dimurkai oleh Allah Subhanahu wa Ta'ala . Ia tidak peduli dengan keridlaan atau kemurkaan Allah Subhanahu wa Ta'ala . Baginya, yang penting adalah memenuhi keinginan hawa nafsu. Ia menghamba kepada selain Allah Subhanahu wa Ta'ala . Jika ia mencinta, membenci, memberi, dan menahan diri, semuanya karena hawa nafsu. Hawa nafsu telah menguasainya dan lebih ia cintai daripada keridlaan Allah Subhanahu wa Ta'ala. Hawa nafsu telah menjadi pemimpin dan pengendali baginya.

First Prev 351 352 353 354 355 356 357 358 359 360 361 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/357 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Latar Belakang Munculnya Bid'ah

Kamis, 11 Maret 2004 15:58:31 WIB
Kategori : Bid'ah Dan Bahayanya

Rasulullah Shallallahu 'alaihi wa sallam telah menjelaskan hal itu dalam suatu hadits yang diriwayatkan sahabat Ibnu Mas'ud Radhiyallahu 'anhu, berkata : Rasulullah Shallallahu 'alaihi wa sallam membuat satu garis untuk kita, lalu bersabda : "Ini adalah jalan Allah", kemudian beliau membuat garis-garis di sebelah kanannya dan disebelah kirinya, lalu bersabda : "Dan ini adalah beberapa jalan di atas setiap jalan tersebut ada syetan yang senantiasa mengajak (manusia) kepada jalan tersebut". Maka barangsiapa yang berpaling dari Al-Kitab dan As-Sunnah ; pasti akan selalu terbentur oleh jalan-jalan yang sesat dan bid'ah. Jadi latar belakang yang menyebabkan kepada munculnya bid'ah-bid'ah, secara ringkas adalah sebagai berikut : bodoh terhadap hukum-hukum Ad-Dien, mengikuti hawa nafsu.

Hukum Orang Yang Tidak Percaya Bahwa Al-Qur'an Mengandung Penawar

Kamis, 11 Maret 2004 08:04:50 WIB
Kategori : Pengobatan Penyakit

Ini adalah keyakinan batil, bertabrakan dengan nash-nash Al-Qur'an dan hadits-hadits Rasulullah Shallallahu 'alaihi wa sallam, seperti firman Allah Subhanahu wa Ta'ala. "Dan Kami turunkan dari Al-Qur'an suatu yang menjadi penawar dan rahmat bagi orang-orang yang beriman". Dan firmanNya. "Katakanlah, Al-Qur'an itu adalah petunjuk dan penawar bagi orang-orang yang beriman". Dan seperti ruqyah seorang sahabat untuk orang yang digigit (binatang berbisa) dengan ummul Qur'an (Al-Fatihah), lalu ia bangkit terus berjalan dan tidak ada lagi padanya qalbah dan banyak contoh selain demikian. Berdasarkan pengalaman, sesungguhnya ada beberapa penyakit yang sangat sukar bagi pakar kedokteran yang mengobati dengan beberapa cara berdasarkan berupa jarum, pil dan operasi. Kemudian ditangani oleh ahli ruqyah yang baik serta ikhlas, maka ia bisa sembuh dengan izin Allah Subhanahu wa Ta'ala.

Hukum Berobat Kepada Dukun

Kamis, 11 Maret 2004 08:00:26 WIB
Kategori : Pengobatan Penyakit

Saya menikah dengan seorang gadis yang ditinggal mati ibunya serta tidak berpendidikan. Pernikahan ini dilaksanakan pada Idul Fitri tahun 1403H. Di permulaan bulan Dzulhijjah, ia menderita penyakit kejiwaan dengan cara menangis, menangis keras, dan terkadang (suaranya) meninggi hingga berupa teriakan dan ratapan. Lalu ayahnya menjemputnya ke rumahnya dan mendatangkan dukun untuk mengobatinya. Lalu dukun itu mengobatinya dengan asap-asap yang berbau busuk. Dukun itu memerintahkan untuk menahannya (memasungnya) selama bulan Muharram di kamar yang gelap dan mereka menamakan pengobatan ini 'al-hajabah'. Semua ini terjadi tanpa persetujuan saya. Lalu dia sembuh dan tinggal di rumah keluarganya selama dua bulan, Shafar dan Rabi'ul Awal. Lalu ia kembali ke rumah saya dia awal bulan Rabi'uts Tsani, lalu kumat lagi penyakitnya.

Menikahnya Gadis Remaja Itu Lebih Penting Daripada Melanjutkan Studi

Kamis, 11 Maret 2004 07:40:42 WIB
Kategori : Nikah

Ketika masih kecil saya sangat bahagia sekali dan banyak teman-teman yang iri karena kebahagian itu sampai saya menjadi remaja yang layak menikah. Kemudian ada sebagian lelaki yang ingin menikah datang ke rumah kami untuk melamar saya, namun kedua orang tua saya menolaknya dengan alasan saya harus menyelesaikan studi. Saya sudah sering berupaya meyakinkan kepada mereka bahwa saya mau menikah, dan (saya jelaskan) bahwa menikah tidak akan menggangu studi saya, namun mereka tetap bersikeras menolak untuk merestuinya. Lalu, apakah boleh saya menikah tanpa persetujuan mereka berdua ?

Ringkasan Cara Pelaksanaan Jenazah [Pujian Terhadap Mayyit, Memandikan Mayyit, Mengkafani Mayyit]

Kamis, 11 Maret 2004 07:36:49 WIB
Kategori : Jenazah : Kematian, Mayit

Setelah selesai memandikan mayat, maka wajib dikafani. Kain kafan serta biayanya diambil dari harta si mayyit sendiri, meskipun hartanya sampai habis, tidak ada yang tertinggal lagi. Seharusnya kain kafan menutupi semua anggota tubuhnya. Jika seandainya kain kafan tidak mencukupi semua tubuhnya, maka diutamakan menutupi kepalanya sampai ke sebagian tubuhnya, adapun yang masih terbuka maka ditutupi dengan daun-daunan yang wangi. (Hal yang seperti ini jarang terjadi paza zaman kita sekarang ini, tetapi ini adalah hukum syar'i). Jika kain kafan kurang, sementara jumlah mayat banyak, maka boleh mengkafani mereka secara massal dalam satu kafan, yaitu dengan cara mebagi-bagi jumlah tertentu di kalangan mereka dengan mendahulukan orang-orang yang lebih banyak mengetahui dan menghafal Al-Qur'an ke arah kiblat

Hukum Haji Bagi Orang Yang Shalat Kemudian Meninggalkannya

Kamis, 11 Maret 2004 07:22:23 WIB
Kategori : Hajji Dan Umrah

Pada pertengahan pertama Ramadhan, saya berpuasa di negeri sendiri, ketika bepergian saya meninggalkan puasa dan shalat selama 15 hari, selama di negara asing tersebut. Saya mengatakan bahwa mereka adalah bangsa yang terbiasa melakukan hal-hal yang najis dan saya tidak boleh menggunakan kebutuhan mereka, dan saya juga tidak mengetahui arah kiblat. Saya juga tidak makan dan minum apa yang mereka makan dan mereka minum. Pertanyaan saya, apakah saya sebab meninggalkan shalat dan puasa itu berpengaruh kepada haji yang telah saya laksanakan beberapa tahun silam ? Dan apakah di sana ada hukum atau kifarat agar dosa-dosa saya diampuni Allah ? Mohon penjelasan, semoga Allah melimpahkan keberkahan kepada Anda.

First Prev 352 353 354 355 356 357 358 359 360 361 362 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/358 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Haji Bagi Orang Yang Tidak Shalat, Orang Meinggal Tidak Shalat Tidak Boleh Digantikan Hajinya

Kamis, 11 Maret 2004 07:17:22 WIB
Kategori : Hajji Dan Umrah

Barangsiapa yang haji dan dia meninggalkan shalat, jika dia meninggalkannya karena mengingkari wajibnya shalat maka dia kufur dengan ijma ulama. Karena itu hajinya tidak sah baginya. Adapaun orang yang meninggalkan shalat karena meremehkan maka dalam hal ini terdapat perbedaan pendapat diantara ulama. Sebagian ulama mengatakan, bahwa haji orang tersebut sah. Tapi sebagian ulama yang lain berpendapat bahwa haji orang tersebut tidak sah. Dan pedapat yang kedua ini adalah yang benar. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda. "Perjanjian antara kita dan mereka adalah shalat. Maka siapa yang meninggalkan shalat sesungguhnya dia telah kafir". Nabi Shallallahu 'alaihi wa sallam bersabda. "Batas antara seseorang dengan kekafiran dan kemusyrikan adalah meninggalkan shalat"

Syi'ah : Apa Aqidah Orang Rafidhah Terhadap Para Imam Mereka ?

Kamis, 11 Maret 2004 07:11:04 WIB
Kategori : Firaq

Rafidhah mendakwakan kema'suman (terjaga dari dosa) bagi para imam, dan bahwasanya mereka mengetahui hal ghaib. Dinukil oleh Al Kulaini dalam Usulul Kafi : Telah berkata Imam Ja'far as Shodiq : Kami adalah perbendaharaan ilmu Allah, kami adalah penterjemah perintah Allah, kami adalah kaum yang maksum, telah diperintahkan untuk menta'ati kami, dan dilarang untuk menentang kami, kami adalah hujjah Allah yang kuat terhadap siapa yang berada di bawah langit dan di atas bumi. Al Kulaini meriwayatkan di Al Kafi : Bab Sesungguhnya para imam, jika mereka berkehendak untuk mengetahui, maka mereka pasti mengetahuinya. Dari Jafar ia berkata : Sesungguhnya Imam jika ia berkehendak mengetahui, maka ia pasti mengetahui, dan sesungguhnya para imam mengetahui kapan mereka akan mati.."

Nasehat Untuk Jalan Kebangkitan Islam

Kamis, 11 Maret 2004 06:54:42 WIB
Kategori : Al-Manhaj As-Salafy

Kenyataan umat Islam sekarang telah disifatkan dengan huruf-huruf tegas dalam As-Sunnah yang suci, oleh karena itu hendaklah orang yang memandang amal Islami masa kini adalah para Ulama Al-Kitab dan As-Sunnah dan tidak mereka meninggalkan kebijaksanaan satu perkara karena pengalaman, akal dan ilham mereka. Oleh karena itu keberadaan apa yang dinamakan ulama fiqih harokah (ulama pergerakan) atau fuqaha waqi' (ulama fiqih kenyataan) yang tidak mengenal Al-Kitab dan As-Sunnah adalah penjauhan para jama'ah yang bergerak di medan dakwah kepada Allah Subhanahu wa Ta'ala dari sumber kemuliaan dan petunjuk mereka.

Pengertian Bid'ah, Macam-Macam Bid'ah Dan Hukum-Hukumnya

Rabu, 10 Maret 2004 16:49:28 WIB
Kategori : Bid'ah Dan Bahayanya

Perbuatan bid'ah dalam adat istiadat (kebiasaan) ; seperti adanya penemuan-penemuan baru dibidang IPTEK (juga termasuk didalamnya penyingkapan-penyingkapan ilmu dengan berbagai macam-macamnya). Ini adalah mubah (diperbolehkan) ; karena asal dari semua adat istiadat (kebiasaan) adalah mubah. Perbuatan bid'ah di dalam Ad-Dien (Islam) hukumnya haram, karena yang ada dalam dien itu adalah tauqifi (tidak bisa dirubah-rubah) ; Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Artinya : Barangsiapa yang mengadakan hal yang baru (berbuat yang baru) di dalam urusan kami ini yang bukan dari urusan tersebut, maka perbuatannya di tolak (tidak diterima)". Dan di dalam riwayat lain disebutkan : "Artinya : Barangsiapa yang berbuat suatu amalan yang bukan didasarkan urusan kami, maka perbuatannya di tolak.

Ringkasan Cara Pelaksanaan Jenazah [Pada Saat Sakit, Menjelang Mati, Ketika Meninggal Dunia]

Rabu, 10 Maret 2004 11:28:04 WIB
Kategori : Jenazah : Kematian, Mayit

Jika sudah meninggal dunia maka orang-orang yang ada disekitarnya harus melakukan hal-hal berikut : Memejamkan mata mayyit, Mendo'akan, Menutupnya dengan kain yang meliputi semua anggota tubuhnya. Tapi jika yang meninggal sedang melakukan ihram, maka kepala dan wajahnya tidak ditutupi, Bersegera menyelenggarakan jenazahnya setelah yakin bahwa ia sudah betul-betul meninggal, Menguburkan di kampung tempat ia meninggal, tidak memindahkan ke daerah lain kecuali dalam kondisi darurat. Karena memindahkan mayat ke daerah lain berarti menyalahi perintah mempercepat pelaksanaan jenazah. Bersegera menyelesaikan utang-utangnya semuanya dari harta si mayyit sendiri, mekipun sampai habis hartanya.

Usia Ideal Menikah

Selasa, 9 Maret 2004 22:04:40 WIB
Kategori : Nikah

Saya berpesan kepada para remaja putri agar tidak menolak lelaki karena usianya yang lebih tua dari dia, seperti lebih tua 10,20 atau 30 tahun. Sebab hal itu bukan alasan. Rasulullah Shallallahu 'alaihi wa sallam sendiri menikahi Aisyah Radhiyallahu 'anha, ketika beliau berusia 53 tahun, sedangkan Aisyah baru berusia 9 tahun. Jadi usia lebih tua itu tidak berbahaya, maka tidak apa-apa perempuannya yang lebih tua dan tidak apa-apa pula kalau laki-lakinya yang lebih tua. Rasulullah Shallallahu 'alaihi wa sallam pun menikahi Khadijah Radhiyallahu 'anha yang pada saat itu berumur 40 tahun, sedangkan Rasulullah masih berusia 25 tahun sebelum beliau menerima wahyu. Itu artinya Khadijah lebih tua 15 tahun dari Rasulullah Shallallahu 'alaihi wa sallam.

First Prev 353 354 355 356 357 358 359 360 361 362 363 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/359 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Batasan Wasiat Dengan Sepertiga Bagian Warisan

Selasa, 9 Maret 2004 19:23:25 WIB
Kategori : Waris, Hibah, Hadiah

Dilarangnya mewasiatkan warisan lebih dari sepertiganya, karena hak ahli waris tergantung pada harta warisan. Jika dibolehkan mewasiatkan lebih dari sepertiganya, maka akan masuk hak-hak mereka. Karena itulah ketika Sa'ad bin Abi Waqash meminta izin kepada Rasulullah Shallallahu 'alaihi wa sallam untuk mewasiatkan dua pertiga hartanya beliau berkata, "Tidak boleh", Lalu Sa'ad berkata, "Setengahnya". Rasulullah Shallallahu 'alaihi wa sallam pun berkata, "Tidak boleh", Lalu Sa'ad berkata lagi, "Kalau begitu sepertiganya". Nabi Shallallahu 'alaihi wa sallam bersabda. "Sepertiganya. Sepertiganya itu cukup banyak. Sesungguhnya jika engkau meninggalkan para ahli warismu dalam keadaan kaya (cukup) itu lebih baik..."

Hikmah Adanya Kemaksiatan Dan Kekufuran

Selasa, 9 Maret 2004 19:04:52 WIB
Kategori : Qadha Dan Qadar

Terjadinya berbagai kemaksiatan dan kekufuran memiliki hikmah yang banyak, antara lain. Pertama. "Menyempurnakan kalimat Allah Ta'ala, di mana Dia menjanjikan neraka untuk dipenuhinya. Allah berfirman"."Artinya : Tetapi mereka senantiasa berselisih pendapat. Kecuali orang-orang yang diberi rahmat oleh Rabb-mu. Dan untuk itulah Allah menciptakan mereka. Kalimat Rabb-mu telah ditetapkan : Sesungguhnya Aku akan memenuhi neraka jahannam dengan jin dan manusia semuaya". Kedua. "Menampakkan hikmah Allah Ta'ala dan kekuasan-Nya, di mana Dia membagi hamba-hamba-Nya menjadi dua golongan ; yang taat dan durhaka. Pembagian ini menjelaskan hikmah Allah Azza wa Jalla, keta'atan ada yang melakukannya dan merekalah ahlinya. Demikian pula kemaksiatan ada yang melakukannya dan merekalah ahlinya. Allah Ta'ala berfirman. "Allah lebih mengetahui di mana Dia meletakkan tugas kerasulan"

Realita Kebangkitan Islam

Selasa, 9 Maret 2004 07:23:59 WIB
Kategori : Al-Manhaj As-Salafy

Mulailah kaum muslimin sadar setelah melihat kenyataan pahit, negeri yang tercabik dan banyaknya orientalis yang mengajak mereka untuk meninggalkan agama dan sumber kejayaannya. Setiap kelompok dari kaum muslimin selanjutnya mulai memandang kenyataan yang ada dari sisi yang berbeda dari pandangan kelompok yang lain. Oleh karena itu dapat disimpulkan bahwa jama'ah-jama'ah yang begerak di medan dakwah pada masa ini saling berselisih seputar manhaj dakwah, dari mana memulai dan bagaimana memulainya. Perselisihan yang paling bebahaya yang menghalangi persatuan mereka diatas satu kata adalah dua hal : Pertama : Ketidak Tahuan akan Besarnya Kekuatan Mereka. Kedua : Perbedaan Mereka dalam Sumber Pengambilan dan Pemahaman Al-Kitab dan Assunnah

Wanita Ingin Haji Tetapi Dilarang Oleh Suaminya, Hukum Haji Bagi Wanita Yang Tidak Diizinkan Suminya

Selasa, 9 Maret 2004 07:17:01 WIB
Kategori : Hajji Dan Umrah

Karena haji wajib dilaksanakan seketika jika telah memenuhi syarat-syaratnya. Dan karena wanita penanya tersebut telah memenuhih syarat karena mendapatkan kemampuan dan mahram, maka dia wajib segera haji dan suaminya haram melarangnya tanpa alasan. Artinya, bahwa wanita penanya tersebut boleh haji bersama kakaknya meskipun suaminya tidak menyetujuinya. Sebab haji sebagai kewajiban individu seperti shalat dan puasa, dan hak Allah lebih utama untuk didahulukan, sedang suami tidak mempunyai hak melarang istri dari melaksanakan kewajiban haji tanpa alasan. Suami tidak boleh melarang istrinya yang ingin melaksanakan haji wajib jika telah memenuhi syarat-syarat kewajiban haji dan mendapatkan kemudahan melaksanakan haji. Sebab haji sebagai kewajiban yang harus segera dilaksanakan dan tidak boleh ditunda jika telah mempunyai kemampuan. Tapi istri disunnahkan minta izin suami untuk hal tersebut.

Wanita Tidak Mempunyai Mahram Pendamping Haji, Wanita Pergi Sendiri Haji Tanpa Mahram

Selasa, 9 Maret 2004 07:12:44 WIB
Kategori : Hajji Dan Umrah

Wanita yang tidak mempunyai mahram yang mendampingi dalam haji maka dia tidak wajib haji. Sebab mahram bagi seorang wanita merupakan bentuk kemampuan melakukan perjalanan dalam haji. Sedangkan kemampuan melakukan perjalanan merupakan syarat dalam haji. Dan wanita yang tidak bersama mahramnya, maka haji tidak wajib atas dia. Adakalanya kewajiban haji gugur darinya karena tiadanya kemampuan sampai ke Mekkah dan tiadanya kemampuan adalah alasan syar'i, dan adakalanya dia tidak wajib melaksanakannya. Artinya, jika dia meninggal, maka hajinya dapat digantikan oleh ahli warisnya. Saya ingin mengatakan kepada penanya, bahwa wanita tidak berdosa jika tidak haji sebab tiadanya mahram. Dan demikian itu tidak mudharat kepadanya. Sebab dia diamaafkan karena tiadanya kemampuan dalam tinjauan syar'i.

Utamakan Menikah

Senin, 8 Maret 2004 17:40:00 WIB
Kategori : Nikah

Nasehat saya kepada semua pemuda dan pemudi agar segera menikah jika ada kemudahan, karena Nabi Shallallau 'alaihi wa sallam telah bersabda. "Wahai sekalian pemuda, barangsiapa diantara kamu yang mempunyai kesanggupan, maka menikahlah, karena menikah itu lebih menundukkan pandangan mata dan lebih memelihara kesucian farji ; dan barangsiapa yang tidak mampu, maka hendaklah berpuasa, karena puasa dapat menjadi perisai baginya".. Sabda beliau juga. "Apabila seseorang yang kamu ridhai agama dan akhlaknya datang kepadamu untuk melamar, maka kawinkanlah ia ( dengan putrimu), jika tidak niscaya akan terjadi fitnah dan kerusakan besar di muka bumi ini".

First Prev 354 355 356 357 358 359 360 361 362 363 364 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/360 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Wasiat Berbuat Baik Kepada Orang Tua Tatkala Keduanya Berusia Lanjut

Senin, 8 Maret 2004 13:26:45 WIB
Kategori : Birrul Walidain

Semakin tua usia orang tua berarti semakin lama orang tua bersama anak. Hal ini dapat menyebabkan 'Si Anak' merasa berat sehingga dikhawatirkan akan berkurang berbuat baiknya, karena segala sesuatunya diurusi oleh anak dan keluarlah perkataan 'ah' atau membentak atau dengan ucapan, "Orang tua ini menyusahkan", atau yang lain. Apalagi apabila orang tuanya sudah pikun, akan membuat anak mudah marah atau benci kepadanya. Oleh karena itu Allah Subhanahu wa Ta'ala berwasiat agar manusia selalu ingat untuk berbakti kepada kedua orang tua. Banyak sekali hadits-hadits yang menyebutkan tentang ruginya seseorang yang tidak berbakti kepada kedua orang tua pada waktu orang tua masih berada di sisi kita.

Dan Allah Menyempurnakan CahayaNya [Agamanya]

Senin, 8 Maret 2004 13:11:52 WIB
Kategori : Al-Manhaj As-Salafy

Meskipun ada tipu daya baik siang maupun malam yang menyeru kaum muslimin kedalam neraka, bermunculanlah sejumlah Du'at kebenaran dari ahli ilmu dan para Thalibul Ilmu. Mereka mengejutkan tempat-tempat kesesatan dan markas-markas penyimpangan yang tumbuh hidup di negeri-negeri muslimin dan menghamburkan kerusakan di tanah air mereka. Hal ini dikarenakan tamu-tamu tak diundang ini memindahkan sasaran mereka seluruhnya atau hampir seluruhnya kepada lingkungan masyarakat salib yahudi. Tamu tak diundang ini menyangka dengan persangkaan buruk bahwa umat ini telah pasti akan keluar dari Islam dan tidak akan kembali.

Istri Menuduh Suami Impoten, Menuntut Talak Karena Suami Mandul

Senin, 8 Maret 2004 11:59:26 WIB
Kategori : Nikah : Talak - Rujuk

Disebutkan dalam pertanyaan bahwa seorang istri menuduh suaminya impoten dan ia masih tetap perawan, setelah istri mengadukan kepada pengadilan, maka hakim memutuskan agar keduanya diperiksa secara medis, tetapi tatkala istri sedang menjalani pemeriksaan, suaminya melarikan diri dan tidak kembali. Setelah memperhatikan dengan baik masalah tersebut, maka boleh wanita tersebut diperiksa secara medis oleh bidan dan setelah itu suaminya dituntut untuk menyelesaikan tuduhan istrinya dan jika suaminya tidak hadir dalam persidangan, maka hakim melihat berapa lama suami tersebut menghilang dan berapa nafkah yang harus diberikan kepada istrinya.

Syi'ah : Bagaimana Aqidah Rafidhah Terhadap Para Shahabat Rasulullah ?

Senin, 8 Maret 2004 11:42:41 WIB
Kategori : Firaq

Aqidah Rafidhah berdiri atas caci maki, mencela dan mengkafirkan para sahabat -semoga Allah meridhoi para sahabat-. Al Kulaini menyebutkan di Furu' Al Kafi dari Ja'far alaihssalam : Manusia menjadi murtad setelah Nabi (meninggal) kecuali tiga orang, lalu aku bertanya : siapa tiga orang itu ? beliau berkata : Al miqdaad bin Aswad, Abu Dzar Al Ghifari dan Salman Al Farisi. Al Majlisi dalam kitab Haqqul Yakin menyebutkan : Bahwasanya seorang budak Ali bin Hasein berkata kepadanya : saya mempunyai hak pelayanan yang wajib atas dirimu, maka beritahu aku tentang Abu Bakar dan Umar, lalu ia menjawab : Mereka berdua adalah orang kafir, dan orang yang mencintai mereka maka ia orang kafir juga.

Menunda Nikah Karena Masih Belajar

Minggu, 7 Maret 2004 17:51:45 WIB
Kategori : Nikah

Hukumnya adalah bahwa hal seperti itu bertentangan dengan perintah Rasulullah Shallallahu 'alaihi wa sallam, sebab beliau bersabda. "Apabila datang (melamar) kepada kamu lelaki yang kamu ridhai akhlak dan (komitmennya kepada) agamanya, maka kawinkanlah ia (dengan putrimu)". "Wahai sekalian pemuda, barangsiapa diantara kamu yang mempunyai kemampuan, maka menikahlah, karena menikah itu lebih dapat menahan pandangan mata dan lebih menjaga kehormatan diri". Tidak mau menikah itu berarti menyia-nyiakan maslahat pernikahan. Maka nasehat saya kepada saudara-saudaraku kaum Muslimin, terutama mereka yang menjadi wali bagi putri-putrinya dan saudari-saudariku kaum Muslimat, hendaklah tidak menolak nikah (perkawinan) dengan alasan ingin menyelesaikan studi atau ingin mengajar.

Makna Rafats, Fasik Dan Jidal Dalam Haji, Faedah Meninggalkan Rafats Dan Semua Maksiat Dalam Haji

Minggu, 7 Maret 2004 15:15:25 WIB
Kategori : Hajji Dan Umrah

Ulama menafsirkan bahwa rafats adalah melakukan senggama dan hal-hal yang mengarah kepadanya. Sedangkan fasik adalah semua perbuatan maksiat. Adapun jidal maka ulama menafsirkan dengan perdebatan dalam hal-hal yang tidak berguna, atau dalam hal-hal yang telah dijelaskan Allah kepada hamba-hamba-Nya. Dan termasuk dalam perdebatan yang dilarang adalah semua perdebatan yang menyebabkan kegaduhan, mudharat kepada orang lain atau mengurangi ketentraman. Atau bahwa yang dimaksudkan perdebatan yang dilarang adalah perdebatan yang menyerukan kebatilan dan mengaburkan kebenaran. Sedangkan perdebatan dengan cara yang baik untuk menjelaskan kebenaran sebagai kebenaran, dan kebatilan sebagai kebatilan adalah perdebatan yang dibenarkan dalam syari'at Islam dan tidak termasuk perdebatan yang dilarang ketika haji.

First Prev 355 356 357 358 359 360 361 362 363 364 365 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/361 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Haji Wajib Dilaksanakan Segera, Syarat-Syarat Wajib Haji, Kewajiban-Kewajiban Dalam Haji

Minggu, 7 Maret 2004 15:11:19 WIB
Kategori : Hajji Dan Umrah

Imam Syafi'i berpendapat bahwa kewajiban haji tidak harus segera dilakukan. Sebab Nabi Shallallahu 'alaihi wa sallam mengakhirkan haji hingga tahun ke 13H. Namun pendapat Imam Syafi'i ini dijawab, bahwa Nabi Shallallahu 'alaihi wa sallam tidak mengakhirkan haji melainkan hanya dalam satu tahun karena beliau ingin membersihkan Baitullah dari orang-orang musyrik dan hajinya orang-orang yang telanjang serta dari segala bentuk bid'ah. Maka ketika Baitullah telah suci dari hal-hal tersebut Nabi Shallallahu 'alaihi wa sallam menunaikan haji pada tahun berikutnya. Atas dasar ini, maka haji harus segera dilakukan karena takut ajal tiba sehingga orang yang telah wajib haji dan tidak segera melaksanakan termasuk orang-orang yang ceroboh karena menunda-nunda kewajiban yang telah mampu dilakukan.

Benteng Pertahanan Kita [Umat Islam] Terancam Dari Dalam Serta Masa-Masa Yang Menipu

Minggu, 7 Maret 2004 14:55:47 WIB
Kategori : Al-Manhaj As-Salafy

Oleh karena itu, sesungguhnya yang menanam bibit penyakit tersebut kedalam tubuh umat Islam adalah anak-anak Islam sendiri. Akan tetapi Nabi yang penuh rahmat dan pemberi petunjuk Shallallahu 'alaihi wa sallam tidak membiarkan suatu kesamaranpun dalam masalah ini. Beliau menjelaskannya dengan wahyu dari Allah Subhanahu wa Ta'ala dan bukan reka-reka darinya. Maka dalam hadits Hudzaifah Radhiyallahu 'anhu terdapat penafsiran kelompok orang-orang hasil didikan dan pembinaan langsung para tokoh pemimpin kafir. Rasulullah Shallallahu 'alaihi wa sallam bersabda. " Ya, para da'i yang mengajak ke pintu-pintu neraka (Jahannam), barangsiapa yang menerima ajakan mereka, niscaya mereka jerumuskan ke dalam neraka. Aku bertanya lagi : Wahai Rasulullah berilah tahu kami sifat-sifat mereka ? Beliau menjawab : Mereka dari kaum kita dan berbicara dengan bahasa kita".

Kebid'ahan Itu Berbahaya Karena Merusak Hati Dan Jasmani Sedangkan Musuh Islam Hanya Merusak Jasmani

Minggu, 7 Maret 2004 14:48:17 WIB
Kategori : Al-Manhaj As-Salafy

Sesungguhnya racun berbahaya yang menghancurkan kekuatan kaum muslimin, melumpuhkan gerakan mereka dan merenggut barokahnya, bukanlah pedang-pedang orang kafir yang berkumpul mengadakan tipu daya terhadap Islam, pemeluknya dan negaranya, akan tetapi dia adalah bakteri penyakit yang keji yang merebak di dalam tubuh Islam yang besar dalam waktu yang sangat lambat akan tetapi terus menerus dan efektif (berdaya guna). Hal ini menegaskan bahwa penamaan orang-orang Yahudi terhadap negara Islam dengan nama " laki-laki yang sakit " sangat tepat sekali, karena merekalah yang menanamkan bakteri syahwat dan virus syubhat ke dalam tatanan negara Islam, kemudian tumbuh dan berkembang di dalam pemeliharaan dan pembinaan mereka serta meminum air susu mereka sampai tak tersisa.

Tidak Ada Wasiat Untuk Ahli Waris

Minggu, 7 Maret 2004 14:38:41 WIB
Kategori : Waris, Hibah, Hadiah

Islam melarang wasiat untuk ahli waris karena akan melanggar ketentuan-ketentuan Allah Azza wa Jalla. Jika seseorang mempunyai seorang anak perempuan dan seorang saudara perempuan sekandung, umpamanya, maka si anak mempunyai hak setengahnya sebagai bagian yang telah ditetapkan (fardh), sementara saudara perempuannya berhak atas sisanya sebagai ashabah. Jika diwasiatkan sepertiganya untuk anak perempuannya, umpamanya, berarti si anak akan mendapat dua pertiga bagian, sementara saudara perempuannya mendapat sepertiga bagian saja. Ini berarti pelanggaran terhadap ketetapan Allah.

Keutamaan Berbakti Kepada Kedua Orang Tua Dan Pahalanya

Minggu, 7 Maret 2004 07:00:02 WIB
Kategori : Birrul Walidain

Begitu besarnya jasa kedua orang tua kita, sehingga apapun yang kita lakukan untuk berbakti kepada kedua orang tua tidak akan dapat membalas jasa keduanya. Di dalam hadits yang diriwayatkan oleh Imam Bukhari disebutkan bahwa ketika sahabat Abdullah bin Umar Radhiyallahu 'anhuma melihat seorang menggendong ibunya untuk tawaf di Ka'bah dan ke mana saja 'Si Ibu' menginginkan, orang tersebut bertanya kepada, "Wahai Abdullah bin Umar, dengan perbuatanku ini apakah aku sudah membalas jasa ibuku.?" Jawab Abdullah bin Umar Radhiyallahu 'anhuma, "Belum, setetespun engkau belum dapat membalas kebaikan kedua orang tuamu.

Kenyataan (Realita) Umat Islam Dan Berita Kenabian Rasulullah Shallallahu 'Alaihi Wa Sallam

Sabtu, 6 Maret 2004 20:31:49 WIB
Kategori : Al-Manhaj As-Salafy

Sesungguhnya umat Islam telah terdampar di persimpangan jalan, mereka hidup dalam kesengsaraan yang tidak pernah disaksikan oleh sejarah umat Islam walaupun telah berlalu banyak krisis dan bencana yang silih berganti pada saat-saat lemah dan jauh dari syariat Allah Subhanahu wa Ta'ala yang kokoh. Kaum muslimin kehilangan sebagian dari negeri atau harta mereka atau hidup dalam keadaan bimbang, keguncangan, ketakutan dan was-was. Dan sesungguhnya kegelapan yang menyelimuti kenyataan umat Islam dewasa ini lebih dahsyat dan pahit, akan tetapi saya yakin dengan petunjuk dari Rabb saya bahwa hal itu akan hilang dan berlalu -dengan izin Allah-.Oleh karena itu kita seharusnya memandang kenyataan tersebut dengan cara pandang Islam dan mencari penyebab mengapa hal itu dapat terjadi, kemudian memilih manhaj yang benar yang tidaklah baik akhir umat ini kecuali dengannya, karena awal umat ini telah baik dengannya.

First Prev 356 357 358 359 360 361 362 363 364 365 366 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/362 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Masalah Warisan

Sabtu, 6 Maret 2004 19:04:11 WIB
Kategori : Waris, Hibah, Hadiah

Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan ditanya : Kami sebuah keluarga yang terdiri dari tujuh anak perempuan. Kaka saya yang tertua telah meninggal dunia, ia mempunyai delapan anak. Apakah anak-anaknya mempunyai hak warisan dari harta ayah saya, sementara ayah saya masih hidup, sedangkan kakak saya telah meninggal. Ada permasalahan yang terjadi dengan anak-anaknya sehubungan dengan warisan tersebut. Jawab beliau : Anak-anak saudari anda tidak mempunyai hak warisan, karena mereka termasuk dzawil arham, sementara masih ada ashabul furudh dan ashabah, maka tidak ada hak bagi dzawil arham itu dalam warisan.

Syafa'at Dan Macam-Macamnya

Sabtu, 6 Maret 2004 14:03:02 WIB
Kategori : Fatawa 'Arkanil Islam

Syafa'at 'Ammah (syafa'at yang bersifat umum). Arti umum disini bahwa Allah Ta'ala mengizinkan siapa saja yang dikehendaki dari hamba-hambaNya yang shalih untuk memberikan syafa'at kepada orang yang juga diizinkan oleh Allah untuk memperoleh syafa'at. Syafa'at semacam ini bisa didapatkan dari Nabi Muhammad Shallallahu 'alaihi wa sallam dan selain beliau dari para Nabi yang lain, shidiqqin, syuhada dan shalihin. Yaitu bisa berupa syafa'at kepada penghuni naar dari kalangan orang beriman yang bermaksiat agar mereka bisa keluar dari neraka. Syafa'ah Khasshah (syafa'at yang bersifat khusus). Syafa'at ini khusus dimiliki oleh Nabi Muhammad Shallallahu 'alaihi wa sallam dan merupakan syafa'at yang paling agung.

Suami Pergi Selama Dua Tahun

Sabtu, 6 Maret 2004 13:42:55 WIB
Kategori : Nikah

Saya menikah umur tujuh belas tahun di Sudan, setelah tiga bulan menikah saya pergi ke Libia untuk mencari rizki yang halal, akan tetapi selama dua tahun saya tidak pulang ke tempat istri saya karena tidak memiliki ongkos untuk pulang akibat dari kecelekaan, saya menderita cedera sehingga cedera tersebut menghambat saya dalam mencari rizki, apa jalan keluar dari masalah ini ? Apakah saya harus mengirimkan surat talak kepada istri yang selama dua tahun tidak pernah bertemu suami, dan boleh jadi lebih dari dua tahun karena cidera yang saya alami ? Dan selama ini istri saya tinggal bersama orang tua saya dan mengenai kebutuhan hidup tidak ada masalah, semoga syaikh bisa memberi jalan keluar?"

Sekilas Tentang Standar Pengeluaran Fatwa Di Dunia Islam

Sabtu, 6 Maret 2004 13:36:30 WIB
Kategori : Al-Ilmu

Tidak diragukan lagi, bahwa kaum muslimin di setiap tempat sangat membutuhkan fatwa yang ditunjukkan oleh Kitabullah dan Sunnah NabiNya Shallallahu ‘alaihi wa sallam. Mereka sangat membutuhkan fatwa-fatwa syar'iyyah yang disimpulkan dari Kitabullah dan Sunnah NabiNya, sementara itu, kewajiban para ahlul ilmi di setiap tempat di dunia Islam dan di tempat-tempat yang dihuni kaum muslimin, adalah mempedulikan kewajiban ini dan berambisi untuk menjelaskan hukum-hukum Allah dan Sunnah RasulNya yang telah mengajarkannya untuk para hamba tentang masalah-masalah tauhid, ikhlas karena Allah, menjelaskan kesyirikan yang banyak dilakukan orang, juga penentangan dan bid'ah-bid'ah sesat sehingga kaum muslimin bisa mengetahui dan dapat memberi tahu yang lainnya tentang hakikat petunjuk dan agama yang haq ini yang telah diajarkan oleh Nabi Shallallahu ‘alaihi wa sallam

Cara Menanggapi Orang Yang Berbuat Maksiat

Sabtu, 6 Maret 2004 11:55:48 WIB
Kategori : Qadha Dan Qadar

Jawabannya sederhana saja ; apakah kamu melihat yang ghaib atau kamu telah mengambil kesepakatan dengan Allah ? Jika ia menjawab : Ya, berarti ia kufur, karena ia mengaku mengetahui perkara yang ghaib. Dan jika ia menjawab : Tidak, ia kalah. Jika kamu tidak mengetahui bahwa Allah belum menetapkan hidayah kepadamu, maka mintalah hidayah, karena Allah tidak menahan hidayah kepadamu, bahkan Dia menyerumu kepada hidayah, Dia berkeingiinan agar kamu memperoleh hidayah seraya mengingatkanmu dari kesesatan dan melarangmu dari padanya. Dan Allah tidak berkehendak meninggalkan hamba-hamba-Nya dalam kesesatan selama-lamanya. Dia berfirman. "Allah menerangkan kepadamu supaya kamu tidak sesat"

Memotivasi Para Pemuda Kepada Kebaikan

Jumat, 5 Maret 2004 19:25:23 WIB
Kategori : Dakwah, Tarbiyah

Semestinya memotivasi para pemuda kepada kebaikan dan berterimakasih kepada mereka atas aktifitas mereka dalam kebaikan serta mengarahkan mereka dengan lembut dan bijaksana. Jangan terburu-buru dalam segala urusan, karena pemuda itu, juga selain para pemuda, punya kelebihan kecemburuan sehingga kadang terjatuh ke dalam hal yang tidak semestinya. Semestinya mengarahkan orang tua dan pemuda untuk teguh dalam urusan dan memelihara kebenaran dalam setiap perbuatannya sehingga segala sesuatu ditempatkan pada tempatnya. Di zaman Nabi Shallallahu 'alaihi wa sallam, ada seorang laki-laki yang melihat kemungkaran, lalu hal itu menimbulkan kecemburuannya karena Allah sehingga ia mengatakan kepada si pelakunya. "Demi Allah, Allah tidak akan mengampuni-mu." Lalu Allah mengatakan, “siapa yang berani mendahuluiKu bahwa Aku tidak akan mengampuni si fulan".

First Prev 357 358 359 360 361 362 363 364 365 366 367 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/363 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pengarahan Ringkas Untuk Jamaah Haji Dan Umrah

Jumat, 5 Maret 2004 19:13:48 WIB
Kategori : Hajji Dan Umrah

Agar segera bertobat kepada Allah dengan sebenar-benarnya dari segala dosa, dan memilih harta yang halal untuk ibadah haji dan umrahnya. Agar menjaga lidahnya dari dusta, menggunjing, mengadu domba dan menghina orang lain. Dalam melaksanakan haji dan umrahnya, hendaklah bermaksud untuk mendapatkan ridha Illahi dan pahala akhirat, jauh dari rasa ingin dipandang, ingin tersohor dan berbangga diri. Hendaklah mempelajari amalan-amalan yang disyariatkan dalam haji dan umrah, dan menanyakan hal-hal yang kurang jelas baginya. Seseorang yang berihram, apabila ia merasa khawatir tidak dapat melanjutkan ibadah hajinya dikarenakan sakit, atau musuh, atau karena sebab lain, maka disyaratkan ketika berihram mengucapkan : "Inna mahallii haistuu habastanii" Artinya : Tempat tahallulku adalah di tempat ku tertahan".

Suami Pergi Meninggalkan Istri

Jumat, 5 Maret 2004 17:24:33 WIB
Kategori : Nikah

Tidak benar bahwa Al-Qur'an tidak membolehkan suami meninggalkan istri lebih dari empat bulan sebab tidak ada satu ayatpun yang menyebutkan demikian. Akan tetapi yang terdapat di dalam Al-Qur'an hanyalah pembatasan tentang orang yang ila' yaitu suami bersumpah tidak akan menggauli istrinya, kemudian Allah memberikan waktu empat bulan kepadanya, sebagaimana firman Allah. "Kepada orang-orang yang meng-ilaa' istrinya diberi tangguh empat bulan (lamanya). Kemudian jika mereka kembali (kepada istrinya), maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang". Dibolehkan suami pergi meninggalkan istrinya, lebih dari empat bulan, enam bulan, setahun atau dua tahun dengan syarat tempat tinggal istri aman dan rela ditinggalkan, jika tempat tinggalnya tidak aman atau tempat aman tapi istri tidak merelakan.

Manakah Waktu Yang Paling Afdhal Untuk Melaksanakan Shalat

Jumat, 5 Maret 2004 17:15:28 WIB
Kategori : Shalat

Melaksanakan shalat sesuai dengan waktu yang ditentukan oleh syar'i adalah lebih sempurna oleh karena itu Nabi Shallallahu 'alaihi wa sallam bersabda ketika menjawab pertanyaan yang dilontarkan kepadanya : ' Amalan apakah yang paling dicintai Allah ? Beliau menjawab : Shalat tepat pada waktunya'. Beliau tidak menjawab (shalat pada awal waktu) dikarenakan shalat lima waktu ada sunnah untuk didahulukan pelaksanaannya dan ada yang sunnah untuk diakhirkan. Misalnya shalat isya', sunnah untuk mengakhirkan pelaksanaannya sampai sepertiga malam, maka apabila seorang wanita bertanya mana yang lebih afdhal bagi saya, saya shalat isya' ketika adzan isya' atau mengakhirkan shalat isya' sepertiga malam ? Jawabannya : Yang lebih afdhal kalau dia mengakhirkan shalat isya' sampai sepertiga malam

Hukum Sembelihan Yang Tidak Diketahui Dan Hukum Bergaul Dengan Orang-Orang Kafir

Jumat, 5 Maret 2004 10:58:38 WIB
Kategori : Makanan, Sembelihan

Adapun apa yang dilakukan oleh orang lain selain anda, dari orang-orang yang perbuatannya dianggap sah, maka harus diyakini sah, tidak boleh dipertanyakan. Sebab mempertanyakannya termasuk sikap berlebihan. Kalau sekiranya kita mengharuskan diri kita untuk mempertanyakan tentang hal seperti itu, maka kita telah mempersulit diri kita sendiri, karena adanya kemungkinan setiap makanan yang diberikan kepada kita itu tidak mubah (tidak boleh), padahal siapa saja yang mengajak anda untuk makan, maka boleh jadi makanan itu adalah hasil ghashab (mengambil tanpa diketahui pemiliknya) atau hasil curian, dan boleh jadi berasal dari uang yang haram, dan boleh jadi daging yang ada di makanan tidak disebutkan nama Allah (waktu disembelih).

Hukum Memakai Parfum Yang Mengandung Alkohol

Jumat, 5 Maret 2004 10:42:53 WIB
Kategori : Pakaian Dan Perhiasan

Bila seseorang mengetahui bahwa ada parfum yang mengandung bahan yang memabukkan atau bernajis sehingga mencegah penggunaannya, maka hendaknya dia meninggalkan hal itu, di antaranya adalah jenis Eau De Cologne sebab berdasarkan kesaksian para dokter telah terbukti ia tidak luput dari komposisi bahan yang memabukkan. Di dalam komposisinya terdapat banyak sekali bahan dari spritus yang memabukkan. Sebenarnya, parfum-parfum yang telah dihalalkan oleh Allah sudah lebih dari cukup, alhamdulillah. Demikian pula bahwa minuman atau makanan yang dapat meyebabkan mabuk, wajib ditinggalkan. Sebenarnya, parfum-parfum yang telah dihalalkan oleh Allah sudah lebih dari cukup, alhamdulillah. Demikian pula bahwa minuman atau makanan yang dapat meyebabkan mabuk, wajib ditinggalkan.

Berzakat Kepada Saudaranya Tanpa Sepengetahuan Suaminya

Jumat, 5 Maret 2004 10:34:44 WIB
Kategori : Zakat

Tidak diragukan lagi bahwa orang-orang yang menerima zakat adalah fakir miskin. Tentang boleh atau tidaknya memberikan zakat kepada mereka sebagaimana yang ditanyakan yang dianggap sebagai termasuk fakir miskin, harus dikaji terlebih dahulu tentang kefakiran mereka, jika kefakiran itu berupa kebutuhan nafkah dan pakaian, sementara para suami mereka tidak mampu untuk memenuhi kebutuhan tersebut, maka tidak ada alasan untuk mencegah pemberian zakat kepada mereka, namun jika kefakiran itu berupa kebutuhan nafkah perlengkapan, seperti emas atau lainnya, maka tidak boleh memberikan zakat kepada mereka.

First Prev 358 359 360 361 362 363 364 365 366 367 368 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/364 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Zakat Kepada Suami Yang Berhutang Dan Zakat Kepada Keponakan

Jumat, 5 Maret 2004 10:30:37 WIB
Kategori : Zakat

Anda wajib mengeluarkan zakat dari harta yang Anda miliki jika harta Anda itu telah mencapai nisab atau melebihinya, bila harta itu berupa emas atau perak atau harta lainnya yang wajib dizakati. Dan jika suami Anda telah mengeluarkan zakat untuk harta Anda dengan izin Anda maka hal itu tidak masalah. Begitu juga jika ayah Anda atau saudara Anda atau orang selain keduanya mengeluarkan zakat atas nama Anda dengan seizin Anda, maka yang demikian itu tidak mengapa. Anda boleh memberikan zakat kepada keponakan Anda sebagai pertolongan baginya untuk menikah jika ia lemah dalam segi materi.

Apakah Boleh Menangguhkan Sebagian Hukum Hudud Dalam Kondisi Darurat

Kamis, 4 Maret 2004 22:31:09 WIB
Kategori : Ahkam

Sedangkan terhadap para penguasa kita, yakni kebanyakan mereka tidaklah dapat dipercaya komitmen keagamaan mereka, demikian juga kewajiban mereka di dalam memberikan nasehat kepada umat. Andaikata dibukakan pintu ke arah itu, niscaya sebagian mereka akan mengatakan, "Menegakkan hukum had dizaman ini sudah tidak relevan lagi karena orang-orang kafir, musuh kita akan menuduh kita sebagai orang-orang bengis dan manusia liar dan kita menentang apa yang wajib diperhatikan dari sisi hak-hak asasi manusia." Kemudian hukum hudud dihapus secara keseluruhan sebagaimana -sangat disayangkan sekali- realitas saat ini di kebanyakan negeri muslimin di mana hukurn-hukum hudud tidak difungsikan demi menjaga perasaan musuh-musuh Allah. Oleh karena itu, manakala hukum-hukum hudud tersebut tidak difungsikan lagi, terjadilah banyak sekali tindak kriminal

Syi'ah : Apa Keyakinan Rafidhah Terhadap Al-Qur'an Yang Ada Di Tengah-Tengah Kita Sekarang ?

Kamis, 4 Maret 2004 21:53:22 WIB
Kategori : Firaq

Sesungguhnya Rafidhah yang dinamakan pada zaman kita sekarang ini dengan syiah, mengatakan sesungguhnya Al-Qur'an yang ada di pada kita, bukanlah Al-Qur'an yang telah diturunkan kepada nabi Muhammad, akan tetapi telah dirubah, ditukar, ditambah dan dikurangi. Jumhur ahli hadits dari kalangan syi'ah meyakini adanya pelencengan (perubahan) dalam Al-Qur'an seperti yang disebutkan oleh An Nuuri Al Tibrisi dalam kitabnya Fashlul Khithab Fi Tahrifil Kitabi Rabbil Arbab. Dan Muhammad bin Ya'qub Al Kulaini berkata di Usulul Kafi di bawah Bab bahasan : Sesungguhnya tidak ada yang bisa mengumpulkan Al Qur'an seluruhnya, kecuali para imam

Syi'ah : Apa Aqidah Rafidhah Dalam Masalah Sifat ?

Kamis, 4 Maret 2004 21:42:35 WIB
Kategori : Firaq

Adalah Rafidhah orang yang pertama kali mengatakan tajsiim (bersifat seperti tubuh manusia). Sungguh Syeikhul Islam Ibnu Taimiyah menentukan bahwa sesungguhnya orang yang melakukan kedustaan ini dari kalangan kaum Rafidhah adalah Hisyam ibnul Hakam, dan Hisyam bin Salim Al-Jawaliqi, Yunus bin Abdurrahman Al-Qummi, dan Abu Ja'far Al-Ahwal. Seluruh orang yang disebutkan tadi termasuk syaikh-syaikh besar golongan Itsna Asyariyah (Rafidhah), kemudian mereka menjadi pemeluk paham Jahmiyah mu'athilah, sebagaimana sekumpulan riwayat mereka menyifati Rabb semesta alam dengan sifat-sifat negetif yang mereka masukkan sebagai sifat yang tetap bagi Allah.

Syi'ah : Kenapa Syi'ah Dinamakan Dengan Rafidah ?

Kamis, 4 Maret 2004 21:35:55 WIB
Kategori : Firaq

Ada yang mengatakan : mereka dinamakan rafidhah, karena mereka datang ke Zaid bin Ali bin Husein, lalu mereka berkata : Berlepas dirilah kamu dari Abu Bakr dan Umar sehingga kami bisa bersamamu!, lalu beliau menjawab : â€œMereka berdua (Abu Bakar dan Umar) adalah sahabat kakekku, bahkan aku setia kepada mereka. Mereka berkata : Kalau begitu, kami menolakmu (rafadhnaak) maka dinamakanlah mereka Raafidhah (yang menolak), dan orang yang membai'at dan sepakat dengan Zaid bin Ali bin Husein disebut Zaidiyah. Ada yang mengatakan : mereka dinamakan dengan Raafidhah, karena mereka menolak keimaman (kepemimpinan) Abu Bakr dan Umar. Dan dikatakan mereka dimanakan dengan Rafidhah karena mereka menolak agama.

Syi'ah : Kapan Munculnya Firqah Rafidah ?

Kamis, 4 Maret 2004 14:30:53 WIB
Kategori : Firaq

Sesunguhnya motivasi yang mendorong untuk menulis makalah ini adalah apa yang terlihat belakangan ini, yakni, semakin gencarnya kegiatan Rafidhah (Syi'ah) dalam mendakwahi ajaran mereka setaraf dunia Islam, dan bahaya terhadap agama Islam yang dimiliki oleh golongan yang keluar ini, serta kelengahan dari kebanyakkan dari awam kaum muslimin terhadap bahaya mereka, serta apa-apa yang terdapat dalam aqidah mereka berupa syirik, celaan terhadap Al Quran, celaan terhadap para sahabat, ghuluw (berlebih-lebihan) terhadap para imam. Sungguh penyusun telah bertekad untuk menulis makalah ini, dan menjawab apa yang menjadi problem dalam permasalahan ini secara ringkas, dan dengan cara menukil dari buku-buku Rafidhah yang terkenal dan tersohor di kalangan mereka.

First Prev 359 360 361 362 363 364 365 366 367 368 369 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/365 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Berbakti Kepada Orang Tua Merupakan Sifat Baarizah (Yang Menonjol) Dari Para Nabi

Kamis, 4 Maret 2004 11:11:37 WIB
Kategori : Birrul Walidain

Bila diperhatikan bahwa berbuat baik kepada kedua orang tua seperti tercantum dalam surat An-Nisaa, surat Al-Isra dan surat-surat yang lainnya menunjukkan bahwa berbakti kepada kedua orang tua adalah masalah kedua setelah mentauhidkan Allah Subhanahu wa Ta'ala. Kalau selama ini yang dikaji adalah masalah tauhid, masalah aqidah Ahlus Sunnah wal Jama'ah, aqidah Salaf, untuk selanjutnya wajib pula bagi setiap muslim dan muslimah untuk mengkaji masalah berbakti kepada kedua orang tua. Tidak boleh terjadi bagi seorang yang bertauhid kepada Allah tetapi ia durhaka kepada kedua orang tuanya, wal iyadzubillah nas alullaha salamah wal 'afiyah. Bagi seorang muslim terutama bagi seorang thalibul 'ilm (penuntut ilmu), wajib baginya berbakti kepada kedua orang tuanya.

Cara Mengkonpromikan Firman Allah Dalam Surat Al-An'am : 125

Kamis, 4 Maret 2004 11:03:19 WIB
Kategori : Qadha Dan Qadar

Mengkompromikan di antara kedua ayat itu adalah sebagai berikut ; Allah Ta'ala memberitahukan dalam sebagian ayat-Nya bahwa semua urusan ada dalam kekuasaan-Nya. Dan dalam sebagian ayat lainnya memberitahukan bahwa semua perkara itu kembali kepada mukallaf. Mengkompromikannya begini : setiap mukallaf memiliki kehendak, ikhtiar dan kemampuan. Sementara yang menciptakan kehendak, ikhtiar dan kemampuan tersebut adalah Allah Azza wa Jalla. Maka tidak mungkin seorang makhluk memiliki kehendak kecuali dengan kehendak Allah. Allah Ta'ala berfirman tentang penjelasan kompromi ini. " Yaitu bagi siapa di antara kamu yang mau menempuh jalan yang lurus. Dan kamu tidak dapat menghendaki (menempuh jalan itu) kecuali apabila dikehendaki Allah, Rabb semesta alam"

Adab Terhadap Hewan

Kamis, 4 Maret 2004 10:52:48 WIB
Kategori : Adab Dan Perilaku

Boleh membunuh hewan yang mengganggu, seperti anjing buas, serigala, ular, kalajengking, tikus dan lain-lainnya, karena beliau telah bersabda, " Ada lima macam hewan fasik yang boleh dibunuh di waktu halal (tidak ihram) dan di waktu ihram, yaitu ular, burung gagak yang putih punggung dan perutnya, tikus, anjing buas dan rajawali". Juga ada hadits shahih yang membolehkan membunuh kalajengking dan mengutuknya. Boleh memberi wasam (tanda/cap) dengan besi panas pada telinga binatang ternak yang tergolong na'am untuk maslahat, sebab telah diriwayatkan bahwasanya Nabi Muhammad Shallallahu 'alaihi wa sallam memberi wasam pada telinga unta shadaqah dengan tangan beliau yang mulia. Sedangkan hewan lain selain yang tergolong na'am (unta, kambing dan sapi) tidak boleh diberi wasam, sebab ketika Rasulullah Shallallahu 'alaihi wa sallam melihat ada seekor keledai yang mukanya diberi wasam beliau bersabda, "Allah mengutuk orang yang memberi wasam pada muka keledai ini"

Beberapa Kesalahan Dilakukan Oleh Sebagian Jamaah Haji

Kamis, 4 Maret 2004 10:46:04 WIB
Kategori : Hajji Dan Umrah

Beberapa kesalahan dalam Ihram : Melewati miqat dari tempatnya tanpa berihram dari miqat tersebut, sehingga sampai di Jeddah atau tempat lain di daerah miqat, kemudian melakukan ihram dari tempat itu. Hal ini menyalahi perintah Rasul Shallallahu 'alaihi wa sallam yang mengharuskan setiap jama'ah haji agar berihram dari miqat yang dilaluinya. Maka bagi yang melakukan hal tersebut, agar kembali ke miqat yang dilaluinya tadi, dan berihram dari miqat itu kalau memang memungkinkan. Jika tidak mungkin, maka ia wajib membayar fidyah dengan menyembelih binatang kurban di Mekkah dan memberikan keseluruhannya kepada orang-orang fakir. Ketentuan tersebut berlaku bagi yang datang lewat udara, darat maupun laut. Jika tidak melintasi salah satu dari kelima miqat yang sudah maklum itu, maka ia dapat berihram dari tempat yang sejajar dengan miqat pertama yang dilaluinya.

Menghitung Zakat Perhiasan Dan Cara Mengeluarkannya

Rabu, 3 Maret 2004 23:06:02 WIB
Kategori : Zakat

Zakat yang dikeluarkan adalah berupa nilai dari harga perhiasan itu jika diproyeksikan untuk perniagaan (diperjual belikan), maka nilai yang harus dikeluarkan adalah dua setengah persen dari harga perhiasan itu. Adapun jika emas perhiasan itu tidak untuk dipakai dan tidak untuk diperjual belikan melainkan hanya berjaga-jaga (simpanan) maka zakat dari perhiasan adalah beratnya, dengan demikian jika berat emas perhiasan itu telah mencapai sembilan puluh dua gram, maka zakat yang harus dikeluarkan adalah dua setengah persen dari berat emas yang ada, dan boleh baginya untuk mengeluarkan emas yang akan dizakatkan itu dalam bentuk uang atau perak seharga emas yang dikeluarkan.

Bagaimana Mengeluarkan Zakat Perhiasan Emas

Rabu, 3 Maret 2004 23:01:53 WIB
Kategori : Zakat

Wajib bagi Anda untuk mengeluarkan zakat sejak ketika Anda telah mengetahui bahwa zakat diwajibkan pada perhiasan. Adapun tahun-tahun yang telah berlalu yaitu tahun-tahun sebelum Anda mengetahui adanya kewajiban zakat, maka tidak ada kewajiban zakat untuk itu, karena keterangan hukum-hukum syari'at diberlakukan setelah adanya pengetahuan tentang ketetapan hukum tersebut. Harta yang wajib dizakatkan itu adalah dua setengah persennya jika perhiasan itu telah mencapai nishab, yaitu sembilan puluh dua gram pada perhiasan emas, maka jika perhiasan emas itu telah mencapai jumlah tersebut atau lebih maka mengeluarkan harta sebagai zakatnya sebesar dua setengah persennya setiap tahunnya.

First Prev 360 361 362 363 364 365 366 367 368 369 370 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/366 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pokemon Hakikat Dan Daya Rusaknya

Rabu, 3 Maret 2004 22:43:07 WIB
Kategori : Gambar, Lagu, Permainan

Boneka kartun Pokemon telah (benar-benar) menguasai pemikiran banyak kelompok orang. Bahkan kartun Pokemon ini sudah menjadi satu-satunya bagi mereka dalam dunia permainan. Boneka kartun ini muncul di Jepang semenjak kurang lebih tiga tahun lalu. Semula dimainkan dalam bentuk permainan elektronik, kemudian berkembang menjadi filam-film kartun. Kemudian berkembang lagi menjadi majalah-majalah kartun humor, dan selanjutnya menjadi permainan kartu-kartu yang dipertukarkan. Akhirnya yayasan penerbit boneka-boneka kartun ini, dalam waktu relatif singkat, menjadi yayasan milyarder yang bisa memetik kenikmatan dari masyarakat luas di segenap penjuru dunia.

Melihat Allah Di Akhirat

Rabu, 3 Maret 2004 14:26:30 WIB
Kategori : Fatawa 'Arkanil Islam

Menurut Ahlus Sunnah wal Jama'ah, melihat Allah di akhirat nanti adalah pasti kebenarannya dan barangsiapa yang mengingkarinya berarti kafir. Orang-orang mukmin akan melihatNya pada hari kiamat dan ketika mereka berada di dalam jannah sebagaimana dikehendaki oleh Allah. Keyakinan seperti ini berdasarkan ijma' Ahlus Sunnah. Dasarnya adalah firman Allah Subhanahu wa Ta'ala. 'Wajah-wajah (orang-orang mukmin) pada hari itu berseri-seri. Mereka melihat RabbNya' Allah juga berfirman. "Bagi orang-orang yang berbuat ihsan, ada pahala yang terbaik dan tambahan". Nabi Shallallahu 'alaihi wa sallam menafsirkan tambahan dengan kenikmatan melihat wajah Allah. Disebutkan pula dalam hadits bahwa orang-orang beriman akan melihat Rabb mereka pada hari kiamat dan ketika di dalam jannah

Hukum Perkawinan Dengan Ahlul Bid'ah

Rabu, 3 Maret 2004 14:16:43 WIB
Kategori : Ahkam

Pernikahan dengan Ahlul Bid'ah terlarang secara global menurut Ahlus Sunnah wal Jama'ah, karena akan memberi dampak negatif yang besar, dan bertentangan dengan hal-hal yang disepakati dalam syariat, yaitu : Tidak berwala' (loyalitas), tidak mencintai mereka (Ahlul Bid'ah), wajib mengisolir mereka, dan menjauhi mereka. Tentang hukum kepastian rusak dan sahnya akad-akad pernikahan mereka dengan Ahlus Sunnah tergantung dengan jauh dekatnya mereka terhadap agama. Oleh karena itu hukum terhadap mubtadi' (Ahlul Bid'ah, yaitu orang yang mengada-adakan atau menambahi dalam perkara agama yang tidak ada contoh dari Rasulullah) yang telah sampai ke derajat kufur disebabkan karena kebid'ahannya tidaklah sama terhadap orang yang kebid'ahannya belum sampai ke derajat kufur, sebagaimana juga berbedanya hukum pernikahan mereka dengan wanita-wanita Ahlus Sunnah dan pernikahan Ahlus Sunnah dengan para wanita mereka di sebagian keadaan.

Hukum Meninggalkan Shalat Dengan Sengaja

Rabu, 3 Maret 2004 13:55:35 WIB
Kategori : Shalat

Orang yang meninggalkan shalat dengan sengaja hukumnya kafir, ini berarti ia telah melakukan kekufuran yang besar menurut pendapat yang paling benar di antara dua pendapat ulama, yang demikian ini jika orang tersebut mengakui kewajiban tersebut. Jika ia tidak mengakui kewajiban tersebut, maka ia kafir menurut seluruh ahlul ilmi, demikian berdasarkan beberapa sabda Nabi Shallallahu alaihi wa sallam. "Pokok segala urusan adalah Islam, tiangnya adalah shalat dan punckanya adalah jihad". "Sesungguhnya (pembatas) antara seseorang dengan kesyirikan dan kekufuran adalah meninggalkan shalat". "Perjanjian (pembatas) antara kita dengan mereka adalah shalat, maka barangsiapa yang meninggalkannya berarti ia telah kafir".

Di Antara Hukum Perusahaan Asuransi

Rabu, 3 Maret 2004 13:50:11 WIB
Kategori : Mu'amalat Dan Riba

Tapi akhir-akhir ini sebagian perusahaan menyamarkan kepada orang-orang dan memutar balikkan hakekat, yang mana mereka menamakan asuransi komersil yang haram dengan sebutan jaminan sosial yang dinisbatkan kepada fatwa yang membolehkannya dari Ha'iah Kibaril Ulama. Hal ini untuk memperdayai orang lain dan memajukan perusahaan mereka. Padahal Ha'iah Kibaril Ulama sama sekali terlepas dari praktek tersebut, karena keputusannya jelas-jelas membedakan antara asuransi komersil dan asuransi sosial (bantuan). Pengubahan nama itu sendiri tidak merubah hakekatnya. Keterangan ini dikeluarkan dalam rangka memberikan penjelasan bagi orang-orang dan membongkar penyamaran serta mengungkap kebohongan dan kepura-puraan.

Masalah Al-Hakimiyah Merupakan Perkara Yang Baru

Rabu, 3 Maret 2004 13:42:46 WIB
Kategori : Tauhid

Demikian pula sangkaan bahwa 'al-hakimiyah' adalah kekhususan ilahiyah yang paling khusus, tidak ada asalnya dan ini adalah sangkaan yang diada-adakan. 'al-hakimiyah' kadang dimungkinkan untuk makna yang benar, yaitu dikembalikan kepada lafadh syar'i dan nama-nama Allah dan siafat-sifatNya yang warid dalam kitab dan sunnah. Dan kadang mungkin untuk makna yang tidak ada dalil atasnya, maka yang demikian ditolak. Karena dalam makna ini 'al-hakimiyah' merupakan lafadh yang diada-adakan sebagaimana lafadh-lafadh yang diada-adakan oleh Jahmiyah, Mu'tazilah dan dasar ilmu kalam seperti 'wajibul wujud, al-qadim, at-takwin' as-shani' dan lafadh-lafadh lain yang kadang-kadang mengandung makna haq atau batil atau keduanya sehingga lafadh-lfadah ini merupakan lafadh yang 'musykilah'

First Prev 361 362 363 364 365 366 367 368 369 370 371 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/367 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Wajibnya Berbakti Dan Haramnya Durhaka Kepada Kedua Orang Tua

Rabu, 3 Maret 2004 13:30:23 WIB
Kategori : Birrul Walidain

Kami perintahkan kepada manusia supaya berbuat baik kepada dua orang ibu bapaknya, ibunya mengandungnya dengan susah payah, dan melahirkannya dengan susah payah (pula). Mengandungnya sampai menyapihnya adalah tiga puluh bulan, sehingga apabila dia telah dewasa dan umurnya sampai empat puluh tahun, ia berdo'a "Ya Rabb-ku, tunjukilah aku untuk menysukuri nikmat Engkau yang telah Engkau berikan kepadaku dan kepada kedua orang tuaku dan supaya aku dapat berbuat amal yang shalih yang Engkau ridlai, berilah kebaikan kepadaku dengan (memberi kebaikan) kepada anak cucuku. Sesungguhnya aku bertaubat kepada Engkau dan sesungguhnya aku termasuk orang-orang yang berserah diri"

Penjelasan : Orang-Ornag Kafir Itu Membuat Tipu Daya Dan Allah Membalas Tipu Daya Mereka

Rabu, 3 Maret 2004 09:49:03 WIB
Kategori : Al-Qur'an : Ilmu

Dengan karunia Allah Subhanahu wa Ta'ala, insya Allah masalah tersebut mudah dipahami. Sebagaimana kita tahu bahwa tipu daya itu tidak selamanya jelek dan tercela dan sebaliknya tidak selamanya baik. Misalnya ada seorang kafir yang akan membuat tipu daya terhadap seorang muslim, tetapi karena si muslim ini kebetulan seorang yang cerdik dan selalu waspada, maka dia balik membikin tipu daya agar niat jahat si kafir tersebut tidak sampai mengenai dirinya. Dalam keadaan seperti ini tentu tidak bisa dikatakan bahwa si muslim ini telah berbuat kesalahan dan melanggar syari'at. Hal ini akan lebih jelas ketika kita perhatikan sabda Rasul Shallallahu 'alaihi wa sallam. "Perang adalah tipuan". Kata "tipuan" dalam hadits ini sama sifatnya dengan kata "tipu daya" pada ayat di atas.

Sesungguhnya Manusia Beramal Dengan Amalan Jannah

Selasa, 2 Maret 2004 17:58:49 WIB
Kategori : Qadha Dan Qadar

Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : " Tentang sabda Nabi Shallallahu 'alaihi wa sallam : 'Sesungguhnya seseorang selalu beramal dengan amalan ahli jannah sehingga tidak ada jarak antara dirinya dengan jannah kecuali hanya sehasta. Namun ketetapan telah mendahuluinya sehingga ia melakukan amalan ahli neraka, lalu iapun memasukinya. Dan seorang yang senantiasa beramal dengan amalan ahli neraka sehingga tidak ada jarak antara dirinya dengan neraka kecuali hanya sehasta. Namun ketetapan telah mendahuluinya, sehingga ia melakukan amalan ahli jannah dan iapun memasukinya". Apakah hadits ini bertentangan dengan firman Allah Ta'ala : "Sesungguhnya kami tidak menyia-nyiakan pahala orang yang membaguskan amalannya"

Hukum Mengeluarkan Zakat Harta Dalam Bentuk Makanan, Pakaian Atau Selainnya

Selasa, 2 Maret 2004 17:52:27 WIB
Kategori : Zakat

Sebaiknya mengeluarkan zakat harta dari jenisnya itu sendiri, kecuali harta perdagangan yang dinilai dan dikeluarkan zakat nilainya dalam bentuk uang. Tetapi jika muzakki (orang yang berzakat) memandang perlu untuk membeli kebutuhan pokok dengan zakat tersebut untuk fakir miskin, seperti pakaian, nafkah dan perabot, sedangkan ia membutuhkannya, maka diperbolehkan. Kemudian zakat tersebut diberikan kepada pihak penerima zakat yang telah disebutkan oleh Allah Subhanahu wa Ta’ala, walaupun mereka kerabat :"Sesungguhnya zakat-zakat itu hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat...dst.

Tidak Mengeluarkan Zakat Perhiasan Selama Dua Puluh Tahun

Selasa, 2 Maret 2004 17:37:06 WIB
Kategori : Zakat

Jika harta itu belum mencapai nishab, maka tidak ada kewajiban zakat pada harta itu, perlu diketahui bahwa nishab dari perak adalah seratus empat puluh mitsqal (enam ratus empat puluh empat gram), dan jika perhiasan perak itu telah mencapai jumlah tersebut maka wajib mengeluarkan zakat dari harta itu setiap tahunnya menurut pendapat yang paling benar tentang hal itu diantara dua pendapat ulama. Harta yang dikeluarkan untuk zakat itu adalah senilai dua setengah persennya. Adapun nishab dari harta emas adalah sembilan puluh dua gram, dan harta yang harus dikeluarkan itu adalah senilai dua setengah persennya jika telah mencapai nishab ini. Jika harta yang dizakati itu melebihi dari nishab, maka dikeluarkan sebesar dua setengah persen dari seluruhnya.

Bagaimana Amal Perbuatan Itu Ditimbang

Selasa, 2 Maret 2004 07:41:16 WIB
Kategori : Fatawa 'Arkanil Islam

Kaedah dalam menghadapi masalah semacam ini adalah kita pasrah dan menerima apa adanya saja. Kita tidak perlu menanyakan bagaimana dan mengapa. Namun ada juga ada ulama -rahimahullah- yang berusaha memberikan jawaban atas pertanyaan diatas. Mereka mengatakan bahwa amal perbuatan tersebut itu dirubah menjadi suatu bentuk sehingga ia memiliki jism lalu ditaruh dalam timbangan sehingga dapat diketahui berat atau ringannya amal tersebut. Kita semua tahu bahwa kematian merupakan sifat, akan tetapi Allah menjadikannya sebagai suatu bentuk yang berdiri sendiri. Demikian jugalah amal perbuatan itu menjadi suatu bentuk lalu ditimbang. Wallahu 'alam.

First Prev 362 363 364 365 366 367 368 369 370 371 372 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/368 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Apabila Ibu Hamil Dan Menyusui Berpuasa

Selasa, 2 Maret 2004 07:36:47 WIB
Kategori : Wanita : Kesehatan

Allah telah mewajibkan shaum Ramadhan atas setiap muslim yang telah memenuhi syarat wajib puasa. Namun pada golongan tertentu, Allah juga telah memberikan keringanan (rukshah) untuk boleh tidak berpuasa dan mewajibkan qadha atas mereka pada waktu lain ataupun membayar fidyah. Allah berfirman : Maka barangsiapa diantara kamu ada yang sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkan itu pada hari-hari yang lain. Dan wajib bagi orang yang berat menjalankannya (jika mereka tidak berpuasa) membayar fidyah, yaitu memberi makan seorang miskin". Sebagian ulama berpendapat, ibu hamil atau menyusui termasuk kategori golongan orang yang diberi rukhshah, berdasarkan keumuman ayat di atas. Hal ini juga didukung oleh pengetahuan medis, mengingat kondisi ibu hamil atau menyusui yang umumnya kurang mendukung untuk bisa menjalankan ibadah puasa, dan jika dipaksakan justru membayakan sang ibu maupun bayi. Dari sini tampaklah hikmah Allah memberikan rukshah kepada golongan yang memiliki udzur, sebab Allah tidaklah membebani kewajiban kepada para hambaNya di luar kesanggupan mereka. Berikut kami paparkan secara medis, mampukah ibu hamil dan menyusui untuk menjalankan ibadah puasa?

Dalam Pertemuan Diperdengarkan Bacaan Al-Qur'an Dan Yang Hadir Tidak Menyimak, Siapakah Yang Berdosa

Selasa, 2 Maret 2004 07:24:04 WIB
Kategori : Al-Qur'an : Ilmu

Apabila majelis tersebut memang majelis zikir dan ilmu yang di dalamnya ada tilawah Al-Qur'an maka siapaun yang hadir dalam majelis tersebut wajib diam dan menyimak bacaan tersebut. Dan berdosa bagi siapa saja yang sengaja mengobrol dan tidak menyimak bacaan tersebut. Dalilnya adalah surat Al-A'raf : 204. "Apabila dibacakan Al-Qur'an, maka dengarkanlah dan diamlah agar kalian mendapat rahmat". Adapun jika majelis tersebut bukan majelis ilmu dan zikir serta bukan majelis tilawah Al-Qur'an akan tetapi hanya kumpul-kumpul biasa untuk mengobrol, diskusi, bekerja, belajar atau pekerjaan lain-lain, maka dalam suasana seperti ini tidak boleh kita mengeraskan bacaan Al-Qur'an baik secara langsung ataupun lewat pengeras suara (kaset), sebab hal ini berati memaksa orang lain untuk ikut mendengarkan Al-Qur'an.

Hukum Shalat Di Masjid Yang Ada Kuburannya Di Dalamnya, Di Halamannya Atau Di Arah Kiblatnya

Selasa, 2 Maret 2004 07:18:56 WIB
Kategori : Shalat

Jika di dalam masjid tersebut terdapat kuburan, maka tidak shah shalat di dalamnya. Baik kuburan tersebut di belakang orang-orang shalat maupun di depan mereka, baik di sebelah kanan maupun di sebelah kiri mereka, hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam. “Allah melaknat kaum yahudi dan kaum nashrani karena mereka menjadikan kuburan-kuburan para nabi mereka sebagai tempat-tempat ibadah” Dan berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam. “Ketahuilah, sesungguhnya orang-orang sebelum kalian telah menjadikan kuburan-kuburan para nabi mereka dan orang-orang shalih mereka sebagai tempat ibadah. Ketahuilah, maka janganlah kamu menjadikan sebagai masjid, sesungguhnya aku melarang kamu dari hal itu”

Bagaimana Anda Melaksanakan Haji Umrah, Kewajiban Yang Berihram Dan Cara Ziarah Ke Masjid Rasul

Selasa, 2 Maret 2004 06:59:24 WIB
Kategori : Hajji Dan Umrah

Apabila seseorang yang sedang berihram mengenakan pakaian yang berjahit, atau menutup kepalanya, atau mempergunakan wangi-wangian, atau mencabut rambutnya, atau memotong kukunya, karena lupa atau tidak mengetahui hukumnya, maka ia tidak dikenakan fidyah. Dan hendaklah segera ia menghentikan perbuatan-perbuatan tadi di saat ia ingat atau mengetahui hukumnya. Bagi yang sedang berihram, boleh mengenakan sandal, cincin, kacamata, alat pendengar (headphone), jam tangan, ikat pinggang biasa dan ikat pinggang yang bersaku untuk menyimpan uang dan surat-surat. Dan boleh juga berganti pakaian ihram dan mencucinya, serta mandi dan membasuh kepala. Apabila lantaran mandi dan membasuh tadi terdapat rambut yang rontok tanpa disengaja, maka ia tak dikenakan apa-apa, begitu halnya bila ia terkena luka.

Pengertian Tentang Berbuat Baik Dan Durhaka

Selasa, 2 Maret 2004 06:44:06 WIB
Kategori : Birrul Walidain

Penulis mengangkat tema ini, karena banyak sekali di masyarakat anak-anak yang durhaka kepada kedua orang tuanya, tidak menghargai orang tua, melecehkan orang tua, bahkan ada yang mencaci maki dan memukul orang tuanya, na'udzubillah min dzalik. Padahal, apabila 'Si Anak' ini menyadari, orang tua lah yang melahirkan, mengurus, memberikan nafkah, mendidik dan membesarkan dia sampai dia dewasa, karena itu kewajiban 'Si Anak' adalah taat kepada orang tua dan harus memenuhi hak orang tua dengan mematuhi perintah dan taat kepadanya. Jadi bahasan tentang berbakti kepada kedua orang tua adalah pembahasan yang amat penting setelah masalah tauhid kepada Allah Subhanahu wa Ta'ala.

Setelah Ada Hadits Shahih, Tidak Boleh Mengatakan 'Mengapa ?'

Senin, 1 Maret 2004 16:31:13 WIB
Kategori : As-Sunnah

Diriwayatkan dari Yahya bin Dharis, ia berkata : Aku menyaksikan Sufyan ketika datang kepadanya seorang laki-laki, lalu laki-laki itu berkata : "Apa tuntutanmu kepada Abu Hanifah ?" Sufyan berkata : "Memangnya ada apa dengan dia, sesungguhnya aku telah mendengarnya berkata : "Aku berpegang kepada Kitabullah, jika tidak aku temui, maka aku akan berpegang pada Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Jika tidak ada aku temui dalam Kitabullah dan tidak pula dalam Sunnah Rasul, maka aku berpegang pada pendapat para sahabat beliau, aku akan mengambil pendapat di antara mereka yang aku kehendaki dan aku akan meninggalkan pendapat diantara mereka yang aku hendaki. Sedangkan jika perkara itu berakhir pada Ibrahim, Asy-Sya'bi, Ibnu Sirin, Al-Hasan, Atha, Ibnu Al-Musayyab dan beberapa orang lainnya yang berijtihad maka saya akan berijtihad pula sebagaimana mereka berijtihad".

First Prev 363 364 365 366 367 368 369 370 371 372 373 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/369 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Orang yang Berfatwa Harus Mengetahui Atsar

Senin, 1 Maret 2004 16:29:53 WIB
Kategori : As-Sunnah

Diriwayatkan dari Ibrahim At-Taimi, ia berkata : Umar bin Khaththab mengirim utusan untuk menemui Ibnu Abbas Radhiyallahu 'anhu. Umar mengatakan : "Bagaimana umat ini bisa berselisih paham sedangkan Kitab mereka adalah satu, Nabi mereka satu dan Kiblat mereka juga satu". Maka Ibnu Abbas berkata : "Wahai Amirul Mu'minin, sesungguhnya telah diturunkan kepada kita Al-Qur'an, kita membacanya dan telah mengetahui tentang apa yang diturunkan itu, dan sesungguhnya akan datang setelah kita kaum-kaum yang juga membaca Al-Qur'an akan tetapi mereka tidak tahu tentang apa yang diturunkan dalam Al-Qur'an itu, maka dengan demikian tiap-tiap kaum itu mempunyai pemahaman tersendiri, jika setiap kaum memiliki pendapat, maka mereka beselisih, jika mereka berselisih maka mereka akan saling membunuh". Diriwayatkan oleh Ibnu Said bin Manshur dalam Sunan-nya.

Jika Perbuatan Orang Kafir Telah Ditulis Mengapa Dia Disiksa

Senin, 1 Maret 2004 08:50:27 WIB
Kategori : Qadha Dan Qadar

Mereka disiksa karena hujjah telah sampai kepada mereka, jalan kebenaran telah dijelaskan, lalu para rasul telah diutus kepada mereka, kitab-kitabnyapun telah diuturunkan. Juga telah dijelaskan petunjuk dan kesesatan dan mereka diberi motivasi untuk menempuh jalan petunjuk, sekaligus menjauhi jalan yang sesat. Mereka memiliki akal dan kehendak ; mereka memiliki kemampuan untuk berikhtiar. Oleh karena itu kita mendapati orang-orang kafir ini dan juga selain mereka, berusaha meraih kemaslahatan dunia dengan kehendak dan ikhtiarnya. Kita tidak mendapati seorangpun dari mereka berupaya meraih sesuatu yang membahayakan di dunia atau meremehkan dan bermalas-malasan dalam perkara yang bermanfaat baginya, lalu ia mengatakan : ini telah tertulis sebagai jatahku. Maka selalunya setiap orang akan berusaha meraih manfaat bagi dirinya. Dengan demikian, seharusnya mereka berusaha meraih manfaat dalam urusan-urusan agama mereka sebagaimana mereka berusaha keras meraih manfaat dari urusan dunianya.

Menyeru Manusia Kepada Islam Harus Dengan Hikmah Dan Nasehat Yang Baik Tidak Dengan Paksaan

Senin, 1 Maret 2004 08:31:18 WIB
Kategori : Bai'at

Pembahasan ini pula para aktifis Islam dapat instropeksi untuk berhenti dari tahazzub (berkelompok-kelompok), menolak al-haq dari ahlinya dan saling melibas/menggilas diantara mereka. Agar mereka dapat melihat kembali kepentingan dirinya, yaitu sebagai pembawa dakwah yang paling mulia dan beramal demi tujuan yang utama (ridha Allah, -ed). Sehingga pribadi-pribadi mereka menjadi kokoh dan komitmen ketika membuat perjanjian dengan Allah agar mereka berada pada puncak ke-Islaman dan masa mereka. Maka amalannya dalam Islam bersih dari pembicaraan sekitar pribadi dan berputar-putar di sekitar dzat seseorang. Dan apa-apa yang di sisi Allah itu lebih baik dan lebih kekal. Serta merupakan peringatan bagi orang-orang yang berusaha mengangkat Islam demi kepentingan pribadi, menjual jiwa-jiwa dan Islam mereka pada pasaran politik yang murah.

Penjelasan Bahwa As-Sunnah Merupakan Keterangan Al-Qur'an

Minggu, 29 Februari 2004 17:23:40 WIB
Kategori : As-Sunnah

Kalimat 'di dalam Kitab-Nya' pada hadits di atas, jika ungkapan ini benar maka yang dimaksud adalah pada sesuatu yang diwahyukan kepada beliau, adapaun yang diwahyukan kepada beliau itu ada dua macam, salah satunya adalah wahyu yang dibacakan, dan lainnya adalah wahyu yang tidak dibacakan. "Ibnu Mas'ud telah berhujjah dengan ayat tersebut, yang juga dijadikan hujjah oleh Imam Syafi'i, sebagaimana Imam Syafi'i berhujjah bahwa barangsiapa yang menerima dari Rasulullah Shallallahu 'alaihi wa sallam, maka ia telah menerima berdasarkan Kitabullah. karena hukum mengikuti beliau adalah hukum yang disebutkan dalam Kitabullah. Kemudian Imam Syafi'i menyebutkan hadits terdahulu tentang dilaknatnya wanita yang mentato tubuhnya.

Penjelasan Bahwa Al-Qur'an Lebih Membutuhkan As-Sunnah Daripada As-Sunnah Membutuhkan Al-Qur'an

Minggu, 29 Februari 2004 09:06:02 WIB
Kategori : As-Sunnah

Kesimpulan bahwa maksud Al-Qur'an membutuhkan As-Sunnah adalah bahwa As-Sunnah menerangkan Al-Qur'an, As-Sunnah merinci segala ungkapan yang bersifat umum dalam Al-Qur'an, karena ungkapan dalam Al-Qur'an adalah ringkas dan padat hingga dibutuhkan seseorang yang mengetahui hal-hal yang tersembunyi dalam Al-Qur'an untuk diketahui dan yang mengetahui hal itu tidak lain hanyalah manusia yang diturunkan kepadanya Al-Qur'an yaitu Muhammad Shallallahu 'alaihi wa sallam. Inilah yang dimaksud dari ungkapan bahwa As-Sunnah memutuskan (menetapkan) Al-Qur'an, dan Al-Qur'an diturunkan bukan untuk menerangkan As-Sunnah dan bukan untuk memutuskan (menetapkan) As-Sunnah, karena As-Sunnah sudah jelas dengan sendirinya.

Jumlah Mizan Di Akhirat

Minggu, 29 Februari 2004 08:56:35 WIB
Kategori : Fatawa 'Arkanil Islam

Ulama berbeda pendapat mengenai masalah mizan ini, apakah hanya satu ataukah lebih. Ada dua pendapat di kalangan mereka. Itu disebabkan karena nash-nash yang membicarakan tentang mizan ada yang berbentuk "mufrad" (tunggal) dan ada yang berbentuk "jama". Contoh yang berbentuk jama' adalah firman Allah. "Kami akan memasang timbangan-timbangan yang tepat pada hari kiamat". Adapun orang yang berat timbangan-timbangan (kebaikan)nya. Contoh dalam bentuk "mufrad" diantaranya seperti dalam sebuah hadits Nabi Shallallahu 'alaihi wa sallam. "Ada dua kalimat yang dicintai oleh Ar-Rahman, ringan diucapkannya, namun berat dalam timbangannya"

First Prev 364 365 366 367 368 369 370 371 372 373 374 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/370 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Sujud Tilawah, Sujud Sahwi, Shalat Nafilah

Minggu, 29 Februari 2004 08:53:01 WIB
Kategori : Shalat

Jika ia lupa akan kelebihannya dan baru sadar ketika sudah selesai, maka ia wajib sujud sahwi. Jika sadarnya itu terjadi di tengah-tengah shalat, hendaklah ia kembali ke shalatnya lalu sujud sahwi. Contohnya, jika ia lupa shalat Zuhur lima raka'at dan baru ingat sedang tasyahud, hendaklah ia sujud sahwi dan salam. Jika ingatnya itu di tengah-tengah raka'at kelima, hendaklah langsung duduk tasyahud dan salam. setelah itu sujud sahwi dan salam. Cara di atas bersumber kepada hadits dari Abdullah bin Mas'ud yang menerangkan bahwa Nabi Shallallahu 'alaihi wa sallam telah shalat Zhuhur lima rakaat. Lalu ditanyakan apakah ia menambahkan raka'at shalat .? Maka setelah para sahabat menjelaskan bahwa beliau shalat lima raka'at, beliau langsung bersujud dua kali setelah salam (shalat).

Proses Dan Perkembangan Janin Dalam Rahim

Minggu, 29 Februari 2004 08:39:54 WIB
Kategori : Wanita : Kesehatan

Setelah terjadi pembuahan yang ditakdirkan oleh Allah Azza wa Jalla hingga berproses menjadi seorang anak, mulailah sang ibu mengalami perubahan-perubahan di rahimnya. Rasulullah Shallallahu 'alaihi wa sallam dalam satu hadits shahih bersabda : "`Sesungguhnya salah seorang diantara kalian dipadukan bentuk ciptaannya dalam perut ibunya selama empat puluh hari (dalam bentuk mani) lalu menjadi segumpal darah selama itu pula (selama 40 hari), lalu menjadi segumpal daging selama itu pula, kemudian Allah mengutus malaikat untuk meniupkan ruh pada janin tersebut, lalu ditetapkan baginya empat hal: rizkinya, ajalnya, perbuatannya, serta kesengsaraannya dan kebahagiaannya.". Dilihat dari perkembangan ilmu medis sekarang ini, jelas hadits tersebut akan dibenarkan para ilmuwan, karena tidaklah jauh berbeda dengan penemuan-penemuan mereka. Disebutkan pula, bahwa pada kehamilan antara 8 sampai 10 pekan (sekitar 56-70 hari) pembuluh darah janin mulai terbentuk. Dengan alat-alat modern seperti alat perekam jantung bayi (elektrokardiografi/EKG untuk bayi) dan ultrasonografi (USG) dapat diketahui sedini mungkin, apakah jantung bayi sudah berdenyut atau belum.

Hukum Shalat 'Ied Wajib Atau Sunnah

Minggu, 29 Februari 2004 08:18:39 WIB
Kategori : Hari Raya = Ied

Ada tiga pendapat yang masyhur di kalangan Ulama mengenai Shalat 'Ied : Shalat 'Ied hukumnya sunnah. Ini adalah pendapat jumhur (mayoritas) Ulama. Fardhu Kifayah, artinya (yang penting) dilihat dari segi adanya shalat itu sendiri, bukan dilihat dari segi pelakunya. Atau (dengan bahasa lain, yang penting) dilihat dari segi adanya sekelompok pelaku, bukan seluruh pelaku. Maka jika ada sekelompok orang yang melaksanakannya, berarti kewajiban melaksanakan shalat 'Ied itu telah gugur bagi orang lain. Pendapat ini adalah pendapat yang terkenal di kalangan madzhab Hambali. Fardhu 'Ain (kewajiban bagi tiap-tiap kepala), artinya ; berdosa bagi siapa yang meninggalkannya. Ini adalah pendapat madzhab Hanafiyah serta pendapat salah satu riwayat dari Imam Ahmad.

Apakah Rezki Dan Jodoh Telah Ditulis Di Lauh Mahfudz

Minggu, 29 Februari 2004 08:03:45 WIB
Kategori : Qadha Dan Qadar

Segala sesuatu sejak awal terciptanya Qalam sampai tiba hari Qiyamat telah tertulis di Lauh Mahfudz, karena sejak permulaan menciptakan Qalam Allah telah berfirman kepadanya : "Tulislah", Dia (Qalam) bertanya : "Wahai Rabb-ku, apa yang harus aku tulis?" Allah berfirman : "Tulislah segala sesuatu yang terjadi". Kemudian dia (Qalam) menulis segala sesuatu yang terjadi sampai hari kiamat. Juga diriwayatkan dari Nabi : "Sesungguhnya janin yang ada dalam kandungan ibunya ketika telah melewati umur empat bulan, maka Allah mengutus Malaikat kepadanya yang meniupkan roh dan menulis rizqi, ajal, amal dan apakah dia celaka atau bahagia". Rezqi juga telah tertulis dan ditakdirkan beserta sebab-sebabnya, tidak bertambah dan tidak berkurang. Sebagian dari sebab-sebab (rezqi) adalah pekerjaan manusia untuk mencari rezqi.

Hukum Shalat Di Masjid Yang Ada Kuburannya, Membentangkan Sajadah Di Sajadah Masjid

Sabtu, 28 Februari 2004 20:35:24 WIB
Kategori : Shalat

Masjid-masjid yang di dalamnya terdapat kuburan tidak boleh dipakai untuk shalat, dan kuburan-kuburan itu harus dibongkar dan dipindahkan mayat-mayatnya ke pekuburan umum, setiap jasad dikubur kembali masing-masing dalam satu lubang tersendiri seperti layaknya kuburan. Tidak boleh ada kuburan dibiarkan di dalam masjid, tidak kuburan wali dan tidak pula yang lainnya, karena Rasulullah Shallallahu ‘alaihi wa sallam telah melarang dan memperingatkan hal tersebut, bahkan Allah telah melaknat kaum yahudi dan nashrani karena perbuatan itu. Diriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau bersabda. “Allah melaknat kaum yahudi dan kaum nashrani karena mereka menjadikan kuburan-kuburan para nabi mereka sebagai tempat-tempat ibadah".

Ba'iat Adalah Untuk Amalan Yang Disyariatkan Dan Untuk Ta'at ?

Sabtu, 28 Februari 2004 19:24:08 WIB
Kategori : Bai'at

Adapun menyerupakan baiat ini dengan akad jual-beli (dari sisi ini), maka hal itu adalah batil, bahkan membatalkan baiat mereka sendiri. Karena sifat jual beli berbeda dengan perbedaan yang mendasar dengan sifat baiat sebagaimana akad. Maka akad jual beli memberikan faedah bagi seorang pembeli untuk memiliki barangnya yang dijual dan pemilikan seorang penjual akan harganya, kemudian putus hubungan keduanya setelah itu. Maka bagi penjual boleh untuk menggunakan harga jualnya tersebut dengan bebas. Sedangkan pembeli tidak berhak untuk menghalanginya atau membatasi kebebasannya dalam menggunakan uang tersebut. Adapun baiat yang syar'i, maka boleh bahkan wajib untuk menentang orang yang dibaiat jika menyelisihi perintah-perintah syari'at dan hukum-hukumnya, sebagaimana dijelaskan dengan rinci pada tempatnya.

First Prev 365 366 367 368 369 370 371 372 373 374 375 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/371 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sebagian Orang Berkata, Apabila Hadits Shahih Bertentangan Dengan Al-Qur'an, Maka Hadits Itu Ditolak

Sabtu, 28 Februari 2004 19:06:37 WIB
Kategori : Al-Qur'an : Ilmu

Ada sebagian orang yang berkata bahwa apabila terdapat sebuah hadits yang bertentangan dengan ayat Al-Qur'an maka hadits tersebut harus kita tolak walaupun derajatnya shahih. Mereka mencontohkan sebuah hadits. "Sesungguhnya mayit akan disiksa disebabkan tangisan dari keluarganya". Mereka berkata bahwa hadits tersebut ditolak oleh Aisyah Radhiyallahu 'anha dengan sebuah ayat dalam Al-Qur'an surat Fathir : 18. "Seseorang tidak akan memikul dosa orang lain". Bagaimana kita membantah pendapat mereka itu ?. Mengatakan ada hadits shahih yang bertentangan dengan Al-Qur'an adalah kesalahan yang sangat fatal. Sebab tidak mungkin Rasulullah Shallallahu 'alaihi wa sallam yang diutus oleh Allah memberikan keterangan yang bertentangan dengan keterangan Allah yang mengutus beliau.

Penjelasan Ketaatan Kepada Allah Dengan Mentaati Rasulullah Shallallahu 'Alaihi Wa Sallam

Sabtu, 28 Februari 2004 12:02:16 WIB
Kategori : As-Sunnah

Al-Baihaqi berkata : " Bahwa keterangan tentang ketaatan kepada Allah adalah dengan mentaati utusan-Nya, Allah Subhanahu wa Ta'ala berfirman. "Bahwasanya orang-orang yang berjanji setia kepada kamu sesungguhnya mereka berjanji setia kepada Allah. Tangan Allah di atas tangan mereka, maka barangsiapa yang melanggar janjinya niscaya akibat ia melanggar janji itu akan menimpa dirinya sendiri dan barangsiapa menetapi janjinya kepada Allah maka Allah akan memberinya pahala yang besar". Dan firman-Nya. "Barangsiapa yang menta'ati Rasul itu, sesungguhnya ia telah mentaati Allah". Imam Syafi'i berkata : " Dalam ayat ini Allah mengajarkan kepada mereka bahwa membai'at Rasulullah berarti sama dengan membai'at Allah dan taat kepada Rasulullah Shallallahu 'alaihi wa sallam adalah taat kepada Allah, maka Allah berfirman.

Tidak Diperbolehkan Meletakkan Tauhid Hakimiyah Sebagai Bagian Khusus Dalam Pembagian Tauhid

Jumat, 27 Februari 2004 22:45:24 WIB
Kategori : Tauhid

Barang siapa meyakini bahwa Allah itu Satu, Esa, Tunggal, Tempat bergantung, tidak ada sesembahan yang berhak untuk diibadahi selain-Nya, maka wajib atasnya berhukum dengan syariat-Nya dan menerima agama-Nya serta tidak menolak sedikitpun dari perkara itu. Dengan demikian, termasuk beriman kepada Allah adalah berhukum dengan syari'at-Nya, melaksanakan perintah-perintah-Nya, meninggalkan dan menjauhi larangan-larangan-Nya serta berhukum dengan syari'at Allah dalam setiap keadaan. Jika demikian halnya maksud 'al-hakimiyah' berarti termasuk dalam tauhid uluhiyah dan tidak boleh menjadikan 'al-hakimiyah' sebagai bagian khusus yang dipisahkan karena ia termasuk bagian dalam tauhid ibadah

Borok-Borok Sufi

Jumat, 27 Februari 2004 22:40:14 WIB
Kategori : Firaq

Sesungguhnya para penguasa Sufi telah berusaha memelihara keyakinan-keyakinan tasawuf, yakni, dengan merancukan dan menghapuskan ayat-ayat Al-Kitab Al-Karim. Membolak-balik, serta merubah pemahaman Sunnah An-Nabawiyah yang telah suci. Akan tetapi Allah Subhanahu wa Ta'ala telah menakdirkan untuk agama ini, orang-orang yang memperbaharui agama-Nya. Yakni, dengan membersihkan Islam dari bermacam aqidah dan filsafat yang mengalir dalam benak manusia akibat pengaruh pola pikir keberhalaan. Maka, diungkaplah borok-borok mereka, dipilah perkataan mereka serta diterangkan kebohongannya. Metoda merekapun dibuyarkan dengan menelaah kitab-kitab induk sufi. Berikut secara ringkas ditampilkan keyakinan-keyakinan mereka. Para pemimpin sufi mengatakan, bahwa setiap ayat mempunyai unsur lahir dan bathin. Atau, Islam itu terdiri dari syari'at dan hakikat. Syari'at, bila dibandingkan dengan hakikat, laksana buih. Hakikat merupakan tingkatan paling sempurna, puncak dan sangat tinggi dalam tangga peribadahan Islam.

Shalat Dan Bersuci Bagi Yang Sakit

Jumat, 27 Februari 2004 21:58:26 WIB
Kategori : Shalat

Bagi yang sedang sakit terdapat beberapa hukum yang khusus dan mesti di pelihara, dan sesungguhnya Nabi Muhammad Shallallahu 'alaihi wa sallam di utus Allah dengan membawa agama yang hanif (lurus) berdasarkan kemudahan dan keringanan. Allah berfirman. "Dan dia sekali-kali tidak menjadikan untuk kamu dalam agama suatu kesempitan". Ayat lain : Allah menghendaki kemudahan bagimu dan tidak menghendaki kesukaran bagimu", ayat lain : "Maka bertakwalah kamu kepada Allah menurut kesanggupanmu", Nabi Shallallahu 'alaihi wa sallam bersabda "Artinya : Sesungguhnya agama itu mudah".

Bagaimana Allah Menyiksa Manusia Sedang Itu Sudah Ditentukan Allah

Jumat, 27 Februari 2004 21:36:01 WIB
Kategori : Qadha Dan Qadar

Sebenarnya hal ini bukanlah polemik. Langkah manusia untuk berbuat jahat kemudian dia disiksa karenanya bukanlah persoalan yang sulit. Karena langkah manusia pada berbuat jahat adalah langkah yang sesuai dengan pilihannya sendiri dan tidak ada seorangpun yang mengacungkan pedang di depannya dan mengatakan : "Lakukanlah perbuatan munkar itu", akan tetapi dia melakukannya atas pilihannya sendiri. Allah telah berfirman. "Sesungguhnya Aku telah memberi petunjuk kepadanya pada jalan (yang benar), maka adakalanya dia bersyukur dan adakalanya dia kufur". Maka baik kepada mereka yang bersyukur maupun yang kufur, Allah telah menunjukkan dan menjelaskan tentang jalan (yang benar). Akan tetapi sebagian manusia ada yang memilih jalan tersebut dan sebagian lagi ada yang tidak memilihnya.

First Prev 366 367 368 369 370 371 372 373 374 375 376 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/372 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bagaimana Anda Melakukan Ibadah Haji Umrah & Ziarah Ke Masjid Rasul Shallallahu Alaihi Wa Sallam

Jumat, 27 Februari 2004 21:27:08 WIB
Kategori : Hajji Dan Umrah

Haji Tammatu' ialah berihram untuk umrah pada bulan-bulan haji (Syawal, Dzul Qa'dah dan sepuluh hari pertama bulan Dzul Hijjah), dan diselesaikan umrahnya pada waktu-waktu itu. Kemudian berihram untuk haji dari Mekkah atau sekitarnya pada hari Tarwiyah (tgl 8 Dzul Hijjah) pada tahun umrahnya tersebut.Haji Qiran ialah, berihram untuk umrah dan haji sekaligus, dan terus berihram (tidak Tahallul) kecuali pada hari nahr (tgl 10 Dzul Hijjah). Atau berihram untuk umrah terlebih dahulu, kemudian sebelum melakukan tawaf umrah memasukkan niat haji. Haji Ifrad ialah, berihram untuk haji dari miqat, atau dari Mekkah bagi penduduk Mekkah, atau dari tempat lain di daerah miqat bagi yang tinggal disitu, kemudian tetap dalam keadaan ihramnya sampai hari nahr apabila ia membawa binatang kurban.

Ketetapan Rasulullah Shallallahu 'Alaihi Wa Sallam

Jumat, 27 Februari 2004 07:04:36 WIB
Kategori : As-Sunnah

Al-Baihaqi meriwayatkan dengan sanadnya dari Umar bin Khaththab Radhiyallahu 'anhu, bahwa ia berbicara di atas mimbar : "Wahai manusia sekalian, sesungguhnya pendapat itu, bila datang dari Rasulullah Shallallahu 'alaihi wa sallam, maka itu adalah benar, karena Allah Subhanahu wa Ta'ala telah memperlihatkan (pendapat itu) kepada beliau, adapun yang berasal dari kita hanyalah dugaan dan dibuat-buat". Dan ia meriwayatkan dengan sanadnya dari Asy-Sya'bi : "Bahwa Rasulullah Shallallahu 'alaihi wa sallam menetapkan suatu ketetapan, kemudian diturunkan suatu nash Al-Qur'an tidak seperti apa yang beliau tetapkan, maka beliau menerima (ketetapan) hukum Al-Qur'an untuk yang akan datang dan beliau tidak mencabut ketetapan beliau yang pertama itu".

Penjelasan : Dan Segala Sesuatu Telah Kami Terangkan Dengan Sejelas-Jelasnya

Jumat, 27 Februari 2004 06:54:18 WIB
Kategori : Al-Qur'an : Ilmu

"Dan segala sesuatu telah kami terangkan dengan sejelas-jelasnya". Menurut keterangan dari Allah dan Rasul-Nya (Al-Qur'an dan Hadits) makna dari ayat ini ada dua macam :1. Secara tafshil, yaitu terperinci (seperti : Shalat, zakat, haji, dan seterusnya), 2. Secara mujmal, yaitu garis besarnya saja atau kaidah-kaidah/batasan-batasannya saja, (seperti masalah khamr, masalah bid'ah, tasyabuh, dan lain-lain). Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Tidak ada satupun perintah Allah yang belum aku sampaikan kepada kalian, begitu juga tidak ada satupun larangan Allah yang belum aku sampaikan kepada kalian". Padahal kalau kita lihat hari ini, jenis khamr dan bid'ah barangkali jumlahnya mencapai puluhan bahkan mungkin ratusan. Apakah ini semuanya diterangkan oleh Rasulullah Shallallahu 'alaihi wa sallam satu persatu ?

Masa Haid

Jumat, 27 Februari 2004 06:32:21 WIB
Kategori : Wanita : Darah Wanita

Para ulama berbeda pendapat dalam menentukan masa atau lamanya haid. Ada sekitar enam atau tujuh pendapat dalam hal ini. Ibnu Al-Mundzir mengatakan : "Ada kelompok yang berpendapat bahwa masa haid tidak mempunyai batasan berapa hari minimal atau maksimalnya". Pendapat ini seperti pendapat Ad-Darimi di atas, dan menjadi pilihan Syaikhul Islam Ibnu Taimiyah. Dan itulah yang benar berdasarkan Al-Qur'an, Sunnah dan logika. Firman Allah Ta'ala. "Mereka bertanya kepadamu tentang haid. Katakanlah : "Haid itu adalah suatu kotoran". Oleh sebab itu, hendaklah kamu menjauhkan diri dari wanita di waktu haid, dan janganlah kamu mendekatkan mereka, sebelum mereka suci..." . Dalam ayat ini, yang dijadikan Allah sebagai batas akhir larangan adalah kesucian.

Keringanan Mewarnai Kuku Bagi Wanita Haid

Kamis, 26 Februari 2004 18:54:38 WIB
Kategori : Wanita : Muslimah

Pacar (mewarnai kuku dengan daun inay) merupakan salah satu bentuk perhiasan yang dapat menambah kecantikan wanita. Banyak wanita yang memakai pacar pada kukunya dengan daun inay (pacar), karena hal itu dapat menarik kecintaan suami. Wanita yang sedang haid diberikan keringan untuk memakai pacar, sebagaimana yang disebutkan dalam hadits berikut ini : "Dari Mu'adzah : Ada seorang wanita bertanya kepada Aisyah Radhiyallahu 'anha : "Apakah wanita yang sedang haid boleh memakai pacar?" Aisyah menjawab : Pada saat sedang disisi nabi Shallallahu 'alaihi wa sallam kami memakai pacar pada kuku, dan beliau tidak melarang kami melakukan hal itu".

Baiat Aqabah Pertama Dan Kedua Terjadi Sebelum Tegaknya Negara Islam ?

Kamis, 26 Februari 2004 16:30:40 WIB
Kategori : Bai'at

Barangkali sebagian para da'i ada yang membantah hasil yang telah kita capai yaitu bahwa bai'at umum di dalam syari'at Islam tidak mungkin diberikan kecuali hanya kepada Amirul Mukminin saja. Seorang Amirul Mukminin yang memiliki kepantasan dan tanggung jawab, yang mampu untuk menegakkan agama dan melaksanakan hukum-hukumnya, menjalankan hukum sesuai syari'at, mengumumkan perang, cenderung kepada perdamaian dan lain sebagainya dari tugas-tugas yang khusus bagi Amirul Mukminin menurut pandangan Islam. Adapun celaan-celaan ditujukan pada siapa saja yang memberontak dan memisahkan diri dari jama'ah dan lain sebagainya tidak lain terjadi pada keadaan seperti ini. Sebagai penguat lagi bahwa baiat yang umum tidak mungkin diberikan kecuali hanya kepada pemimpin kaum muslimin, yang mampu mengumumkan perang, mengikat perdamaian dan menegakkan hukum-hukum had.

First Prev 367 368 369 370 371 372 373 374 375 376 377 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/373 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Menganggap Tauhid Hakimiyah Merupakan Tauhid Keempat, Ia Adalah Mubtadi'

Kamis, 26 Februari 2004 11:47:29 WIB
Kategori : Tauhid

Barangsiapa menganggap bahwa ada bagian keempat dalam (pembagian) tauhid yang disebut 'tauhid hakimiyah', maka orang tersebut dianggap 'mubtadi'. Ini adalah pembagian yang diada-adakan dan timbul dari seorang 'jahil' yang tidak paham tentang perkara aqidah dan agama sedikitpun. Yang demikian itu karena 'al-hakimiyah' termasuk dalam tauhid 'rububiyah' dari sisi bahwasanya Allah menghukum dengan apa-apa yang Dia kehendaki. Ia juga termasuk dalam tauhid 'uluhiyah' (dari sisi), karena setiap hamba wajib beribadah kepada Allah dengan hukum Allah. Dengan demikian 'hakimiyah' tidak keluar dari tiga jenis tauhid, yaitu tauhid 'rububiyyah' tauhid 'uluhiyah' dan tauhid 'asma wa sifat'.

Imam Syafi'i Berpendapat Bahwa Sunnah Memiliki Tiga Sisi

Kamis, 26 Februari 2004 11:00:33 WIB
Kategori : As-Sunnah

"Berkata Imam Syafi'i Rahimahullah :'Bahwa Sunnah Rasulullah terdiri dari tiga sisi". [1]. Apa yang diturunkan Allah di dalam Al-Kitab berupa sesuatu yang bersifat umum, lalu Rasulullah Shallallahu 'alaihi wa sallam menerangkan maksud yang diinginkan dari sesuatu yang bersifat umum dalam Kitabullah itu dan menjelaskan rinciannya serta menjelaskan bagaimana caranya hamba Allah melakukan yang dimaksud. [2] Apa yang diturunkan Allah di dalam Al-Kitab berupa sesuatu yang bersifat umum, lalu Rasulullah Shallallahu 'alaihi wa sallam menerangkan maksud yang diinginkan dari sesuatu yang bersifat umum dalam Kitabullah itu dan menjelaskan rinciannya serta menjelaskan bagaimana caranya hamba Allah melakukan yang dimaksud. [3] Rasulullah Shallallahu 'alaihi wa sallam menetapkan suatu hukum yang mana hukum yang ditetapkan beliau itu tidak ada nashnya dalam Kitabullah

"Ambillah Apapun Dari Al-Qur'An Untuk Keperluan Apapun Yang Engkau Inginkan" Apakah Hadits Shahih ?

Kamis, 26 Februari 2004 10:28:57 WIB
Kategori : Al-Qur'an : Ilmu

Hadits tersebut cukup terkenal terutama lewat khutbah-khutbah dan ceramah-ceramah. Tetapi sayang sekali hadits tersebut termasuk hadits yang tidak ada asal-usulnya dalam sunnah. Oleh karena itu kita tidak boleh meriwayatkannya atau menyandarkan perkataan tersebut kepada Rasulullah Shallallahu 'alaihi wa sallam. Dari segi makna, hadits tersebut sangat bertentangan dengan syari'at Islam. Coba kita renungkan. "Ambillah (ayat) apapun dari Al-Qur'an untuk keperluan apapun yang engkau inginkan". Misalnya, seandainya kita duduk-duduk saja di salah satu ruangan di rumah kita, tidak bekerja dan tidak melakukan aktifitas apapun, sementara kita mengharapkan Allah menurunkan rezeki dari langit, dengan alasan kita mengambil Al-Qur'an untuk medapatkan rezeki dengan cara seperti ini. Apakah kita yang berakal sehat melakukan hal seperti ini .?

Apakah Do'a Bisa Merubah Ketentuan

Rabu, 25 Februari 2004 22:27:17 WIB
Kategori : Qadha Dan Qadar

Tidak diragukan lagi bahwa do'a berpengaruh dalam merubah apa yang telah tertulis. Akan tetapi perubahan itupun sudah digariskan melalui do'a. Janganlah anda menyangka bila anda berdo'a, berarti meminta sesuatu yang belum tertulis, bahkan do'a anda telah tertulis dan apa yang terjadi karenanya juga tertulis. Oleh karena itu, kita menemukan seseorang yang mendo'akan orang sakit, kemudian sembuh. juga kisah kelompok sahabat yang diutus nabi singgah bertamu kepada suatu kaum. Akan tetapi kaum tersebut tidak mau menjamu mereka. Kemudian Allah mentakdirkan seekor ular menggigit tuan mereka. Lalu mereka mencari orang yang bisa membaca do'a kepadanya (supaya sembuh).

Usia Haid

Rabu, 25 Februari 2004 22:20:02 WIB
Kategori : Wanita : Darah Wanita

Usia haid biasanya antara 12 sampai dengan 50 tahun. Dan kemungkinan seorang wanita sudah mendapatkan haid sebelum usia 12 tahun, atau masih mendapatkan haid sesudah usia 50 tahun. Itu semua tergantung pada kondisi, lingkungan dan iklim yang mempengaruhinya. Para ulama, rahimahullah, berbeda pendapat tentang apakah ada batasan tertentu bagi usia haid, dimana seorang wanita tidak mendapatkan haid sebelum atau sesudah usia tersebut ?Ad-Darimi, setelah menyebutkan perbedaan pendapat dalam masalah ini, mengatakan :"Hal ini semua, menurut saya, keliru. Sebab, yang menjadi acuan adalah keberadaan darah.

Shalat Sendirian Di Belakang Shaf, Bermakmum Kepada Orang Yang Sedang Shalat Sendirian

Rabu, 25 Februari 2004 22:13:03 WIB
Kategori : Shalat

Ada beberapa pendapat tentang shalat sendirian di belakang shaf imam, diantaranya : Shalatnya sah tetapi menyalahi sunnah, baik shaf yang ada di depannya penuh atau tidak. Inilah yang terkenal dari ketiga imam madzhab ; Malik, Abu Hanifah, dan Al-Syafi'i, dari riwayat Imam Ahmad bin Hanbal. Mereka menafsirkan hadits kepada ketidaksempurnaan, bukan ketidaksahan : "Artinya : Tidak sempurna shalatnya orang sendirian di belakang shaf". Shalatnya batal, baik shaf yang di depannya penuh atau tidak. Dasar hukumnya adalah hadits : "Artinya : Tidak sah shalat bagi yang sendirian di belakang imam". Juga hadits yang menerangkan bahwa Nabi Shallallahu 'alaihi wa sallam telah melihat seorang lelaki shalat sendirian di belakang shaf, lalu ia disuruh agar mengulanginya kembali.

First Prev 368 369 370 371 372 373 374 375 376 377 378 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/374 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hari Perhitungan [Hisab]

Rabu, 25 Februari 2004 22:04:20 WIB
Kategori : Fatawa 'Arkanil Islam

Azab ini akan menimpa orang-orang kafir dalam sehari yang kadarnya limu puluh ribu tahun. Dalam hadits Shahih Muslim disebutkan hadits dari sahabat Abu Hurairah radhiyallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda :"Tiada seorangpun dari pemilik emas atau pemilik perak yang tidak menunaikan haknya, melainkan pada hari kiamat akan dibentangkan untuknya papan dari logam dan dipanaskan di atasnya dalam Naar Jahannam, lalu dipangganglah lambungnya, dahinya dan punggungnya. Ketika telah dingin, dikembalikan lagi dalam sehari yang kadarnya lima puluh ribu tahun sehingga tertunaikanlah segala yang berkaitan dengan hamba". Hari yang panjang ini adalah hari yang menyusahkan bagi orang-orang kafir. Allah Ta'ala berfirman. "Dan adalah (hari itu), hari yang penuh kesukaran bagi orang-orang yang kafir".

Peringatan Hari Kelahiran (Ulang Tahun)

Rabu, 25 Februari 2004 21:56:45 WIB
Kategori : Anak-Anak Muslim

Dalil-dalil syari'at dari Al-Kitab dan As-Sunnah telah menunjukkan bahwa peringatan hari kelahiran termasuk bid'ah yang diada-adakan dalam agama dan tidak ada asalnya dalam syari'at yang suci, maka tidak boleh memenuhi undangannya karena hal itu merupakan pengukuhan terhadap bid'ah dan mendorong pelaksanaannya. Allah Subhanahu wa Ta’ala telah berfirman. "Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah". Di samping perayaan-perayaan ini termasuk bid'ah yang tidak ada asalnya dalam syari'at, juga mengandung tasyabbuh (menyerupai) kaum Yahudi dan Nashrani yang biasa menyelenggarakan peringatan hari kelahiran.

Hikmah Dimasukkannya Kuburan Rasulullah Shallallahu 'Alaihi Wa Sallam Ke Dalam Masjid

Rabu, 25 Februari 2004 21:34:08 WIB
Kategori : Shalat

Rasulullah Shallallahu ‘alaihi wa sallam dan kedua sahabatnya tidak dikubur di dalam masjid, akan tetapi di kubur di rumah Aisyah, namun ketika perluasan masjid pada masa Al-Walid bin Abdul Malik di akhir abad pertama hijriyah, rumah tersebut dimasukkan ke dalam masjid (termasuk dalam wilayah perluasan masjid). Demikian ini tidak dianggap mengubur di dalam masjid, karena Rasulullah Shallallahu ‘alaihi wa sallam dan kedua sahabatnya tidak dipindahkan ke tanah masjid, tetapi hanya memasukkan rumah Aisyah, tempat mereka di kubur, ke dalam masjid untuk perluasan. Jadi hal ini tidak bisa dijadikan alasan oleh siapapun untuk membolehkan membuat bangunan di atas kuburan atau membangun masjid di atasnya atau menguburkan mayat di dalam masjid, karena adanya hadits-hadits yang melarang hal tersebut.

Keringanan Berdzikir Kepada Allah Bagi Wanita Haid

Rabu, 25 Februari 2004 15:14:02 WIB
Kategori : Wanita : Muslimah

Zikir kepada Allah Subhanahu wa Ta'ala merupakan suatu kewajiban bagi setiap Muslim dan Muslimah. Sebagaimana yang difirmankan Allah Azza wa Jalla. "Karena itu, berdzikirlah (ingat) kalian kepada-Ku niscaya Aku akan ingat kepada kalian, dan bersyukurlah kepadaku, dan janganlah kalian mengingkari (nikmat)-Ku". Dalam mengisahkan Yunus 'Alaihi al-Salam, Dia berfirman. " Maka kalau sekiranya dia (Yunus) tidak termasuk orang-orang yang banyak berdzikir kepada Allah, niscaya dia akan tetap tinggal di dalam perut ikan itu sampai hari berbangkit". Dalam sebuah hadits, Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Perumpamaan orang yang berdzikir kepada Rabbnya dengan orang yang tidak berdzikir adalah seperti orang hidup dan orang mati". Diantara bentuk kemurahan Allah Subhanahu wa Ta'ala terhadap kaum wanita adalah memberikan keringanan kepada kaum wanita untuk berdzikir kepada-Nya selama menjalani masa haid.

Pandangan Imam Al-Baihaqi Tentang Berhujjah Dengan As-Sunnah

Rabu, 25 Februari 2004 15:10:46 WIB
Kategori : As-Sunnah

Berkata Imam Syafi'i : "Ketika Rasulullah Shallallahu 'alaihi wa sallam menganjurkan ummatnya untuk memperhatikan sabdanya, menghafalkan dan menyampaikannya, hal ini menunjukkan bahwa beliau tidak akan memerintahkan untuk menyampaikan sabdanya kecuali bahwa sabda beliau itu sendiri berkedudukan sebagai hujjah bagi yang telah sampai kepadanya sabda beliau itu, karena itu, apa yang dinyatakan dari beliau halal maka boleh dilakukan, dan yang haram harus ditinggalkan, yang berupa hukuman (sanksi) maka harus di tegakkan, yang berhubungan dengan harta antara diambil atau diberi, dan yang berupa nasehat adalah untuk kebaikan untuk duniawi dan ukhrawi".

Makna Haid Dan Hikmahnya

Rabu, 25 Februari 2004 09:15:19 WIB
Kategori : Wanita : Darah Wanita

Menurut bahasa, haid berarti sesuatu yang mengalir. Dan menurut istilah syara' ialah darah yang terjadi pada wanita secara alami, bukan karena suatu sebab, dan pada waktu tertentu. Jadi haid adalah darah normal, bukan disebabkan oleh suatu penyakit, luka, keguguran atau kelahiran. Oleh karena ia darah normal, maka darah tersebut berbeda sesuai kondisi, lingkungan dan iklimnya, sehingga terjadi perbedaan yang nyata pada setiap wanita. Adapun hikmahnya, bahwa karena janin yang ada didalam kandungan ibu tidak dapat memakan sebagaimana yang dimakan oleh anak yang berada di luar kandungan, dan tidak mungkin bagi si ibu untuk menyampaikan sesuatu makanan untuknya.

First Prev 369 370 371 372 373 374 375 376 377 378 379 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/375 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pesan Dan Wasiat Penting Untuk Jama'ah Haji Dan Umrah

Selasa, 24 Februari 2004 21:01:18 WIB
Kategori : Hajji Dan Umrah

Ingatlah, bahwa anda sekalian sedang dalam perjalanan yang penuh berkah, perjalanan menuju Ilahi dengan berpijakkan Tauhid dan ikhlas kepada-Nya, serta memenuhi seruan-Nya dan ta'at akan perintah-Nya. Karena tiada amal yang paling besar pahalanya selain dari amal-amal yang dilaksanakan atas dasar tersebut. Dan haji yang mabrur itu balasannya adalah sorga. Bertanyalah kepada orang yang berilmu tentang masalah-masalah agama dan ibadah haji yang kurang jelas bagi anda, sehingga anda mengerti. Karena Allah telah berfirman : "Artinya : Maka bertanyalah kamu kepada orang yang berpengetahuan jika kamu tidak mengetahui". Dan Rasul pun telah bersabda : "Artinya : Barangsiapa yang dikehendaki Allah untuk di karuniai kebaikan, maka ia niscaya memberinya kefahaman dalam agama".

Permasalahan Adzab Kubur

Selasa, 24 Februari 2004 17:54:02 WIB
Kategori : Fatawa 'Arkanil Islam

Pada dasarnya adzab kubur itu akan menimpa ruh, karena hukuman setelah mati adalah bagi ruh. Sedangkan badannya adalah sekedar bangkai yang rapuh. Oleh karena itu badan tidak memerlukan lagi bahan makanan untuk keberlangsunganya ; tidak butuh makan dan minum, bahkan justru dimakan oleh tanah. Akan tetapi Syaikhul Islam Ibnu Taimiyah pernah berkata bahwa ruh kadang masih bersambung dengan jasad sehingga diadzab atau diberi nikmat bersama-sama. Adapula pendapat lain di kalangan Ahlus Sunnah bahwa adzab atau nikmat di alam kubur itu akan menimpa jasad, bukan ruh. Pendapat ini beralasan dengan bukti empiris. Pernah dibongkar sebagian kuburan dan terlihat ternyata bekas siksa yang menimpa jasad. Dan pernah juga dibongkar kuburan yang lain ternyata terlihat bekas nikmat yang diterima oleh jasad itu.

Ba'iat Dengan Berbagai Macamnya Tidak Diberikan Kecuali Kepada Khalifah Kaum Muslimin

Selasa, 24 Februari 2004 17:41:22 WIB
Kategori : Bai'at

Disebabkan oleh perbedaan kaum muslimin sekarang ini dalam memahami baiat dan tidak sepakatnya mereka di atas pemahaman yang syar'i dan benar tentang baiat, maka mereka saling bermusuhan, berpecah belah dan bersilang pendapat. Suatu kondisi yang akan menimbulkan penyimpangan di dalam beramal bersama hukum-hukum fikih. Begitu pula anggapan bahwa mereka adalah jama'atul muslimin, dapat menimbulkan kerusakan dan menghukumi kaum muslimin di luar lingkup mereka dengan hukum-hukum yang justru akan menjauhkan mereka dengan risalah yang sesungguhnya, karena celah-celah dakwah kepada Allah telah terkunci. Bukti semua itu (sebagai contoh) bahwa di New York saja terdapat lebih dari empat puluh kelompok yang menyeru kepada Islam, akan tetapi setiap jama'ah menyeru kepada Islam yang berbeda seruan Islamnya dengan yang lain.

Hukum Ridha' Terhadap Qadar

Selasa, 24 Februari 2004 17:32:25 WIB
Kategori : Qadha Dan Qadar

Ridha pada Qadar hukumnya wajib, karena hal itu termasuk kesempurnaan ridha akan rububiyah Allah. Maka setiap mu'min harus ridha pada Qadha' Allah. Akan tetapi Muqadha (sesuatu yang diqadha') masih perlu dirinci, karena sesuatu yang diqadha berbeda dengan Qadha itu sendiri. Qadha adalah perbuatan Allah, sedangkan sesuatu yang diqadha' adalah sesuatu yang dikenai Qadha'. Maka Qadha' yang merupakan perbuatan Allah harus kita relakan dan dalam kondisi apapun kita tidak boleh membencinya selamanya. Adapun sesuatu yang diqadha' terbagi menjadi tiga macam : "Wajib direlakan". "Haram direlakan". "Disunnahkan untuk direlakan". Sebagai contoh, perbuatan maksiyat adalah sesuatu yang diqadha oleh Allah dan ridha pada kemasyiatan hukumnya haram, sekalipun dia terjadi atas Qadha Allah.

Kriteria Bid'ah

Senin, 23 Februari 2004 15:00:14 WIB
Kategori : Bid'ah Dan Bahayanya

Pengertian bid'ah secara syar'i intinya adalah beribadah kepada Allah dengan sesuatu yang tidak disyari'atkan Allah. Bisa juga anda mengatakan bahwa bid'ah adalah beribadah kepada Allah dengan sesuatu yang tidak ditunjukkan oleh Nabi Shallallahu ‘alaihi wa sallam dan tidak pula oleh para Khulafaur Rasyidin. Definisi pertama disimpulkan dari firman Allah Subhanahu wa Ta’ala "Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyari' atkan untuk mereka agama yang tidak diizinkan Allah". Sedangkan definisi kedua disimpulkan dari sabda Nabi Shallallahu ‘alaihi wa sallam. "Hendaklah kalian berpegang teguh dengan sunnahku dan sunnah Khulafa 'ur Rasyidin yang mendapat petunjuk. Gigitlah sunnah-sunnah itu dengan geraham, dan hendaklah kalian menjauhi perkara-perkara baru yang diada-adakan"

Tawakal Melindungi Diri dari Penyakit Ujub Dan Takabur

Senin, 23 Februari 2004 14:26:17 WIB
Kategori : Tazkiyatun Nufus

Menyembah kepada Allah dan bersikap tawakal kepada-Nya adalah merupakan obat penawar untuk mencegah kedua penyakit yang buruk ini yaitu Ujub dan Takabur. Syaikhul Islam Ibnu Taimiyah berkata : "Seseorang yang melakukan riya' pada hakekatnya ia tak melakukan firman Allah : (Hanya kepada-Mu aku menyembah), dan orang yang bersikap ujub (bangga kepada diri sendiri) pada hakekatnya ia tak melakukan firman Allah : (Hanya kepada-Mu kami memohon pertolongan) dan barangsiapa yang melaksanakan firman Allah : (Hanya kepada-Mu kami menyembah), maka ia telah keluar dari sikap riya, dan barang siapa yang melaksanakan firman Allah (Hanya kepada-Mu kami memohon pertolongan), maka ia telah keluar dari sikap ujub"

First Prev 370 371 372 373 374 375 376 377 378 379 380 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/376 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Mengusahakan Berziarah Ke Kuburan Nabi Shallallahu 'Alaihi Wa Sallam

Senin, 23 Februari 2004 07:14:36 WIB
Kategori : Ahkam

Perbuatan ini tidak boleh dilakukan, yang boleh itu adalah pergi ke Madinah dengan maksud shalat di Masjid Nabawi, yaitu salah satu dari ketiga masjid yang dibolehkan mengusahakan perjalanan untuk mengunjunginya. Shalat di Masjid Nabawi sama dengan seribu shalat di masjid lainnya kecuali Masjidil Haram. Telah disebutkan larangan tentang mengusahakan perjalanan kecuali untuk mengunjungi ketiga masjid, yaitu Masjidil Haram, Masjid Nabawi dan Masjidil Aqsha. Jadi, dalam larangan ini tercakup semua tempat dan semua kuburan, sehingga tidak boleh pula untuk tujuan shalat, memohon berkah atau beribadah. Adapun perintah ziarah kubur, di antara hikmahnya adalah untuk mengingatkan kepada akhirat, dan ini bisa di kuburan dan di negara mana saja, dan hampir tidak ada suatu wilayah pun yang tidak ada kuburannya.

Perbedaan Nabi Dan Rasul

Minggu, 22 Februari 2004 21:20:33 WIB
Kategori : Fatawa 'Arkanil Islam

Memang benar, ada perbedaan antara Nabi dan Rasul. Ulama mengatakan bahwa Nabi adalah seorang yang diberi wahyu oleh Allah dengan suatu syari'at namun tidak diperintah untuk menyampaikannya, akan tetapi mengamalkannya sendiri tanpa ada keharusan untuk menyampaikannya. Sedangkan Rasul adalah seorang yang mendapat wahyu dari Allah dengan suatu syari'at dan ia diperintahkan untuk menyampaikannya dan mengamalkannya. Setiap rasul mesti nabi, namun tidak setiap nabi itu rasul. Jadi para nabi itu jauh lebih banyak ketimbang para rasul. Sebagian rasul-rasul itu dikisahkan oleh Allah Ta'ala dalam Al-Qur'an dan sebagian yang lain tidak dikisahkan. Allah Ta'ala berfirman. "Dan sesungguhnya telah Kami utus beberapa orang rasul sebelum kamu, di antara mereka ada yang Kami ceritakan kepadamu dan di antara mereka ada (pula) yang tidak Kami ceritakan kepadamu. Tidak dapat bagi seorang rasul membawa suatu mu'jizat melainkan dengan seizin Allah".

Hakimiyah Termasuk Pelengkap Dakwah Politik

Minggu, 22 Februari 2004 16:16:53 WIB
Kategori : Tauhid

Al-Hakimiyah adalah bagian dari 'Tauhid Uluhiyah". Mereka yang mendengung-dengungkan kalimat yang 'muhdats' tadi di zaman ini bukanlah untuk mengajari kaum muslimin tentang tauhid yang dibawa oleh para nabi dan para rasul seluruhnya, melainkan hanyalah sebagai senjata politik. Karena itu aku akan tetap menyatakan untuk kalian apa yang telah aku ucapkan tadi, walaupun sebenarnya sudah berulang kali ditanyakan dan berulang kali aku menjawabnya. Atau kalau kau suka kita lewatkan saja apa yang sedang kita bahas. Dalam satu kesempatan seperti ini aku telah menyampaikan pendukung apa yang telah aku ucapkan tadi bahwa penggunaan kata 'hakimiyah' adalah pelengkap dakwah politik yang merupakan ciri khas beberapa 'hizb-hizb' yang ada pada hari ini.

Apa Hukumnya Merayakan Maulid Nabi ?

Minggu, 22 Februari 2004 15:16:10 WIB
Kategori : Ahkam

Kebanyakan kaum muslimin beranggapan bahwa menghukumi perayaan maulid sebagai sebuah kebid'ahan adalah suatu ungkapan yang tidak pernah diucapkan oleh ulama terdahulu, akan tetapi hanya sekedar perkataan ulama-ulama zaman sekarang. Dan juga berprasangka bahwa permasalan ini tidak pernah ada pada pembahasan dan tulisan-tulisan mereka, juga tidak pernah ada pendiskusian argumentasi orang yang membolehkan perayaan ini, dan bantahan terhadap syubhat-syubhat mereka, terlebih-lebih dari ulama seperti Asy-Syaukani rohimahullah, dimana beliau tersohor sebagai seorang yang selalu berpegang teguh dengan dalil, dan berkata-kata penuh dengan kebijaksanaan, dan selalu berlepas diri dari setiap perbuatan bid'ah.

Aqiqah

Minggu, 22 Februari 2004 07:09:35 WIB
Kategori : Kurban Dan Aqiqah

Di dalam kitab al-Majmuu’ (VIII/406), Imam an-Nawawi mengatakan, “Aqiqah adalah sunnah. Yang dimaksudkan adalah penyembelihan kambing untuk anak yang dilahirkan. Hal itu didasarkan pada apa yang diriwayatkan oleh Buraidah bahwa Nabi Shallallahu ‘alaihi wa sallam pernah mengaqiqahi Hasan dan Husain radhiyallahu ‘anhuma. Dan aqiqah sama sekali tidak wajib. Hal itu didasarkan pada apa yang diriwayatkan ‘Abdurrahman bin Abi Sa’id dari ayahnya bahwa Nabi Shallallahu ‘alaihi wa sallam pernah ditanya mengenai aqiqah, maka beliau menjawab, ‘Allah tidak menyukai kedurhakaan. Dan orang yang dikaruniai seorang anak, lalu dia hendak (menyukai dalam) mengaqiqahi anaknya itu, maka hendaklah dia melakukannya.’

Islam Dan Iman, Apa Bedanya ?

Minggu, 22 Februari 2004 06:07:43 WIB
Kategori : Fatawa 'Arkanil Islam

Jika kita katakan bahwa Islam berarti menghamba diri kepada Allah Ta'ala dengan menjalankan syari'at-Nya, maka dalam artian ini termasuk pula pasrah atau tunduk kepada-Nya secara zhahir maupun batin. Maka ia mencakup seluruh aspek ; aqidah, amalan maupun perkataan. Namun jika kata Islam itu disandingkan dengan Iman, maka Islam berarti amal-amal perbuatan yang zhahir berupa ucapan-ucapan lisan maupun perbuatan anggota badan. Sedangkan Iman adalah amalan batiniah yang berupa aqidah dan amal-amalan hati. Perbedaan istilah ini bisa kita lihat dalam firman Allah Ta'ala. "Orang-orang Arab Badui itu berkata :'Kami telah beriman'. Katakanlah (kepada mereka) :'Kamu belum beriman, tetapi katakanlah, 'kami telah tunduk, karena iman itu belum masuk ke dalam hatimu". Mengenai kisah Nabi Luth, Allah Ta'ala berfirman. "Lalu Kami keluarkan orang-orang yang beriman yang berada di negeri kaum Luth itu. Dan Kami tidak mendapati di negeri itu, kecuali sebuah rumah dari orang-orang yang berserah diri"

First Prev 371 372 373 374 375 376 377 378 379 380 381 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/377 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ketaatan Kepada Amirul Mukminin Muncul Dari Ba'iat Yang Hanya Diberikan Kepadanya Saja

Sabtu, 21 Februari 2004 22:25:22 WIB
Kategori : Bai'at

Pada hakekatnya dasar pemikiran baiat yang dimiliki sebagian jama'ah-jama'ah Islam pada prinsipnya sesuai dengan syari'at Islam, karena mereka mengatakan di dalamnya : "Hendaknya kita berjanji setia kepada Allah untuk menjadi tentara dalam berdakwah kepada Islam dan di dalam baiat tersebut terdapat kehidupan negeri dan umat". Padahal ini adalah perjanjian yang diambil oleh Allah Subhanahu wa Ta'ala atas semua kaum muslimin. Kemudian terjadilah sedikit "perkembangan" pemikiran dan organisasi pada orang-orang yang memberlakukan baiat terhadap diri-diri mereka, sehingga terjadilah kelompok/jamaah ikhwan membaiat pemimpin umum (al-mursid al-aam) sebagai orang yang dipercaya penuh dan didengar serta ditaati ketika suka atau terpaksa.

Pengertian Iman Menurut Ahlus Sunnah Wal Jama'ah

Sabtu, 21 Februari 2004 22:11:01 WIB
Kategori : Fatawa 'Arkanil Islam

Iman akan bertambah tergantung pada pengikraran hati, ketenangan dan kemantapannya. Manusia akan mendapatkan hal itu dari dirinya sendiri, maka ketika menghadiri majlis dzikir dan mendengarkan nasehat di dalamnya, disebutkan pula perihal surga dan neraka ; maka imannya akan bertambah sehingga seakan-akan ia menyaksikannya dengan mata kepala. Namun ketika ia lengah dan meninggalkan majlis itu, maka bisa jadi keyakinan dalam hatinya akan berkurang. Iman juga akan bertambah tergantung pada pengucapan, maka orang berdzikir sepuluh kali tentu berbeda dengan yang berdzikir seratus kali. Yang kedua tentu lebih banyak tambahannya. Demikian halnya dengan orang yang beribadah secara sempurna tentunya akan lebih bertambah imannya ketimbang orang yang ibadahnya kurang.

Hukum Menghidupkan Peninggalan-Peninggalan Islam Bersejarah

Sabtu, 21 Februari 2004 21:39:20 WIB
Kategori : Ahkam

Memelihara peninggalan-peniggalan dalam bentuk menghormati dan memuliakan bisa menyebabkan syirik (mempersekutukan Allah Subhanahu wa Ta’ala), karena jiwa manusia itu lemah dan cenderung menggantungkan diri kepada yang diduganya berguna, sementara mempersekutukan Allah itu banyak macamnya, dan mayoritas orang tidak mengetahuinya. Orang yang berdiri di hadapan peninggalan-peninggalan tersebut akan melihat orang jahil yang mengusap-usapnya untuk meraih debunya dan shalat di sana serta berdoa kepada orang yang meninggal di sana, karena ia mengira bahwa hal itu bisa mendekatkan dirinya kepada Allah dan bisa menjadi perantara kesembuhannya. Kemudian hal ini ditambah pula dengan banyaknya para penyeru kesesatan.

Apakah Sekarang Sudah Ada Jannah Dan Naar ?

Sabtu, 21 Februari 2004 21:07:24 WIB
Kategori : Fatawa 'Arkanil Islam

Beliau menyaksikan Jannah sehingga ingin meraih satu tanda darinya, kemudian ternyata beliau Shallallahu 'alaihi wa sallam tidak melakukannya. Selanjutnya beliau melihat Naar, dan beliau melihat bahwa di dalam Naar tersebut terdapat 'Amru bin Luhay Al-Khaza'i' menjulurkan ususnya keluar dari perutnya dan ia menjulurkannya ke dalam api Naar. Karena dialah orang yang mula-mula memasukkan kemusyrikan ke dalam tubuh bangsa Arab. Dengan demikian dia memperoleh bagian dari adzab yang menimpa orang-orang yang datang setelahnya (yang mengikuti tindak kemusyrikannya).

Sesuatu Yang Membuat Shalat Dimakruhkan

Sabtu, 21 Februari 2004 13:19:36 WIB
Kategori : Shalat

Dari Aisyah Radhiyallahu 'anha, dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda : 'Jika shalat hendak didirikan, sedang makan malam sudah dihidangkan, maka mulailah dengan makan malam". Jika shalat hendak didirikan, sementara makanan dan minuman sudah dihidangkan, maka yang lebih dahulu dilakukan ialan makan dan minum, agar konsentrasi orang yang shalat tidak terpecah dan pikirannya tidak tertuju ke makanan dan minuman, agar hatinya teralihkan dari kekhusyu'an, yang menjadi inti shalat. Dengan catatan, jika waktunya tidak mepet dan sempit. Jika waktunya sempit, yang lebih didahulukan ialah shalat daripada mengerjakan yang lainnya, karena sesuatu yang disunatkan tidak dapat mengalahkan sesuatu yang wajib.

Hukum Merokok Menurut Syari'at

Sabtu, 21 Februari 2004 13:14:51 WIB
Kategori : Ahkam

Adapun dalil dari i’tibar (logika) yang benar, yang menunjukkan keharaman merokok adalah karena (dengan perbuatannya itu) si perokok mencampakkan dirinya sendiri ke dalam hal yang menimbulkan hal yang berbahaya, rasa cemas dan keletihan jiwa. Orang yang berakal tentunya tidak rela hal itu terjadi terhadap dirinya sendiri. Alangkah tragisnya kondisi dan demikian sesak dada si perokok, bila dirinya tidak menghisapnya. Alangkah berat dirinya berpuasa dan melakukan ibadah-ibadah lainnya karena hal itu meghalangi dirinya dari merokok. Bahkan, alangkah berat dirinya berinteraksi dengan orang-orang yang shalih karena tidak mungkin mereka membiarkan rokok mengepul di hadapan mereka. Karenanya, anda akan melihat dirinya demikian tidak karuan bila duduk-duduk bersama mereka dan berinteraksi dengan mereka.

First Prev 372 373 374 375 376 377 378 379 380 381 382 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/378 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Apakah Manusia Diberi Kebebasan Memilih

Sabtu, 21 Februari 2004 13:00:38 WIB
Kategori : Qadha Dan Qadar

Penanya seharusnya bertanya pada diri sendiri ; Apakah dia merasa dipaksa oleh seseorang untuk menanyakan pertanyaan ini, apakah dia memilih jenis mobil yang dia inginkan ? dan berbagai pertanyaan semisalnya. Maka akan tampak jelas baginya jawaban tentang apakah dia dijalankan atau dibebaskan memilih. Kemudian hendaknya dia bertanya kepada diri sendiri ; Apakah dia tertimpa musibah atas dasar pilihannya sendiri ? Apakah dia tertimpa penyakit atas dasar pilihannya ? Apakah dia mati atas dasar pilihannya sendiri ? dan berbagai pertanyaan semisalnya. Maka akan jelas baginya jawaban tentang apakah dia dijalankan atau dibebaskan memilih. Jawabnya : Sesungguhnya segala perbuatan yang dilakukan oleh orang yang memiliki akal sehat jelas dia lakukan atas dasar pilihannya. Simaklah firman Allah. "Maka barangsiapa menghendaki, maka dia mengambil jalan menuju Rabb-Nya"

Apakah Bid'ah Hanya Berlaku Pada Bidang Ibadah, Hakikat Bid'ah

Sabtu, 21 Februari 2004 12:56:07 WIB
Kategori : Bid'ah Dan Bahayanya

Bid'ah adalah sebagaimana disebutkan oleh Rasulullah Shallallahu ‘alaihi wa sallam. "Hendaklah kalian menjauhi perkara-perkara baru yang diada-adakan, karena setiap perkara baru (dalam agama) adalah bid 'ah, setiap bid 'ah itu sesat, dan setiap yang sesat itu (tempatnya) di neraka". Dengan demikian, semua bid'ah, baik yang permulaan maupun yang berkesinambungan, pelakunya berdosa, karena sebagaimana dikatakan Rasulullah dalam hadits tadi, "(tempatnya) di neraka" Maksudnya, bahwa kesesatan itu menjadi penyebab untuk diadzab di dalam neraka. Karena Rasulullan telah memperingatkan umatnya terhadap bid'ah, maka dapat dipahami bahwa hal itu benar-benar perusak, karena Rasulullah menyebutnya secara global dan tidak menyebut secara khusus, sebagaimana dalam sabda beliau tadi, "Setiap bid'ah adalah sesat."

Nasehat Untuk Salafiyyin

Sabtu, 21 Februari 2004 07:36:25 WIB
Kategori : Nasehat

Berikut ini adalah untaian nasehat yang ditujukan kepada generasi muda Ahlis Sunnah wal Jama'ah. Dan yang mendorong saya merangkaikan nasehat ini, adalah fenomena yang dialami oleh banyak pemuda salafiyyin, di berbagai negri islam, dan bahkan di negri-negri non islam, yang dihuni oleh minoritas islam, yaitu berupa perpecahan yang besar. Perpecahan yang disebabkan oleh adanya perbedaan pendapat dalam beberapa masalah ilmiyyah, dan sikap-sikap kongkrit dalam menghadapi sebagian orang yang berseberangan (pendapat). Fenomena ini telah menghambat laju perjuangan dakwah menuju As Sunnah, dan bahkan menghalangi sebagian orang untuk mengikutinya. Padahal sebelumnya masyarakat umum diberbagai daerah dan negri , berbondong-bondong untuk mendalaminya.

Da'wah Salafiyah Dan Bahayanya Manhaj Haddadiyah

Jumat, 20 Februari 2004 15:20:24 WIB
Kategori : Al-Masaa'il

Perkara lain yang juga harus kita perhatikan adalah, bahwa kita memiliki beberapa syabab, yaitu para pemuda yang tidak kita ragukan keikhlasan mereka, namun kita ragukan metodologi mereka, atau kita mempermasalahkan cara atau manhaj mereka. Ada dari orang-orang ini yang mengumpulkan (mencari-cari) kesalahan para penuntut ilmu atau da’i (penyeru) dakwah ini. Mereka himpun setiap kesalahan yang akan diperbuat oleh para da’i atau penuntut ilmu ini , kemudian mereka menelpon masyaikh dan menceritakan kesalahan-kesalahan ini. Ini adalah metode yang jelek, dan orang-orang tersebut, sekali lagi saya katakan, saya tidak ragu dengan keikhlasan mereka, namun cara yang mereka pergunakan ini adalah tidak benar dan cara ini dapat merusak persaudaraan dan menjadikan hati saling bermusuhan antara satu dengan lainnya.

Shalat Jama' Taqdim

Jumat, 20 Februari 2004 14:31:23 WIB
Kategori : Shalat

Sesungguhnya diperbolehkan jama' pada waktu turunnya (dari kendaraan) sebagaimana diperbolehkan manakala berlangsung perjalanan. Imam Syafi'i dalam Al-Um, setelah meriwayatkan hadits ini dari jalur Malik, mengatakan : "Ini menunjukkan bahwa dia sedang turun bukan sedang jalan. Karena kata 'dakhala' dan 'kharaja' (masuk dan keluar) adalah tidak lain bahwa dia sedang turun. Maka bagi seorang musafir boleh menjama' pada saat turun dan pada saat berjalan'. Saya berpendapat : Dengan nash ini maka tidaklah perlu menghiraukan kata Ibnul Qayyim rahimahullah dalam Zadul Ma'ad (1/189) menuturkan : "Bukanlah petunjuk Nabi Shallallahu 'alaihi wa sallam, melakukan jama' sambil naik kendaraan dalam perjalanannya, sebagaimana yang dilakukan oleh kebanyakan orang, dan tidak juga jama' itu harus pada waktu dia turun".

Kami Tidak Mentahdzir Masyaikh, Namun Kami Mentahdzir Penyelenggara Daurah Adalah Hizbi

Jumat, 20 Februari 2004 13:47:48 WIB
Kategori : Al-Masaa'il

Tahun kemarin, tuduhan ini sedikit berbeda. Tahun kemarin yang terjadi adalah masyaikh, Lajnah (panitia) yang mempersiapkan dauroh dan Masjid seluruhnya adalah hizbi. Tahun ini, ada suatu hal yang agak sedikit berbeda, dimana masyaikh tidak lagi hizbi, namun Masjidnya masih hizbi. Tahun kemarin kami hadir, beberapa orang bahkan tidak mau mengucapkan salam kepada kami. Kami datang menempuh perjalanan dari jarak yang jauh dan waktu yang lama, untuk menghadiri, memberikan ceramah dan ambil bagian di Dauroh ini. Mereka mengatakan kepada kami, bahwa kami bingung terhadap dakwah dan kami kami tidak jelas (manhajnya), namun kami adalah orang yang... kami di sini tidak bermaksud memuji diri kami sendiri namun ini adalah perkataan yang benar, bahwa setelah Allah Subhanahu wa Ta'ala menanamkan akar dakwah (Salafiyah) pada negeri ini lebih dari 10 tahun yang lalu, dan bahkan kami telah datang ke sini semenjak itu.

First Prev 373 374 375 376 377 378 379 380 381 382 383 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/379 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Keringanan Tidak Mengqadha' Shalat

Jumat, 20 Februari 2004 13:40:37 WIB
Kategori : Wanita : Muslimah

Saudariku, wanita Muslimah, ketahuilah bahwa Allah Azza wa Jalla telah mengetahui kesulitan yang akan di alami oleh wanita pada saat haid, apabila Dia memerintahkannya untuk mengqadha' shalat yang ditinggalkan selama menjalani haid tersebut. Sebagai rahmat-Nya, Dia tidak memerintahkan kaum wanita untuk mengqadha' shalat sebagai keringanan sekaligus rahmat bagi mereka. Ada seorang wanita yang bertanya kepada Aisyah Radhiyallahu 'anha : "Apakah salah seorang diantara kita harus mengqadha' shalat yang ditinggalkan selama mejalani haid.?". Aisyah menjawab : "Apakah engkau wanita merdeka .?. Pada masa Rasulullah Shalallahu 'alaihi wa sallam ada seorang wanita diantara kami yang haid tidak diperintahkan untuk mengqada shalat".

Tauhid Hakimiyah Adalah Perkara Yang Baru (Muhdats)

Kamis, 19 Februari 2004 22:01:07 WIB
Kategori : Tauhid

Beberapa juru dakwah mulai memperhatikan dan menganggap penting sebutan 'Tauhid Hakimiyah' sebagai tambahan dari tiga macam tauhid yang sudah dikenal. Apakah Tauhid Ini termasuk dalam pembagian tauhid yang tiga tersebut ? Haruskah kita menjadikannya bagian tersendiri, sehingga kita wajib mengutamakannya ? Syaikh Muhammad bin Abdul Wahhab telah mengutamakan Tauhid Uluhiyah pada masanya, ketika beliau melihat manusia sangat kurang dalam tauhid ini. Imam Ahmad pada masanya juga mengutamakan Tauhid Asma wa Sifat saat beliau melihat kenyataan bahwa manusia sangat kurang dalam sisi tauhid ini. Adapun sekarang, manusia mulai kurang dalam mengamalkan Tauhid Hakimiyah. Oleh karena itu wajibkah kita utamakan sisi tauhid ini. Benarkah ucapan seperti ini ?

Kemungkaran Berupa Ikhtilath Dan Tidak Berhijab

Kamis, 19 Februari 2004 21:12:26 WIB
Kategori : Ma'ruf Nahi Mungkar

Dia harus menasehati mereka dengan mengatakan kepadanya : "Kamu tidak boleh 'ikhtilath' dan membuka hijab serta memperhatikan maslahat menutup aurat di hadapan kaum lelaki yang bukan mahrammu. Allah Subhanahu wa Ta'ala berfirman. "Apabila kamu meminta mereka (isteri-isteri Nabi) suatu barang maka mintalah dari belakang hijab, yang demikian itu lebih suci untuk hatimu dan hati mereka". Dan firmanNy. "Dan janganlah ia memperhatikan perhiasannya kecuali untuk suaminya". Dan hendaknya ia menyampaikan ayat-ayat dan hadits yang sesuai dengan siatuasi dan kondisi dan didalamnya terdapat penjelasan sesuatu yang diperlukan dan peringatan atas perbuatan yang bertentangan dengan syara'.

Tahnik Dan Memberi Nama

Kamis, 19 Februari 2004 20:34:49 WIB
Kategori : Anak-Anak Muslim

Dan pada pagi harinya, Abu Thalhah mendatangi Rasulullah Shallallahu ‘alaihi wa sallam seraya memberitahu beliau, maka beliau bertanya, “Apakah kalian bercampur tadi malam?’ ‘Ya,’ jawabnya. Beliau pun bersabda, ‘Ya Allah, berikanlah keberkahan kepada keduanya.’ Maka Ummu Sulaim pun melahirkan seorang anak laki-laki. Lalu Abu Thalhah berkata kepadaku (Anas bin Malik), ‘Bawalah anak ini sehingga engkau mendatangi Nabi Shallallahu ‘alaihi wa sallam.’ Beliau Shallallahu ‘alaihi wa sallam bertanya, ‘Apakah bersamanya ada sesuatu (ketika di bawa kesini?’ Mereka menjawab, ‘Ya. Terdapat beberapa buah kurma.’ Kemudian Nabi Shallallahu ‘alaihi wa sallam mengambil buah kurma itu lantas mengunyahnya, lalu mengambilnya kembali dari mulut beliau dan meletakkannya di mulut anak tersebut kemudian mentahniknya dan memberinya nama ‘Abdullah.”

Mewaspadai Dosa-Dosa Kecil

Kamis, 19 Februari 2004 08:11:05 WIB
Kategori : Wanita : Wasiat

Wanita mukminah yang lurus dalam keimanannya tidak akan memandang kedurhakaan yang terjadi didepannya, lalu dia berkata tanpa menaruh perhatian, “itu hanya dosa kecil dan remeh”. Tetapi dia harus takut terhadap siksa Allah, menangis karena takut terhadap penderitaan api neraka dan merasa rugi andaikata dia terhalang untuk masuk surga. Dulu, ada seorang zahid, Bilal bin Sa’d yang berkata, “Janganlah engkau melihat kepada kecilnya kesalahan. Tetapi lihatlah siapa yang engkau durhakai” . Wanita mukminah yang lurus selalu merasa khawatir terhadap dirinya dan takut kepada siksa Allah. Maka dari itu dia selalu berada dalam ketaatan kepada Allah dan melaksanakan kebaikan.

Ba'iat Secara Syar'i Dan Kebiasaan Tidaklah Diberikan Kecuali Kepada Amirul Mukminin Dan Khalifah

Rabu, 18 Februari 2004 20:49:45 WIB
Kategori : Bai'at

Ketahuilah -semoga Allah merahmatimu- bahwa pembahasan masalah baiat merupakan pembahasan yang luas dan panjang lebar. Dibutuhkan penjelasan tentang pengertian baiat menurut istilah yang biasa dikenal, berapa macam-macamnya, apa arti sebenarnya, apa yang dimaksud dengan baiat tersebut, apa hikmah yang terkandung dengan meletakkannya di atas manhaj ini, dengan apa baiat itu wajib, atas siapa baiat diwajibkan, syarat-syarat sempurnanya baiat, serta dengan apa baiat itu rusak. Karena pembahasannya besar dan pelik sekali, maka kami akan meringkasnya pada dua permasalahan penting yang menjadikan kebingungan dan perselisihan yang dahsyat atas kaum muslimin, yaitu : "Kepada siapakah baiat itu wajib ? Apakah baiat itu boleh kepada setiap individu ?".

First Prev 374 375 376 377 378 379 380 381 382 383 384 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/380 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Posisi Wanita Bila Keluarga Berbuat Kemungkaran, Menghadiri Pesta Pernikahan Dimeriahkan Penyanyi

Rabu, 18 Februari 2004 17:12:10 WIB
Kategori : Ma'ruf Nahi Mungkar

Dia berkewajiban untuk mengingkari kemungkaran itu dengan cara yang baik, perkataan yang baik dan lemah lembut kepada orang yang berbuat kemungkaran, karena bisa jadi kemungkaran yang diperbuatnya dikarenakan kebodohan atau karena prilaku yang tidak baik. Apabila dilarang dengan keras kemudian kemungkarannya semakin menjadi-jadi, maka harusnya ia melarangnya dengan cara yang baik dan ucapan yang lemah lembut beserta dalil-dalil yang jelas dari ayat-ayat Al-Qur'an, sunnah-sunnah Nabi Shallallahu 'alaihi wa sallam dan mendo'akannya agar mendapat taufik dari Allah. Demikian hendaknya seorang berbuat amar ma'ruf nahi mungkar, disertai ilmu dan pengetahuan, lemah lembut, melakukan berbagai hal untuk menjadikannya mau menerima kebenaran tanpa menjadikannya lari atau keras kepala dari kebenaran.

Umrah Pada Bulan Ramadhan

Rabu, 18 Februari 2004 16:26:33 WIB
Kategori : Wanita : Wasiat

Ketahuilah wahai ukhti Muslimah, bahwa diantara ibadah yang mencakup qauliyah dan fi’liyah (ucapan dan perbuatan) adalah haji dan umrah. Haji diwajibkan hanya sekali saja sepanjang umurmu. Umrah yang hukumnya wajib atau sunnat mu’akkad, juga sekali sepanjang umurmu. Tetapi apabila wanita mukminah ingin menambahnya lagi karena dorongan ketaatan da taqarrub kepada Allah, maka dia bisa memperbanyak haji atau umrah. Wasiat ini diberikan Nabi Shallallahu ‘alaihi wa sallam kepada seorang wanita dari kaum wanita muslimah agar melaksanakan yang wajib atau sunnat umrah, karena di dalamnya terkandung keutamaan, khususnya pada bulan Ramadhan. Umrah mempunyai pahala yang agung dan balasan yang melimpah. Ia dapat menghapus kesalahan yang pernah engkau lakukan.

Saya Melarang Untuk Mencegah Kemungkaran Dalam Bekerja, Karena Saya Takut Diputuskan Hubungan Kerja

Rabu, 18 Februari 2004 16:25:18 WIB
Kategori : Ma'ruf Nahi Mungkar

Tidak diragukan lagi bahwa yang terjadi pada anda adalah kesalahan yang besar bagi siapa saja yang melakukannya, apabila anda telah mengingkari kemungkaran berdasarkan ilmu dan pengetahuan yang benar. Anda tetap berkewajiban untuk mengingkari kemungkaran, meski anda harus di PHK dan tidak dibutuhkan lagi dalam pekerjaan anda. Sesungguhnya anda telah membuat Allah meridhai anda dan anda telah mengerjakan apa yang Dia sukai bila anda mengerjakannya, karena segala perkara ada dalam kehendak Allah Subhanahu wa Ta'ala. Telah diriwayatkan dalam sebuah hadits shahih dari Rasulullah Shallallahu 'alaihi wa sallam bahwasanya beliau bersabda. "Barangsiapa di antara kamu yang melihat kemungkaran hendaklah ia mengubahnya dengan tangannya, maka apabila ia tidak mampu hendaklah dengan lisannya, apabila tidak mampu, maka dengan hatinya, yang demikian adalah selemah-lemah iman".

Segala Sesuatu Telah Ditentukan Dan Manusia Diberi Pilihan

Rabu, 18 Februari 2004 16:08:16 WIB
Kategori : Qadha Dan Qadar

Masalah ini (Qadar) memang menjadi pusat perdebatan di kalangan umat manusia sejak zaman dahulu. Oleh karena itu, dalam hal ini mereka dapat diklasifikasikan ke dalam tiga kelompok, yaitu dua kelompok saling kontroversial dan satu kelompok sebagai penengah. Kelompok Pertama. "Memandang pada keumuman Qadar Allah, sehingga dia buta tentang kebebasan memilih hamba. Dia mengatakan : "Sesungguhnya dia dipaksa dalam segala perbuatannya dan tidak mempunyai kebebasan memilih jalannya sendiri. Maka jatuhnya seseorang dari atap bersama angin dan sebagainya sama dengan turun dari atap tersebut dengan tangga sesuai dengan pilihannya sendiri". Kelompok Kedua. "Memandang bahwa seorang hamba melakukan dan meninggalkan sesuatu dengan pilihannya sendiri, sehingga dia buta dari Qadar Allah. Dia mengatakan bahwa seorang hamba bebas memilih semua perbuatannya dan tidak ada hubungannya dengan Qadar Allah". Kelompok Penengah. "Maka mereka melihat dua sebab. Mereka memandang pada keumuman Qadar Allah dan sekaligus kebebasan memilih hamba-Nya.

Model Pakaian Anak Yang Terlarang Dan Hukum Memakaikan Pakaian Minim Pada Anak

Rabu, 18 Februari 2004 12:08:25 WIB
Kategori : Anak-Anak Muslim

Menurut saya, tidak sepantasnya seseorang memakaikan putrinya dengan pakaian model tersebut meski masih kecil. Sebab cara seperti itu akan menjadi kebiasaannya dan dia akan menganggap remeh. Tapi kalau dia terbiasa berpakaian sopan sejak dini, maka ia akan terbiasa juga dengan pakaian tersebut ketika dewasa. Wasiat saya bagi para muslimah, agar meninggalkan model pakaian luar negeri yang berasal dari musuh agama, dan sebaliknya hendaklah ia membiasakan putri-putri mereka mengenakan pakaian yang menutup badan dan mendidik rasa malu lantaran rasa malu termasuk bagian dari iman. Seyogyanya kaum muslimin memboikot model pakaian yang seperti ini agar orang-orang yang berniat jahat dan rusak tidak menyusup masuk kepada kita melalui sudut-sudut ini.

Jangan Meratap Tangis Karena Musibah

Rabu, 18 Februari 2004 11:28:26 WIB
Kategori : Wanita : Wasiat

An-Nihayah adalah suara melolong dengan menyebut-nyebut orang yang sudah meninggal dan kebaikan-kebaikannya. Ada pula yang berpendapat bahwa maknanya ialah ratap tangis dengan menyebut-nyebut kebaikan orang yang meninggal. Perbuatan ini termasuk perbuatan wanita-wanita jahiliyah. Apabila ada wanita muslimah yang melakukannya, berarti dia membuka dirinya untuk adzab Allah dan kemarahanNya. Wanita muslimah harus menghindari perbuatan wanita-wanita jahiliyah ini. Bahkan para sahabat wanita telah berjanji kepada beliau untuk meninggalkannya. Maka hendaknya engkau mawas diri terhadap adzab yang pedih bagi wanita yang meratap tangis, lalu dia mati dan belum bertaubat.

First Prev 375 376 377 378 379 380 381 382 383 384 385 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/381 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Wasiat Sebelum Tidur

Selasa, 17 Februari 2004 19:42:32 WIB
Kategori : Wanita : Wasiat

Orang yang banyak dzikir sebelum berangkat tidur, tidak akan merasa letih. Sebab Fathimah mengeluh letih karena bekerja. Lalu beliau mengajarkan dzikir itu. Begitulah yang disimpulkan Ibnu Taimiyah. Al-Hafidz Ibnu Hajar berkata. "Pendapat ini perlu diteliti lagi. Dzikir tidak menghilangkan letih. Tetapi hal ini bisa ditakwil bahwa orang yang banyak berdzikir, tidak akan merasa mendapat madharat karena kerjanya yang banyak dan tidak merasa sulit, meskipun rasa letih itu tetap ada". Begitulah wahai Ukhti Muslimah, wasiat Nabi Shallallahu 'alaihi wa sallam yang disampaikan kepada salah seorang pemimpin penghuni sorga, Fathimah, yaitu berupa kesabaran yang baik. Perhatikanlah bagaimana seorang putri Nabi dan istri seorang shahabat yang mulia, harus menggiling, membuat adonan roti dan melaksanakan pekerjaan-pekerjaan rumah tangganya. Maka mengapa engkau tidak menirunya ?

Menuju Daulah Islamiyah

Selasa, 17 Februari 2004 19:17:27 WIB
Kategori : Manhaj

Bahwa sesungguhnya keadaaan kaum Muslimin dewasa ini sedang dikelilingi oleh negara-negara kafir yang kuat materinya. Mereka (kaum Muslimin) diuji dengan (berkuasanya) pemerintah-pemerintah yang kebanyakan tidak berhukum kepada apa yang Allah turunkan hanya pada sebagian sisi tertentu, tanpa sebagian yang lainnya. Yang tidak membantu kaum Muslimin untuk melakukan tindakan secara kelompok ataupun secara politik, seandainya mereka mampu melaksanakannya. Maka sesungguhnya aku melihat bahwa pekerjaan yang semestinya dilaksanakan oleh jamaah-jamaah Islamiyah, hendaklap dipusatkan (terbatas) pada dua point yang mendesak. Aku tidak percaya bahwa di sana (selain dua point tadi) ada metode untuk selamat dari kelemahan, kerendahan dan kehinaan yang dialami kaum Muslimin.

Bepergian Yang Boleh Melakukan Shalat Qashar

Selasa, 17 Februari 2004 17:20:05 WIB
Kategori : Shalat

Syaikhul Islam Ibnu Taimiyah menjelaskan : "Setiap nama dimana tidak ada batas tertentu baginya dalam bahasa maupun agama, maka dalam hal itu dikembalikan kepada pengertian umum saja, sebagaimana 'bepergian" dalam pengertian kebanyakan orang yaitu bepergian dimana Allah mengaitkannya dengan suatu hukum". Para ulama telah berbeda pendapat mengenai jarak perjalanan diperbolehkannya qashar shalat. Dalam hal ini ada lebih dari dua puluh pendapat. Namun apa yang kami sebutkan dari pendapat Ibnul Qayyim dan Ibnu Taimiyah adalah yang paling mendekati kebenaran, dan lebih sesuai dengan kemudahan Islam.

Apa Yang Harus Diperbuat Oleh Seorang Pemudi Yang Hidup Di Tengah-Tengah Suasana Penuh Kemungkaran

Selasa, 17 Februari 2004 14:50:42 WIB
Kategori : Ma'ruf Nahi Mungkar

Saya adalah seorang pemudi yang tinggal di daerah pedalaman bersama-sama para pelajar puteri. Alhamdulillah, Allah telah memberikan saya petunjuk kepada jalan kebenaran dan saya berpegang teguh kepadanya, tetapi saya sangat sedih sekali karena melihat di sekitar saya penuh dengan kemaksiatan dan kemungkaran, khususnya sebagian teman-teman pelajar puteri, seperti mendengar nyanyian, ghibah dan adu domba. Saya telah menasehati mereka tetapi sebagian mereka bahkan menghina saya dan mengolok-olok saya serta mengatakan bahwa saya adalah orang yang kolot. Saya mohon jawaban dari anda, apa yang harus saya perbuat ? Semoga Allah memberi anda pahala.

Hukum Jual Beli Sistem Kredit

Selasa, 17 Februari 2004 12:55:25 WIB
Kategori : Jual Beli

Jual beli dengan sistem kredit (bittaqsith) adalah bid'ah amaliyah yang tidak dikenal kaum muslimin pada abad-abad (qurun) dahulu. Hal itu adalah amalan yang dipraktekkan orang-orang kafir sebelum menduduki negara kaum muslimin, kemudian menjajahnya dan mengatur negara jajahannya dengan undang-undang mereka yang kafir. Setelah medapatkan keuntungan yang besar dari negara jajahannya, mereka pergi meninggalkan pengaruh-pengaruh buruk dalam negara itu. Sedangkan kaum muslimin yang hidup pada zaman sekarang berada dalam tata kehidupan (muamalat) peninggalan orang-orang kafir tersebut. Yang lebih penting sebagaimana yang diucapkan Rasulullah Shallallahu 'alaihi wa sallam.

Seorang Wanita Mengeluarkan Cairan Dari Kemaluannya, Selama Itu Terjadi Ia Tidak Mengerjakan Shalat

Selasa, 17 Februari 2004 12:40:04 WIB
Kategori : Wanita : Fiqih Shalat

Bagi wanita tersebut dan yang seumpamanya tidak boleh meninggalkan shalat, bahkan wajib atasnya melaksanakan shalat dengan kondisinya itu, dan hendaknya ia berwudhu pada setiap waktu shalat sebagaimana wanita mustahadhah dan senantias selalu berusaha semampunya untuk menjaga dengan menggunakan kapas atau lainnya, serta mengerjakan shalat pada waktunya. Disyari'atkan pula atasnya untuk mengerjakan shalat-shalat sunnat pada waktunya. Ia boleh menjama' shalat Zhuhur dengan Ashar dan shalat Maghrib dengan Isya' seperti halnya wanita mustahadhah. Hal ini berdasarkan firman Allah. "Maka bertaqwalah kamu kepada Allah menurut kesanggupanmu"

First Prev 376 377 378 379 380 381 382 383 384 385 386 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/382 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Keutamaan Sabar Menghadapi Cobaan

Selasa, 17 Februari 2004 12:38:45 WIB
Kategori : Wanita : Wasiat

Sabar menghadapi sakit, menguasai diri karena kekhawatiran dan emosi, menahan lidahnya agar tidak mengeluh, merupakan bekal bagi orang mukmin dalam perjalanan hidupnya di dunia. Maka dari itu sabar termasuk dari sebagian iman, sama seperti kedudukan kepala bagi badan. Tidak ada iman bagi orang yang tidak sabar, sebagaimana badan yang tidak ada artinya tanpa kepala. Maka Umar bin Al-Khaththab Radhiyallahu anhu berkata. "Kehidupan yang paling baik ialah apabila kita mengetahuinya dengan berbekal kesabaran". Maka andaikata engkau mengetahui tentang pahala dan berbagai cobaan yang telah dijanjikan Allah bagimu, tentu engkau bisa bersabar dalam menghadapi sakit.

Persatuan Harus Diatas Manhaj Bukan Diatas Pribadi-Pribadi Dan Berpisahpun Harus Diatas Manhaj

Senin, 16 Februari 2004 17:41:59 WIB
Kategori : Bai'at

Termasuk pandangan yang salah adalah keyakinan bahwa praktik mengkritik, saling menasehati, amar ma'ruf dan nahi mungkar akan menimbulkan kekacauan di barisan Islam dan kegoncangan dalam beramal. Padahal suatu barisan atau jama'ah yang takut untuk berdialog dengan pobhi untuk saling memberi nasehat, apalagi setan memberi kerancuan kepada sebagian anggotanya bahwa amar ma'ruf dan nahi mungkar akan merusak keberdayaannya adalah jamaah yang tidak dapat dipercaya, tidak berhak untuk langgeng dan tidak punya keahlian untuk mengemban risalah Islam yang tuntunan utamanya adalah amar ma'ruf dan nahi mungkar. Maka orang yang tidak punya sesuatu, tidak mungkin akan memberikan sesuatu tersebut. Sesungguhnya membuang praktik saling menasehati, menahannya dan menghempaskannya, akan menimbulkan bahaya besar yang akan menimpa pada permasalahan pokok bagi keberlangsungan bentuk amalan dan dakwah.

Adakah Tingkat Keimanan Kepada Qadha' Dan Qadar

Senin, 16 Februari 2004 17:32:53 WIB
Kategori : Qadha Dan Qadar

Iman kepada Qadar adalah salah satu dari enam rukun iman yang telah dijelaskan Rasulullah Shallallahu 'alaihi wa sallam kepada malaikat Jibril ketika bertanya tentang iman. Iman kepada Qadar adalah masalah yang sangat penting. Banyak orang yang telah memperdebatkan tentang Qadar sejak zaman dahulu, sampai hari inipun mereka masih memperdebatkan. Akan tetapi kebenaran masalah tersebut, walillah al-Ham, sangat jelas dan tidak perlu diperdebatkan lagi. Kemudian yang dimaksud dengan iman kepada Qadar adalah kita mempercayai (sepenuhnya) bahwa Allah telah menetapkan segala sesuatu, sebagaimana firman-Nya. "Dia (Allah) telah menciptakan segala sesuatu dan sunggung telah menetapkannya". Kemudian ketetapan yang telah ditetapkan Allah selalu sesuai dengan kebijakan-Nya dan tujuan mulia yang mengikutinya serta berbagai akibat yang bermanfaat bagi hamba-Nya, baik untuk kehidupan (dunia) maupun akhiratnya.

Hukum Televisi

Senin, 16 Februari 2004 17:24:04 WIB
Kategori : Media Dan Sarana

Radio, televisi dan tape recorder saya kategorikan sebagai nikmat, akan tetapi kapankah ia menjadi nikmat ? yaitu ketika ia diarahkan untuk hal-hal yang bermanfaat untuk umat. Akan tetapi televisi dewasa ini 99 % di dalamnya menyiarkan kefasikan, pengumbaran hawa nafsu, kemaksiatan, lagu-lagu haram dan seterusnya, dan 1 % lagi disiarkan hal-hal yang terkadang bisa diambil manfaatnya oleh sebagian orang. Maka faktor yang menentukan adalah hukum umum (faktor mayoritas yang ada dalam siaran televisi tadi), sehingga ketika didapati suatu negeri Islam sejati yang meletakkan manhaj / metode ilmiah yang bermanfaat bagi umat (dalam siaran televisi) maka ketika itu saya tidak hanya mengatakan televisi itu boleh hukumnya, bahkan wajib.

Tidak Seyogyanya Umat Dipecah Belah : Ini Adalah Ikhwani, Ini Adalah Tablighi Dan Ini Adalah Salafi

Senin, 16 Februari 2004 14:51:12 WIB
Kategori : Perpecahan Umat !

Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah orang yang bergabung kepada kelompok Ikhwanul Muslimin atau Jama’ah Tabligh di negara kita berada di atas kebenaran atau diatas kesalahan ? Jawaban : Saya pandang ia berada di atas kesalahan, dan bahwa tidak seyogyanya umat ini dipecah belah (dengan mengatakan) : Ini adalah Ikhwani, ini adalah Tablighi, dan ini adalah Salafi. Setiap kita ingin menjadi umat yang satu di bawah satu syi’ar yaitu Islam yang dibawa oleh Nabi, dan seseorang harus menerapkan hukum-hukumnya sesuai dengan apa yang dikehendaki oleh Sunnah Rasul Shallallahu ‘alaihi wa sallam, dan ia telah diketahui oleh siapapun yang menginginkan petunjuk. Allah Subhanahu wa Ta’ala berfirman. “Dan sesungguhnya telah Kami mudahkan Al-Qur’an untuk pelajaran, maka adakah orang yang mengambil pelajaran?”

Muqaddimah Kedudukan As-Sunnah Dalam Syari'at Islam

Senin, 16 Februari 2004 14:48:12 WIB
Kategori : As-Sunnah Dalam Islam

Pada saat ini banyak aliran-aliran sesat yang berusaha memalingkan ummat Islam dari sumbernya yang asli dan suci, mereka berusaha untuk menghancurkan Islam dengan segenap tenaga mereka dengan berbagai macam cara, dengan lisan, tulisan dan lainnya. Dalam buku ini penulis membahas tentang Kedudukan As-Sunnah dalam Syari'at Islam, karena adanya orang-orang yang berusaha untuk meragukan kedudukan As-Sunnah. Mereka ingin membatalkan Al-Qur'an dengan cara meragukan As-Sunnah. Karena apabila ummat Islam sudah meninggalkan kedua pedoman hidup ini, niscaya mereka pasti akan sesat. Mereka berusaha untuk memadamkan cahaya Islam, akan tetapi Allah akan tetap menyempurnakan cahayanya. Allah Subhanahu wa Ta'ala berfirman: "Mereka ingin memadamkan cahaya (agama) Allah dengan mulut (ucapan-ucapan) mereka, dan Allah tetap menyempurnakan cahayanya meskipun orang-orang kafir benci".

First Prev 377 378 379 380 381 382 383 384 385 386 387 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/383 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bolehkah Wanita Nifas Melaksanakan Shalat, Puasa, Haji Sebelum Genap Empat Puluh Hari Masa Nifasnya

Senin, 16 Februari 2004 12:35:21 WIB
Kategori : Wanita : Fiqih Shalat

Ya, boleh baginya untuk melaksanakan shalat, puasa, haji dan umrah, serta boleh bagi suaminya untuk mencampurinya walaupun belum genap empat puluh hari masa nifasnya, jika umpamanya ia telah suci pada hari kedua puluh maka ia harus mandi, melaksanakan shalat, puasa dan ia halal untuk digauli oleh suaminya. Adapun hadits yang diriwayatkan dari Utsman bin Abu Al-'Ash bahwa ia memakruhkan hal itu, maka makruh disini diartikan sebagai suatu hal yang sebaiknya dijauhi sebab tidak ada dalil yang menyebutkan tentang hal ini, pernyataan makruh yang disebutkan tentang hal ini adalah hasil ijtihadnya. Pendapat yang benar adalah dibolehkan bagi wanita itu untuk melakukan hal-hal tersebut jika ia telah suci sebelum genap empat puluh hari dari sejak ia melahirkan.

Hukum Menjual Koran Dan Majalah Yang Didalamnya Ada Gambar-Gambar Telanjang

Minggu, 15 Februari 2004 20:41:35 WIB
Kategori : Media Dan Sarana

Majalah-majalah yang didalamnya ada gambar-gambar terbuka dan telanjang, janganlah bimbang untuk tidak menjualnya. Karena menjualnya adalah haram. Adapun kitab-kitab hukum yang lain, bagi orang yang tunduk pada batas-batas syar'i, supaya mengenal yang terkandung dalam buku tersebut, baik berupa pendapat (ide) maupun hukum-hukum, maka pada saat itu, hukumnya boleh atau tidak, berkaitan dengan isi yang dominan dalam buku tersebut. Jika yang dominan itu adalah kebenaran maka boleh menjualnya. Jika tidak, maka tidak boleh mengatakan secara mutlak (tanpa batasan-batasan syar'i) tentang boleh menjualnya.

Hukum Menerbitkan Majalah Ada Gambar Wanita

Minggu, 15 Februari 2004 19:11:12 WIB
Kategori : Media Dan Sarana

Tidak boleh menerbitkan majalah yang menampakkan gambar-gambar perempuan yang mengundang pada perbuatan zina, kekejian, homosek, minum-minuman keras dan sebagainya, yang mengajak kepada kebatilan dan membantu penerbitannya. Tidak boleh pula bekerja pada majalah semacam ini, tidak boleh menulis makalah atau memasarkannya, karena perbuatan itu termasuk tolong menolong dalam dosa dan pelanggaran serta menyebabkan kerusakan di muka bumi, serta upaya merusak masyarakat dan menyebarkan kehinaan. Allah Subhanahu wa Ta'ala telah berfirman. "Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran. Dan bertaqwalah kamu kepada Allah, sesungguhnya Allah amat berat siksaNya"

Hukum Memakai Emas Sepuhan

Minggu, 15 Februari 2004 17:54:19 WIB
Kategori : Pakaian Dan Perhiasan

Dihalalkan bagi wanita untuk memakai emas, baik yang sepuhan maupun yang tidak sepuhan, berdasarkan keumuman ayat : "Dan apakah patut (menjadi anak Allah) orang yang dibesarkan dalam keadaan berperhiasan sedang dia tidak dapat memberi alasan yang terang dalam pertengkaran". Di sini Allah menyebutkan bahwa berhias merupakan tabi'at wanita yang mencakup berhias dengan emas maupun selainnya. Juga berdasarkan hadits yang diriwayatkan oleh Imam Ahmad, Abu Daud dan An-Nasa'i dengan sanad jayyid, dari Amirul Mukminin Ali bin Abi Thalib Radhiyallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam mengambil sutera dan memegangnya dengan tangan kanannya, dan mengambil emas serta memegangnya dengan tangan kirinya.

Bolehkah Wanita Haidh Berdiam Di Masjid

Minggu, 15 Februari 2004 17:41:59 WIB
Kategori : Wanita : Thaharah

Haram bagi wanita haidh untuk berdiam di masjid berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam. "Sesungguhnya aku tidak menghalalkan masjid bagi wanita haidh dan orang yang sedang junub" Diriwayatkan oleh Abu Daud, dan sabda Rasulullah Shallallahu 'alaihi wa sallam lainnya. "Sesungguhnya Masjid tidak halal bagi wanita haidh dan orang yang sedang junub" Diriwayatkan oleh Ibnu Majah. Dibolehkan bagi wanita haidh untuk berjalan melintasi masjid tanpa berdiam di masjid itu, berdasarkan hadits Aisyah Radhiyallahu 'anha, ia berkata : Rasulullah bersabda. "(Wahai Aisyah) Ambilkanlah untukku alas duduk dari masjid", maka aku berkata : "Sesungguhnya aku sedang haidh", maka beliau bersabda. "Sesungguhnya haidhmu bukan di tanganmu (bukan kehendakmu)" Diriwayatkan oleh seluruh perawi hadits kecuali Al-Bukhari.

Berkasih Sayang Kepada Selain Muslimin

Minggu, 15 Februari 2004 06:40:39 WIB
Kategori : Al-Masaa'il

Pada halaman 247 dijelaskan oleh penulis syaikh Yusuf Qardhawi dengan nada bertanya : "Apa mungkin terwujud berbuat baik, bersenang-senang dan mewujudkan pergaulan yang baik bersama selian kaum muslimin, padahal Al-Qur'an sendiri melarang bersenang-senang kepada orang kafir dan menjadikan mereka sebagai wali atau pemimpin ?". Lalu penulis menjawab: "Ayat yang menerangkan larangan bersenang-senang dengan orang kafir, tidaklah dimaksudkan untuk semua orang kafir dan bukan untuk semua orang Yahudi dan Nasrani. Andaikan dipahami demikian, tentu akan berlawanan, tentu akan berlawanan ayat yang satu dengan yang lain yang menjelaskan kita harus bersenang-senang dengan orang yang berbuat baik kepada kita dari pemeluk agama mana saja....", sampai dia berkata: "....tetapi ayat di atas tadi diperuntukkan bagi kaum yang menentang Islam dan memerangi kaum muslimin.".

First Prev 378 379 380 381 382 383 384 385 386 387 388 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/384 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Adakah Kekhususan Tentang Qadha' Dan Qadar

Minggu, 15 Februari 2004 06:34:03 WIB
Kategori : Qadha Dan Qadar

Istilah Qadha' bila dimutlakkan, maka memuat makna Qadar dan sebaliknya istilah Qadar bila dimutlakkan, maka memuat makna Qadha', Akan tetapi bila dikatakan "Qadha-Qadar", maka ada perbedaan di antara keduanya. Hal ini banyak terjadi dalam bahasa Arab. Satu kata dapat bermakna yang luas ketika sendirian dan punya makna khusus bila disatukan (dikumpulkan). Sebagai contoh dapat dikatakan. "Bila keduanya bersatu maka berbeda dan bila keduanya dipisah maka bersatu". Maka kata Qadha' dan Qadar termasuk dalam kondisi seperti ini, artinya bila kata Qadha' dipisahkan (dari kata Qadar), maka memuat Qadar dan sebaliknya kata Qadar bila dipisahkan (dari kata Qadha') maka memuat makna Qadha'.

Waktu-Waktu Shalat Yang Makruh

Sabtu, 14 Februari 2004 14:04:41 WIB
Kategori : Shalat

Memang ada beberapa waktu makruh untuk shalat ; sehabis waktu Fajar (Subuh) sehingga matahari mencapai tinggi 1 (satu) meter (setumbak), yakni kira-kira seperempat jam setelah terbit ; ketika matahari berada tepat di pertengahan siang hari sehingga tergelincir kira-kira lima menit lamanya ; setelah shalat Ashar sampai terbenam. Jika seseorang telah shalat Ashar, maka ia haram melakukan shalat hingga matahari terbenam kecuali pada shalat fardhu yang belum dilaksanakan berdasarkan umumnya makna hadits berikut : "Barangsiapa tertidur atau lupa belum shalat, hendaklah melakukannya ketika ia sadar".

Taat Yang Wajib Dalam Al-Qur'an Dan Al-Hadits Adalah Ketaatan Kepada Para Pemimpin Kaum Muslimin

Sabtu, 14 Februari 2004 13:56:58 WIB
Kategori : Bai'at

Di antara hal-hal yang menyebabkan gugurnya kebanyakan orang di jalan Islam dan dakwah ialah berkaitan dengan gerakan-gerakan bawah tanah yang disaksikan oleh perjalanan Islam. Gerakan ini pekerjaannya tidak lain hanyalah memberi keraguan dan kritik. Seakan-akan dia diberi kepercayaan dan kekuasaan untuk menghancurkan gerakan-gerakan Islam dengan menggunakan nama Islam. Maka di setiap penjuru, dari masa ke masa akan muncul kelompok-kelompok yang berbeda dengan nama Islam merusak kemampuan intelektual para pemuda, meniadakan peran serta mereka dan meracuni udara-udara mereka.... Betapa banyaknya fenomena ini merusak akal yang sebelumnya sehat dan memadamkan cahaya yang sebelumnya menyala serta menghilangkan kekuatan yang sebelumnya bisa menghasilkan

Pernikahan Seorang Muslim Dengan Wanita Ahli Kitab Di Gereja

Sabtu, 14 Februari 2004 13:01:12 WIB
Kategori : Nikah

Tidak boleh bagi seorang muslim meresmikan pernikahannya dengan wanita muslimah atau ahli kitab di dalam gereja juga tidak boleh ditangani oleh pendeta. Meskipun sebelumnya sudah menikah dengan ketentuan dan tata cara yang sesuai dengan sunnah Rasul Shallallahu 'alaihi wa sallam. Sebab tindakan tersebut menyerupai tata cara pernikahan orang nashrani dan pengagungan terhadap syi'ar, tempat ibadah serta penghormatan terhadap tokoh agama mereka berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam. " Barangsiapa yang menyerupai salah satu kaum, maka ia termasuk bagian dari mereka"

Hukum Shalat Dan Puasa Bagi Wanita Haidh

Sabtu, 14 Februari 2004 12:51:50 WIB
Kategori : Wanita : Fiqih Shalat

Haram bagi wanita itu untuk melaksanakannya. Shalat dan puasa yang ia kerjakan tidak sah berdasarkan sabda Nabi Shalallahu 'alaihi wa sallam. ": Bukankah jika wanita sedang haidh tidak shalat dan tidak puasa". Jika wanita haidh telah mendapatkan kesuciannya, maka ia harus mengqadha puasa dan tidak perlu mengqadha shalat berdasarkan ucapan Aisyah Radhiyallahu 'anha : " Di zaman Rasulullah Shallallahu 'alaihi wa sallam kami mengalami haidh maka kami diperintahkan untuk mengqadha puasa tapi kami tidak diperintahkan untuk mengqadha shalat". Perbedaannya -wallahu 'alam- shalat dilakukan berulang-ulang maka jika shalat itu di qadha akan menimbulkan kesulitan bagi wanita itu, lain halnya dengan puasa.

Pembelaan Terhadap Al-Imam Al-Muhaddits Al-Albany Dari Kedustaan Hasan Ali As-Saqqof

Jumat, 13 Februari 2004 14:09:40 WIB
Kategori : Al-Masaa'il

As-Saqqof juga menuduh Sahabat yang mulia, Mu’awiyah bin Abi Sufyan dengan nifaaq dan menganggapnya murtad. Sebagaimana diutarakan oleh Syaikh Ali Hasan al-Halabi. ”Dan termasuk kesempurnaan kesesatan orang yang zhalim lagi lalai ini adalah sebagaimana yang dikabarkan oleh dua orang yang mendengarkan ucapannya, bahwa dia menuduh di beberapa majlisnya, bahwa sahabat yang mulia Mu’awiyah bin Abi Sufyan radhiallahu 'anhu dengan nifaq, dan mengisyaratkan bahwa Mu’awiyah telah murtad dan termasuk penghuni neraka...!!! Semoga Allah merahmati Imam Abu Zur’ah ar-Razi yang berkata : ’jika engkau melihat ada orang yang mencela sahabat Rasulullah Shallallahu 'alaihi wa Sallam maka ketahuilah bahwa dia adalah zindiq!!!..”

First Prev 379 380 381 382 383 384 385 386 387 388 389 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/385 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Syarat Iqomatul Hujjah Dalam Tabdi'

Jumat, 13 Februari 2004 14:06:27 WIB
Kategori : Al-Masaa'il

Yang masyhur datri ahlus sunnah adalah, jika seseorang jatuh pada perkara mukaffir (yang mengkafirkan), dia tidak dikafirkan hingga ditegakkan hujjah atasnya. Adapun orang yang jatuh ke dalam bid'ah, ada beberapa macam (pembahasan), yakni : Macam pertama : Ahlul bid'ah seperti Rafidhah, Khowarij, Jahmiyah, Qodariyah, Sufiyah, Quburiyah, Murji'ah dan pengikut-pengikut mereka seperti Ikhwan, Tabligh dan semisalnya, maka salaf tidak mensyaratkan iqomatul hujjah dalam menghukumi mereka dengan kebid'ahan, maka Rafidhah dikatakan mubtadi', khowarij dikatakan mubtadi' dan selainnya, sama atas mereka baik ditegakkan hujjah atas mereka maupun tidak. Macam Kedua : Seseorang dari Ahli Sunnah dan dia terjatuh kepada bid'ah yang nyata seperti ucapan khalqul Qur'an, atau qodari ataupun pemikiran khowarij dan selainnya, maka yang demikian dibid'ahkan dan seperti inilah amalnya salaf.

Wajibkah Mengqadha Shalat-Shalat Yang Ditinggalkan Selama Masa Haid

Jumat, 13 Februari 2004 11:15:54 WIB
Kategori : Wanita : Fiqih Shalat

Syaikh Ibnu Utsaimin ditanya : Apakah diwajibkan bagi seorang wanita untuk mengqadha shalat yang ia tinggalkan selama masa haidh dan bolehkah baginya sekedar membasuh rambut ketika haidh .? Jawaban beliau : Wanita haidh tidak mengqadha shalatnya berdasarkan nash dan ijna', juga berdasarkan sabda Nabi Sjallallahu 'alaihi wa sallam. "Bukankah jika seorang wanita sedang haidh ia tidak shalat dan tidak puasa". Aisyah Radhiyallahu 'anha diatanya : "Mengapa wanita haidh harus mengqadha puasa tapi tidak harus mengqadha shalat ..?, maka Aisyah menjawab : 'Kamipun mengalami hal itu, lalu kami diperintahkan untuk mengqadha puasa tapi tidak diperintahkan untuk mengqada shalat'Ungkapan 'Aisyah ini menunjukan bahwa wanita haidh tidak diperintahkan untuk mengqadha shalat.

Apakah Perbedaan Antara Qadha Dan Qadar ?

Jumat, 13 Februari 2004 09:12:24 WIB
Kategori : Qadha Dan Qadar

Para ulama' berbeda pendapat tentang perbedaan antara kedua istilah tersebut. Sebagian mengatakan bahwa Qadar adalah kententaun Allah sejak zaman azali (zaman yang tak ada awalnya), sedangkan Qadha' adalah ketetapan Allah terhadap sesuatu pada waktu terjadi. Maka ketika Allah menetapkan sesuatu akan terjadi pada waktunya, ketentuan ini disebut Qadar. Kemudian ketika telah tiba waktu yang telah ditetapkan pada sesuatu tersebut, ketentuan tersebut disebut Qadha'. Masalah ini (Qadha') banyak sekali disebut dalam Al-Qur'an, seperti firman Allah. " Sesuatu itu telah diqadha". Dan firman-Nya. "Allah mengqadha' dengan benar".

Al-Bai'ah Baina As-Sunnah Wal Al-Bid'ah 'Inda Al-Jama'ah Islamiyah

Jumat, 13 Februari 2004 09:09:18 WIB
Kategori : Bai'at

Inilah tulisan singkat yang dilengkapi dengan dalil-dalil ilmiah baik dalil naqli maupun aqli tentang masalah ba'iat yang syar'i serta hukumnya menurut Al-Kitab dan As-Sunah. Apakah bai'at itu hanya boleh untuk khalifah saja atau untuk semua manusia ? Disertai penjelasan pendapat yang benar tentang bai'at agar menjadi terang dan gamblang bagi pencari kebenaran (al-haq). Terungkap sebagian penyimpangan-penyimpangan yang menjerumuskan kepada aliran-aliran yang sesat dan menyesatkan. Saya tulis risalah ini, setelah saya yakin bahwa ketika amalan Islam menjadi jauh dari fitrahnya di masa Nabi Shallallahu 'alaihi wa sallam, maka terjadilah kemorosotan moral, kehidupan rohani menjadi lemah, ilmupun kian sedikit.

Hukum Shalat Dalam Perjalanan

Kamis, 12 Februari 2004 11:42:12 WIB
Kategori : Shalat

Safar merupakan salah satu sebab bolehnya bahkan menuntut meringkas shalat empat raka'at menjadi dau raka'at, baik wajib atau dianjurkan (mandub) menurut perbedaan pendapat yang ada. Tetapi yang benar, qashar shalat itu dianjurkan, bukan wajib walau dari zhahir nas terlihat wajib, sebab di sana sini masih banyak nas lainnya yang menunjukkan tidak wajib. Safar yang bisa membolehkan qashar shalat, berbuka puasa, menyapu dua sepatu atau dua kaos kaki, adalah tiga hari lamanya. Hal ini masih diperselisihkan ulama. Sebagian mereka mensyaratkan bahwa jarak qashar itu harus mencapai sekitar 81 Km. Sebagian lainnya tidak menentukan jarak tertentu yang penting sesuai dengan adat yang berlaku.

Benarkah Shalat Jum'at Sebagai Pengganti Shalat Zhuhur Dan Hukum Shalat Jum'at Bagi Wanita

Kamis, 12 Februari 2004 09:17:47 WIB
Kategori : Wanita : Fiqih Shalat

Al-Lajnah Ad-Da'imah Lil Ifta diatanya : Apa hukumnya pelaksanaan shalat Jum'at bagi wanita, apakah shalat itu dilakukan sebelum atau sesudah kaum pria atau bersama-sama mereka .? Jawaban dari masalah tersebut adalah : Shalat Jum'at tidak diwajibkan bagi kaum wanita, akan tetapi jika seorang wanita melaksanakan shalat Jum'at bersama imam shalat Jum'at maka shalatnya sah, tapi jika ia melaksanakan shalat seorang diri di rumah maka ia harus melaksanakan shalat Zhuhur sampai empat rakaat, shalat Zhuhur itu dilaksanakan setelah masuknya waktu shalat atau setelah matahari condong ke barat, dan tidak boleh bagi seorang wanita untuk melaksanakan shalat Jum'at seorang diri.

First Prev 380 381 382 383 384 385 386 387 388 389 390 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/386 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bolehkah Mengambil Kebaikan Setiap Firqah ?

Kamis, 12 Februari 2004 07:56:53 WIB
Kategori : Manhaj

Realita membuktikan bahwa hakekat perselisihan yang terjadi diantara jama'ah-jama'ah tersebut adalah dalam memahami Al-Qur'an dan As-Sunnah dan dalam memilih wasilah (metode) dalam menuju sesuatu yang menjadi tuntunan syri'at . Persaingan, perseteruan dan permusuhan diantara jama'ah-jama'ah tersebut dapat terlihat jelas. Setiap jama'ah berusaha merubuhkan bangunan yang telah disusun oleh jama'ah lainnya. Sebagian orang berasumsi bahwa jika dia dapat mengusir sorang khatib/ustadz salafi, seolah-olah dia telah berhasil mengembalikan Masjidil Aqsha dari tangan Yahudi! Dia menganggapnya sebagai sebuah kemenangan besar. Faktor penyebabnya adalah perbedaan persepsi dalam mendiagnosa sebuah penyakit, berakibat komposisis obat yang dipakai juga berbeda. Sebagian jama'ah berpendapat bahwa problem umat sekarang ini seputar penguasa yang tidak berhukum dengan hukum Allah.

Manakah Yang Lebih Utama Bagi Wanita Pada Bulan Ramadhan, Shalat Di Masjidil Haram Atau Di Rumah

Kamis, 12 Februari 2004 07:41:39 WIB
Kategori : Wanita : Fiqih Shalat

Sunnah Rasul Shallallahu 'alaihi wa sallam menunjukkan bahwa yang lebih utama bagi seorang wanita adalah melaksanakan shalat di dalam rumahnya, di mana saja ia berada, baik di rumahnya, di Mekkah ataupun di Madinah, karena itulah Nabi Shallallahu 'alaihi wa sallam bersabda. "Janganlah kalian melarang kaum wanita untuk mendatangi masjid-masjid Allah, walaupun sesungguhnya rumah-rumah mereka adalah lebih baik bagi mereka". Beliau mengucapkan sabda ini saat beliau berada di Madinah, sedangkan saat itu beliau telah menyatakan bahwa shalat di Masjid Nabawi (Masjid di Madinah) terdapat tambahan kebaikan, mengapa beliau melontarkan sabda yang seperti ini ? Karena jika seorang wanita melakukan shalat di rumahnya maka hal ini adalah lebih bisa menutupi dirinya dari pandangan kaum pria asing kepadanya.

Siapa Yang Tidak Wajib Mempelajari Aqidah Khususnya Tentang Qadar

Rabu, 11 Februari 2004 21:40:18 WIB
Kategori : Qadha Dan Qadar

Masalah ini sebagaimana masalah penting lainnya harus dipahami oleh manusia untuk agama dan dunianya. Dia harus mendalami dam memohon pertolongan Allah Subhanahu wa Ta'ala agar mampu memahami dan meyakininya sehingga permasalahannya menjadi sangat jelas. Karena seseorang tidak boleh meragukan sedikitpun tentang masalah-masalah penting seperti ini. Adapun masalah yang tidak merusak agama bila ditunda dan tidak dikhawatirkan menjadi sebab berpalingnya seseorang (dari agama), maka boleh ditunda selama masih ada hal yang lebih penting daripadanya. Masalah Qadar adalah masalah yang wajib dipahami oleh setiap hamba (Allah) sehingga dapat menghantarkannya pada keyakinan yang mendalam. Sebenarnya masalah tersebut tidaklah sulit, segala puji hanya bagi Allah.

Shalat Sunat Rawatib Dan Penegasan Shalat Dua Rakaat Fajar

Rabu, 11 Februari 2004 20:39:06 WIB
Kategori : Shalat

Shalat sunat rawatib ini mempunyai faidah yang besar dan pahala yang agung, nerupa tambahan kebaikan, ketinggian derajat, penghapusan keburukan, menambal kekosongan dan menyempurnakan kekurangannya. Karena itu harus ada perhatian terhadap shalat rawatib ini dan menjaganya ketika berada di tempat. Adapun ketika dalam perjalanan, tidak pernah disebutkan dari Rasulullah Shallallahu 'alaihi wa sallam adanya satu shalat rawatib kecuali dua rakaat fajar. Beliau tidak pernah meninggalkannya, baik ketika menetap maupun ketika dalam perjalanan.

Hizbut Tahrir Neo Mu'tazilah

Rabu, 11 Februari 2004 16:56:30 WIB
Kategori : Firaq

Sesungguhnya kelompok atau perkumpulan Islam mana saja yang tidak tegak diatas kitab Allah dan sunnah Rasul-Nya shallallahu alaihi wassalam serta diatas manhaj salafus shalih tentu ia dalam kesesatan yang nyata! tidak diragukan lagi, bahwa kelompok mana saja yang tidak tegak diatas tiga sumber ini akhirnya hanyalah kerugian belaka. Sekalipun sangat ikhlas ia dalam dakwahnya. Pembahasan saya sekarang ini, adalah tentang jama'ah-jama'ah islam yang seharusnya menjadi jama'ah yang ikhlas karena Allah saja, dan menjadi penasehat bagi umat. Sebagaimana telah datang penjelasannya dalam sebuah hadits shahih. Agama itu adalah nasehat kami bertanya: Bagi siapa wahai Rasulullah? beliau menjawab: Bagi Allah, kitab-Nya, Rasul-Nya dan bagi pemimpin-pemimpin kaum muslimin serta orang awamnya mereka

Konsep Islam Tentang Perkawinan

Rabu, 11 Februari 2004 15:09:32 WIB
Kategori : Nikah

Persoalan perkawinan adalah persoalan yang selalu aktual dan selalu menarik untuk dibicarakan, karena persoalan ini bukan hanya menyangkut tabiat dan hajat hidup manusia yang asasi saja tetapi juga menyentuh suatu lembaga yang luhur dan sentral yaitu rumah tangga. Luhur, karena lembaga ini merupakan benteng bagi pertahanan martabat manusia dan nilai-nilai ahlaq yang luhur dan sentral. Agama Islam telah memberikan petunjuk yang lengkap dan rinci terhadap persoalan perkawinan. Mulai dari anjuran menikah, cara memilih pasangan yang ideal, melakukan khitbah (peminangan), bagaimana mendidik anak, serta memberikan jalan keluar jika terjadi kemelut dalam rumah tangga, sampai dalam proses nafaqah dan harta waris, semua diatur oleh Islam secara rinci dan detail.

First Prev 381 382 383 384 385 386 387 388 389 390 391 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/387 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Berikan Upah Pekerja Sebelum Kering Keringatnya

Rabu, 11 Februari 2004 14:43:54 WIB
Kategori : Adab Dan Perilaku

Kami nasehatkan agar mereka tidak melakukan itu karena merugikan para pekerja itu, bahkan perbuatan ini merupakan kezhaliman yang besar dan perusakan terhadap hak-hak mereka. Sebagaimana para majikan itu tidak rela hal ini terjadi pada diri mereka, walaupun kebutuhannya sedikit, maka demikian juga para pekerja miskin itu, mereka sangat membutuhkan upah yang sedikit itu. Kami lihat para karyawan pemerintah, saat menjelang akhir bulan, mereka bersiap-siap untuk menerima gaji, jika terlambat, mereka marah dan bersikap kasar saat memintanya. Telah disebutkan dalam sebuah hadits sabda Nabi Shallallahu ‘alaihi wa sallam. “Berikan upah pekerja sebelum kering keringatnya” . Yakni sebelum berlalu waktunya walaupun sedikit

Shalatnya Seorang Wanita Di Rumah Lebih Utama Ataukah Di Masjidil Haram

Rabu, 11 Februari 2004 10:35:36 WIB
Kategori : Wanita : Fiqih Shalat

Shalat sunnah di rumah adalah lebih utama baik bagi kaum pria ataupun bagi kaum wanita, berdasarkan keumuman sabda Rasulullah Shallallahu 'alaihi wa sallam. "Sebaik-baik shalat seseorang adalah di rumahnya kecuali shalat-shalat fardhu". Karena itu Rasulullah Shallallahu 'alaihi wa sallam melaksanakan shalat-shalat sunnah di rumahnya, padahal beliau sendiri bersabda : "Shalat di masjidku ini lebih baik dari seribu shalat di tempat-tempat lain kecuali Masjidil Haram". Berdasarkan sabda ini maka kami katakan : Jika telah dikumandangkan adzan Zhuhur, sementara saat itu Abda sedang ada di rumah Anda, yang mana Anda berdomisili di Mekkah, dan Anda hendak melakukan shalat Zhuhur di Masjidil Haram, maka yang paling utama Anda lakukan adalah hendaknya Anda melaksanakan shalat Rawatib Zhuhur di rumah Anda kemudian Anda datang ke Masjidil Haram untuk melaksanakan shalat Zhuhur dan sebelumnya Anda melaksanakan shalat Tahiyatul Masjid.

Hukum Shalat Wanita Di Masjid, Haruskah Wanita Melaksanakan Shalat Lima Waktu Di Masjid

Selasa, 10 Februari 2004 18:12:58 WIB
Kategori : Wanita : Fiqih Shalat

Dibolehkan bagi seorang wanita untuk melaksanakan shalat di masjid jika ia menutup auratnya secara syar'i, yaitu menutup wajahnya serta kedua telapak tangannya serta menghindarkan dirinya dari penggunaan perhiasan dan wewangian, berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam. "Janganlah kamu melarang kaum wanita untuk mendatangi masjid-masjid Allah". Akan tetapi perlu diingat bahwa shalat di rumah adakah lebih baik baginya berdasarkan sabda Rasul Shallallahu 'alaihi wa sallam pada akhir hadits yang telah disebutkan di atas : "Namun rumah-rumah mereka adalah lebih baik bagi mereka"

Wajibkah Kaum Wanita Melaksanakan Shalat Berjamaah Di Rumah Dan Hukum Shalat Berjama'ah Bagi Wanita

Selasa, 10 Februari 2004 10:04:08 WIB
Kategori : Wanita : Fiqih Shalat

Tidak ada kewajiban bagi kaum wanita untuk melaksanakan shalat berjama'ah, shalat jama'ah hanya diwajibkan bagi kaum pria saja. sedangkan kaum wanita tidak diwajibkan bagi mereka untuk melaksanakan shalat jama'ah, tapi dibolehkan atau bahkan disukai bila mereka mengerjakannya dengan berjama'ah, yaitu dengan menetapkan salah seorang mereka sebagai imam, dan sebagaimana telah kami sebutkan bahwa tempat berdirinya imam itu adalah di tengah-tengah shaf pertama. Adapun tentang shalat berjama'ah bagi kaum wanita dengan diimami oleh salah seorang mereka, para ulama berbeda pendapat, ada yang melarang ada pula yang membolehkan. Pendapat yang paling banyak adalah pendapat yang mengatakan bahwa tidak ada larangan bagi kaum wanita untuk melaksanakan shalat berjama'ah.

Hukum Shalat Jama'ah Kedua

Senin, 9 Februari 2004 20:52:06 WIB
Kategori : Shalat

Ulama fikih berbeda pendapat tentang hukum shalat jama'ah kedua. Sebelum aku menunjukkan perbedaan-perbedaan (pendapat) di antara mereka dan menjelaskan mana yang rajih (unggul) dan marjuh (lemah), aku perlu membatasi (pengertian) jama'ah (kedua) yang diperselisihkan itu. Permasalahan yang diperselisihkan adalah (shalat) jama'ah yang didirikan disatu masjid yang sebelumnya sudah didirikan oleh imam dan muadzdzin tetap (masjid tersebut). Adapun jama'ah-jama'ah yang didirikan di tempat lain, seperti di rumah, di masjid jalanan, kompleks pertokoan tidak termasuk yang dipermasalahkan. Ulama-ulama mengambil pendapat, bahwa mendirikan jama'ah untuk kedua kalinya dalam satu masjid yang ada imam dan mu'adzdzin rawatibnya hukumnya makruh.

Wanita Mengimami Shalat Dan Berkumpulnya Wanita Untuk Shalat Tarawih

Senin, 9 Februari 2004 15:36:51 WIB
Kategori : Wanita : Fiqih Shalat

Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Jika beberapa orang wanita berkumpul di suatu rumah dan mereka ingin melaksanakan shalat sunnah seperti shalat Tarawih atau shalat fardhu, apakah seseorang diantara mereka harus maju untuk menjadi imam sebagaimana dilakukan oleh kaum pria ? Jawbannya adalah : Hendaknya salah seorang di antara mereka menjadi imam, baik untuk melaksanakan shalat wajib maupun shalat sunnah, akan tetapi imam wanita itu tidak maju di depan shaf sebagaimana seorang pria mengimami kaum pria dalam shalat berjamaah, melainkan cukup bagi imam wanita itu untuk berdiri di tengah-tengah shaf pertama.

First Prev 382 383 384 385 386 387 388 389 390 391 392 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/388 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Keutamaan Shaf Wanita Dalam Shalat Berjama'ah, Bermakmum Dengan Tidak Melihat Imam

Senin, 9 Februari 2004 09:26:21 WIB
Kategori : Wanita : Fiqih Shalat

Syaikh Muhammad bin Ibrahim ditanya tentang ucapannya yang menyebutkan bahwa keutamaan shaf-shaf wanita kebalikan dari shaf-shaf pria. Dan jawaban beliau : Hal ini berlaku jika kaum wanita melakukan shalat jama'ah bersama kaum pria. Sedangkan jika kaum wanita itu melaksanakan shalat jama'ah sesama mereka saja, maka shaf yang pertama adalah lebih utama dari pada shaf yang kedua dan begitu seterusnya. Keutamaan ini juga berlaku jika mereka diimami oleh seorang pria yang mana dalam pelaksanakan shalat berjama'ah itu tidak mengandung sesuatu yang dibenci atau yang merusak. Dan pada kenyataannya, bahwa shalatnya kaum wanita secara bershaf-shaf dan berkelompok-kelompok tidak banyak diriwayatkan.

Nasehat Dalam Meghadapi Ikhtilaf Di Antara Ikhwah Salafiyyin : Perbedaan Hajr Dan Tahdzir

Minggu, 8 Februari 2004 22:43:34 WIB
Kategori : Nasehat

Tahdzir adalah memperingatkan manusia dari kesalahan atau dari orang yang bersalah, adapun hajr yaitu memboikot (mengucilkan) seseorang untuk kemaslahatan baik itu kemaslahatan agama kamu atau kemaslahatan dakwah dan ummat, tapi tidak setiap yang kita tahdzir itu harus dihajr. Terkadang teman kita bersalah kemudian kita tahdzir dari kesalahannya dan tidak kita hajr, kita katakan: si fulan seorang yang baik, mempunyai keutamaan dan ilmu, tapi dia salah dalam masalah ini . Banyak para ulama yang mentahdzir kesalahan sebagian ulama yang lain, Syaikh Abdul Aziz bin Baz rahimahullah pernah ditanya tentang kesalahan sebagian ulama dalam beberapa masalah, beliau menjawab: Alim fulan salah dalam masalah ini, tapi beliau tidak menghajr dia, tidak juga mencelanya, tapi beliau menjelaskan kesalahannya, demikian pula para ulama sebelum beliau ketika ditanya tentang suatu masalah, mereka menjawab: ini salah, tapi tidak mengharuskan orang yang salah itu dihajr.

Pertolongan Pertama Bila Benda Masuk Ke Dalam Tubuh

Minggu, 8 Februari 2004 09:19:42 WIB
Kategori : Wanita : Kesehatan

Sekali waktu mungkin bayi anda menangis tanpa sebab. Jika anda menjumpai hal demikian, periksalah telinga bayi dengan bantuan lampu senter. Kemungkinan ada serangga yang masuk dan menggigit. Kadang ada juga anak yang langsung menunjuk telinganya memberi isyarat bahwa ada sesuatu yang masuk ke telinganya. Serangga yang masuk ke telinga dapat dibunuh dengan meneteskan baby oil ataupun minyak zaitun ke dalam liang telinga yang kemasukan serangga. Apabila belum berhasil bisa dicoba meneteskan alkohol 70%. Jika tidak ada bahan-bahan yang tadi, bisa dicoba dengan meneteskan obat tetes telinga beberapa kali. Alkohol yang diteteskan ke telinga lebih cepat membunuh serangga. Terutama serangga-serangga yang agak besar. Namun dalam penggunaannya kita harus tetap hati-hati. Usahakan agar alkohol tidak masuk ke kerongkongan dengan cara memiringkan kepala ke arah telinga yang tidak terkena beberapa saat setelah ditetesi. Jika benda asing yang masuk ke telinga berupa biji-bijian basah yang mudah mengambang, jangan sekali kali anda mencoba mengeluarkannya dengan memasukkan cairan (misalnya air, minyak, obat tetes telinga ataupun alkohol) ke dalam telinga. Sebaiknya diambil dengan korek kuping secara hati-hati. Bila belum berhasil bawalah ke dokter.

Mendapatkan Kesucian Sebelum Habisnya Waktu Shalat, Wajibkah Melakukan Shalat Itu

Sabtu, 7 Februari 2004 23:35:08 WIB
Kategori : Wanita : Fiqih Shalat

Pertama : Jika seorang wanita mendapatkan haidh beberapa saat setelah masuknya waktu shalat dan ia belum melaksanakan shalat itu sebelum datangnya haid maka wajib baginya untuk mengqadha shalat itu jika ia telah suci, hal itu berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam. " Barangsiapa yang dapat melakukan satu rakaat dari suatu shalat maka berarti ia telah mendapatkan shalat itu". Dan jika seorang wanita telah memasuki waktu shalat sekedar satu rakaat, kemudian ia mendapatkan haidh sebelum melakukan shalat itu maka diharuskan baginya untuk mengqadha shalat itu jika ia telah suci.

Mendapatkan Haid Beberapa Saat Setelah Masuk Waktu Shalat, Wajibkah Mengqadha Shalat Setelah Suci

Sabtu, 7 Februari 2004 16:45:20 WIB
Kategori : Wanita : Fiqih Shalat

Ada perbedaan pendapat di antara ulama dalam masalah ini, diantara mereka ada yang berpendapat bahwa tidak diharuskan baginya untuk mengqadha shalat Zhuhur itu, karena ia tidak berbuat kelalaian dan juga tidak berdosa sebab memang dibolehkan baginya untuk menunda shalat Zhuhur itu hingga akhir waktu shalat. Ada juga yang berpendapat bahwa ia harus mengqadha shalat Zhuhur itu berdasarkan ungkapan yang bersifat umum pada sabda Rasulullah Shallallahu 'alaihi wa sallam yang berbunyi. "Artinya : Barangsiapa yang dapat melaksanakan satu rakaat dari suatu shalat maka berarti ia telah medapatkan shalat itu". Untuk berhati-hati maka yang lebih baik baginya adalah mengqadha shalat tersebut.

Bolehkah Wanita Shalat Dengan Menggunakan Celana Panjang

Sabtu, 7 Februari 2004 16:42:34 WIB
Kategori : Wanita : Fiqih Shalat

Wanita yang melakukan shalat harus menggunakan pakaian yang dapat menutupi seluruh auratnya, berdasarkan hadits yang diriwayatkan Aisyah Radhiyallahu 'anha bahwa Nabi Shallallahu 'alaihi wa sallam bersabda. "Allah tidak menerima shalat wanita yang telah haidh (wanita baligh) kecuali dengan menggunakan khimar (penutup kepala).." Juga berdasarkan hadits yang diriwayatkan oleh Ummu Salamah Radhiyallahu 'anha, bahwa ia bertanya kepada Nabi Shallallahu 'alaihi wa sallam : "Bolehkah seorang wanita melaksanakan shalat dengan menggunakan baju kurung serta khimar dan tanpa menggunakan kain sarung ?" maka beliau bersabda : "Boleh jika baju itu panjang yang dapat menutupi seluruh kedua kakinya".

First Prev 383 384 385 386 387 388 389 390 391 392 393 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/389 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Melukis Makhluk Bernyawa, Mengambil Gambar Dengan Kamera Untuk Kenangan

Sabtu, 7 Februari 2004 01:09:37 WIB
Kategori : Gambar, Lagu, Permainan

Saya berpendapat bahwa perbuatan demikian hukumnya haram dan wajib untuk melarangnya. Para penanggung jawab masalah pendidikan hendaklah menunaikan kewajiban mereka dalam hal ini dengan melarang para pendidiknya berbuat demikian. Jika mereka bermaksud hendak menguji dan mengasah kecerdasan para peserta didik, sedapat mungkin mereka memerintahkan anak didiknya untuk membuat gambar yang tidak bernyawa seperti mobil, pohon atau benda-benda lainnya yang sesuai dengan tingkat pengetahuan dan kemampuan mereka, karena menguji kemampuan dengan menyuruh anak didik untuk menggambar makhluk bernyawa merupakan sarana bagi setan untuk menyesatkan manusia. Jika tidak demikian, maka tidak ada perbedaan antara membuat gambar pohon, mobil, benteng dengan gambar manusia atau makhluk bernyawa lainnya.

Gambar Atau Foto Untuk Sesuatu Yang Penting, Kartu Tanda Pengenal, Pasport

Sabtu, 7 Februari 2004 01:05:28 WIB
Kategori : Gambar, Lagu, Permainan

Mengambil gambar atau berfoto hukumnya haram sebagaimana yang ditegaskan dalam hadits-hadits shahih dari Rasulullah shallallahu ‘alaihi wa sallam bahwa beliau melaknat siapa saja yang membuat gambar dan penjelasan beliau bahwa mereka adalah orang-orang yang paling berat mendapatkan siksa. Hal itu disebabkan bahwa gambar atau lukisan merupakan sarana kepada kemusyrikan, dan kerena perbuatan tersebut sama dengan menyerupakan makhluk Allah. Tetapi jika hal itu terpaksa dilakukan untuk keperluan pembuatan Kartu Tanda Pengenal, Pasport, Ijazah, atau untuk keperluan yang sangat penting lainnya, maka ada pengecualian (rukhsah) dalam hal yang demikian sesuai dengan kadar kepentingannya, jika ia tidak menemukan cara lain untuk menghindarinya.

Bertahun Tahun Melaksanakan Shalat Tanpa Menutup Aurat

Jumat, 6 Februari 2004 10:34:50 WIB
Kategori : Wanita : Fiqih Shalat

Jika kenyataannya seperti yang anda sebutkan yaitu tentang ketidaktahuan Anda dalam hal menutup aurat dalam shalat, maka Anda tidak perlu mengulang shalat Anda tersebut yang telah anda lakukan di masa lalu itu, dan hendaknya Anda bertaubat kepada Allah karena perbuatan Anda yang telah Anda lakukan itu, dan disyaratkan bagi Anda untuk memperbanyak amal-amal shalih berdasarkan firman Allah. "Dan sesungguhnya Aku Maha Pengampun bagi orang yang bertaubat, beriman, beramal shalih, kemudian tetap di jalan yang benar". Dan ayat-ayat lain yang semakna dengan ayat ini. Kemudian perlu diketahui bahwa membuka wajah dalam shalat adalah disyari'atkan jika disekelilingnya tidak ada pria asing yang bukan mahramnya

Nasehat Dalam Menghadapi Ikhtilaf Di Antara Ikhwah Salafiyyin : Tata Cara Menasehati

Kamis, 5 Februari 2004 21:47:28 WIB
Kategori : Nasehat

Kewajiban terhadap orang yang menyelisihi kita dalam suatu masalah: Kita tidak boleh berbicara dalam masalah ini kecuali dengan ilmu, bukan dengan dzon (persangkaaan). Tatsabut dan meneliti, karena bisa jadi dia yang benar dan kita yang salah, maka kita harus meneliti ucapan yang kita anggap salah ini. Kembali kepada nash-nash (Al-Quran dan Sunnah) serta pemahaman salaf, dan jika ada problem pada kita, kembalilah kepada ulama. Jika kita telah yakin bahwa dialah yang menyelisihi, maka wajib untuk menasehatinya dengan mengatakan: Yaa Akhi. Sesungguhnya Anda tidak menginginkan kecuali kebaikan, tapi Anda salah dalam masalah ini, dan yang benar adalah apa yang dikuatkan oleh nash-nash yang mengatakan begini. Adapun langkah-langkah dalam menasehati bukan hanya satu cara saja, sebagaimana sabda Rasulullah Barangsiapa yang melihat kemungkaran maka hendaklah dia mengubah dengan tangannya , jika tak mampu maka ubahlah dengan lisannya, jika tidak mampu maka ubahlah dengan hatinya..

Jika Terpaksa Tidak Sempurna Menutup Aurat Dalam Shalat

Kamis, 5 Februari 2004 16:15:35 WIB
Kategori : Wanita : Fiqih Shalat

Yang pertama kali harus diketahui adalah bahwa menutup aurat adalah wajib bagi kaum wanita dan tidak boleh baginya untuk tidak menutup aurat atau mengabaikannya. Jika telah datang waktu shalat dan seorang wanita muslimah tidak menutup aurat secara sempurna maka mengenai hal ini ada beberapa penjelasan : Jika tidak menutup aurat itu karena kondisi yang memaksanya demikian maka pada saat itu hendaklah ia melaksanakann shalat sesuai dengan keadaan ia saat itu, shalatnya itu sah dan ia pun tidak berdosa karena itu, berdasarkan firman Allah : "Allah tidak membebani seseorang melainkan sesuai dengan kesangupannya". Juga firman Allah : "Maka bertaqwalah kamu kepada Allah menurut kesangupanmu".

Perbedaan Antara Aurat Dalam Shalat Dengan Aurat Dalam Pandangan

Kamis, 5 Februari 2004 11:28:37 WIB
Kategori : Wanita : Fiqih Shalat

Seorang wanita merdeka yang telah baligh adalah aurat dalam shalat kecuali wajahnya, bahkan disyari'atkan bagi seorang wanita untuk melakukan shalat dengan wajah terbuka, seandainya wanita shalat dengan wajah tertutup maka shalatnya adalah sah, akan tetapi dengan menutup wajahnya itu ia telah meninggalkan sesuatu yang utama jika shalat ini dilakukan seorang diri dan tanpa keberadaan pria asing. Jadi perbedaan antara aurat wanita dalam shalat dengan auratnya dalam pandangan adalah, bahwa aurat wanita dalam shalat adalah selain wajah, sedangkan pada selain shalat maka wajah merupakan bagian daripada aurat. Karena membukakan wajah adalah haram, membukakan wajah diharamkan dalam thawaf, shalat dan lain-lain.

First Prev 384 385 386 387 388 389 390 391 392 393 394 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/390 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mengusap Kaos Kaki Yang Tipis Ketika Berwudhu, Syarat-Syarat Mengusaf Khuf

Kamis, 5 Februari 2004 07:50:28 WIB
Kategori : Fiqih Ibadah

Boleh megusap kaos kaki dengan syarat kaos kaki tersebut bersih dari najis dan menutupi seluruh permukaan kulit, sebagaimana diperbolehkan mengusap khuf. Hal ini berdasarkan sebuah hadits bahwa Nabi Shallallahu ‘alaihi wa sallam pernah megusap kaos kaki dan sepatu. Begitu juga para sahabat Radhiyallahu ‘anhum biasa mengusap kaos kaki ketika berwudhu. Perbedaan antara kaos kaki dengan khuf adalah khuf terbuat dari kulit, sedangkan kaos kaki biasanya terbuat dari katun atau yang sejenisnya. Syarat-syarat mengusap khuf dan kaos kaki adalah : Khuf dan kaos kaki tersebut benar-benar menutupi permukaan kulit. Khuf dan kaos kaki tersebut dipakai dalam keadaan suci (sudah berwudhu). Khuf dan kaos kaki tersebut dipakai selama sehari semalam bagi orang yang mukim. Sedangkan bagi musafir, selama tiga hari tiga malam, tehitung dari hadats pertama setelah memakai kaos kaki tersebut.

Tata Cara Melaksanakan Shalat Di Dalam Kendaraan Dan Pesawat

Kamis, 5 Februari 2004 07:48:54 WIB
Kategori : Shalat

Yang wajib bagi seorang Muslim ketika sedang berada di pesawat, jika tiba waktu shalat, hendaknya ia melaksanakannhya sesuai kemampuannya. Jika ia mampu melaksanakannya dengan berdiri, ruku' dan sujud, maka hendaknya ia melakukan demikian. Tapi jika ia tidak mampu melakukan seperti itu, maka hendaknya ia melakukan sambil duduk, mengisayaratkan ruku dan sujud (dengan membungkukkan badan). Jika ia menemukan tempat yang memungkinkan untuk shalat di pesawat dengan berdiri dan sujud di lantainya. maka ia wajib melakukannya dengan berdiri, berdasarkan firman Allah Subhanahu wa Ta'ala : "Maka bertaqwalah kamu kepada Allah menurut kesanggupanmu"

Penjelasan Ringkas Penyimpangan Muhammad Alawi Al-Maliki

Kamis, 5 Februari 2004 07:46:27 WIB
Kategori : Firaq

Sebelumnya, saya tidak hanya berniat beraprtisipasi dengan teman-teman Haiah Kibar Al-Ulama dalam mengeluarkan pernyataan yang menentang keyakinan kacau Maliki. Tapi juga bertekad memantau kerancuan dan kemungkaran Maliki, serta menyanggahnya berdasarkan Al-Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam. Akan tetapi, setelah membaca buku karya Syaikh Abdullah bin Mani ini, saya memuji Allah yang membimbingnya hingga dapat menyanggah pembuat bid’ah dan orang sesat ini (Maliki). Saya pun tidak jadi menyanggah Maliki, karena Syaikh Abdullah punya kesiapan lebih banyak dari saya. Ia menghadapi hujjah dengan hujjah telak dan dalil dengan dalil yang kuat, ia jelaskan kepada manusia seluruh ketidakbenaran Maliki, misalnya akidah tidak benar, pola piker tidak sehat, dan jauh dari kebenaran.

Hukum Seputar Keluarga Berencana

Kamis, 5 Februari 2004 07:35:22 WIB
Kategori : Ahkam

Para ulama telah menegaskan bahwa memutuskan keturunan sama sekali adalah haram, karena hal tersebut bertentangan dengan maksud Nabi mensyari'atkan pernikahan kepada umatnya, dan hal tersebut merupakan salah satu sebab kehinaan kaum muslimin. Karena jika kaum muslimin berjumlah banyak, (maka hal itu) akan menimbulkan kemuliaan dan kewibawaaan bagi mereka. Karena jumlah umat yang banyak merupakan salah satu nikmat Allah kepada Bani Israil. "Dan Kami jadikan kamu kelompok yang lebih besar". Dan firmanNya. "Dan ingatlah di waktu dahulunya kamu berjumlah sedikit, lalu Allah memperbanyak jumlah kamu". Kenyataanpun mennguatkan pernyataan di atas, karena umat yang banyak tidak membutuhkan umat yang lain, serta memiliki kekuasaan dan kehebatan di depan musuh-musuhnya.

Tidak Boleh Berbuat Curang Dalam Ujian

Kamis, 5 Februari 2004 07:28:00 WIB
Kategori : Adab Dan Perilaku

Tidak boleh melakukan kecurangan dalam ujian, karena Nabi Shallallahu ‘alaihi wa sallam telah bersabda. “Barangsiapa mencurangi kami maka bukan dari golongan kami” Lagi pula, hal itu mengandung madharat bagi umat, sebab jika para pelajar telah terbiasa berbuat curang, maka standard keilmuan mereka lemah, shingga secara umum umat ini tidak mapan peradabannya dan membutuhkan orang lain, dan tentunya dengan begitu kehidupan umat ini menjadi kehidupan yang sulit. Maka tidak ada perbedaan antara materi bahasa inggris dan materi lainnya, karena masing-masing materi itu memang dituntut dari para pelajar.

Apakah Disyari'atkan Adzan Dan Iqamat Bagi Kaum Wanita

Rabu, 4 Februari 2004 14:09:10 WIB
Kategori : Wanita : Fiqih Shalat

Syaikh Abdul Aziz bin Baaz ditanya : Apakah di Syari'atkan adzan dan iqamat bagi kaum wanita, baik sedang dalam perjalanan ataupun yang tidak, dan saat sendiri ataupun sedang bersama-sama ? Jawaban beliau : Tidak disyariatkan bagi kaum wanita untuk melaksanakan adzan dan iqamat baik di dalam perjalanan ataupun tidak. Adzan dan iqamat merupakan hal yang dikhususkan bagi kaum pria sebagaimana disebutkan dalam hadits-hadits shahih dari Rasulullah Shallallahu 'alaihi wa sallam.

First Prev 385 386 387 388 389 390 391 392 393 394 395 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/391 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Adzannya Wanita

Rabu, 4 Februari 2004 12:59:47 WIB
Kategori : Wanita : Fiqih Shalat

Pertama : Pendapat yang benar dari para ulama menyatakan, bahwa wanita tidak boleh mengumandangkan adzan, karena hal semacam ini belum pernah terjadi pada jaman Nabi Shallallahu 'alaihi wa sallam dan juga tidak pernah terjadi di zaman Khulafa'ur Rasyidin Radhiyallahu 'anhum. Kedua : Dengan tegas kami katakan bahwa suara wanita bukanlah aurat, karena sesungguhnya para wanita di zaman Nabi selalu bertanya kepada Nabi Shallallahu 'alaihi wa sallam tentang urusan-urusan agama Islam, dan mereka juga selalu melakukan hal yang sama pada zaman Khulafaur Rasyidin serta para pemimpin setelah mereka. Di zaman itu juga mereka biasa mengucapkan salam kepada kaum laki-laki asing (non mahram) serta membalas salam, semua hal ini telah diakui serta tidak ada seorangpun di antara para imam yang mengingkari hal ini.

Mandi Junub Merangkap Mandi Jum'at, Mandi Haid Dan Mandi Nifas

Selasa, 3 Februari 2004 06:35:38 WIB
Kategori : Wanita : Thaharah

Barangsiapa yang diwajibkan baginya untuk melaksanakan satu mandi wajib atau lebih, maka cukup baginya melaksanakan satu kali mandi wajib yang merangkap mandi-mandi wajib lainnya, dengan syarat dalam mandi itu ia meniatkan untuk menghapuskan kewajiban-kewajiban mandi lainnya.

Bolehkah Menunda Mandi Wajib Hingga Terbit Fajar

Senin, 2 Februari 2004 15:10:39 WIB
Kategori : Wanita : Thaharah

Jika masa haidh seorang wanita telah habis sebelum fajar, maka ia diharuskan untuk berpuasa dan tidak ada llarangan baginya untuk menunda mandi wajibnya itu hingga terbitnya fajar. Akan tetapi tidak boleh baginya untuk menunda mandinya hingga terbit matahari, bahkan wajib baginya untuk mandi dan melaksanakan shalat sebelum matahari terbit, begitu pula hukum mandi junub bagi pria, yaitu tidak boleh ditunda sampai setelah terbit matahari.

Berdosakah Wanita Mimpi Bersetubuh

Minggu, 1 Februari 2004 10:34:17 WIB
Kategori : Wanita : Thaharah

Jika seorang pria bermimpi menyetubuhi seorang wanita, atau seorang wanita bermimpi disetubuhi oleh seorang pria, maka tak ada dosa bagi keduanya, karena sesuatu ketetapan hukum tidak berlaku dalam keadaan tidur, juga karena tidak mungkin bagi seseorang untuk menghindarkan dirinya dari mimpi tersebut, juga dikarenakan Allah tidak membebani seseorang kecuali dengan sesuatu yang mampu diembannya.

Wajib Mandikah Wanita Yang Bermimpi [Mimpi Basah]

Sabtu, 31 Januari 2004 13:37:29 WIB
Kategori : Wanita : Thaharah

Terkadang wanita itu mengalami mimpi (mimpi basah), sebab kaum wanita adalah saudara kaum pria, jika kaum pria mengalami mimpi maka demikian pulalah halnya wanita. Jika seorang wanita mengalami mimpi dan tidak keluar cairan syahwat pada saat bangun dari tidurnya, maka tidak ada kewajiban bagi wanita itu untuk mandi. Akan tetapi jika mimpi itu menyebabkan adanya air dari kemaluannya, maka wanita itu diwajibkan untuk mandi.

Wanita Bermimpi Dan Mengeluarkan Cairan, Apakah Ia Wajib Mandi

Sabtu, 31 Januari 2004 09:24:21 WIB
Kategori : Wanita : Thaharah

Saat saya bermimpi, saya segera sadar dan bangun untuk menahan keluarnya cairan pada pakaian saya, lalu saya keluarkan di kamar mandi, apakah wajib bagi saya untuk mandi atau cukup berwudhu saja untuk melakukan shalat dan membaca Al-Qur'an ?

First Prev 386 387 388 389 390 391 392 393 394 395 396 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/392 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Mengusap Kain Penutup Kepala Saat Mandi Junub

Jumat, 30 Januari 2004 13:42:01 WIB
Kategori : Wanita : Thaharah

Merupakan suatu hal yang sudah diketahui dari pendapat para ulama, bahwa dalam syariat Islam yang suci ini telah ada ketetapan mengenai mengusap khuf dan mengusap kain penutup kepala bagi rambut wanita dan pria ( seperti telekung, jilbab ataupun sorban bagi laki-laki, pent), bahwa hal ini tidak dibolehkan dalam mandi junub menurut ijma para ulama, dan hanya dibolehkan dalam berwudhu berdasarkan hadits Shafwan bin Assal Radhiyallahu 'anhu, ia berkata : "Rasulullah memerintahkan kami, jika kami dalam safar hendaknya kami tidak melepaskan khuf (sepatu yang melebihi mata kaki) kami selama tiga hari dan tiga malam kecuali jika kami junub, akan tetapi mengusap khuf itu dibolehkan setelah buang air besar, buang air kecil, atau bangun dari tidur". Tidak diragukan lagi bahwa syari'at Islam adalah syari'at yang amat mudah serta bertoleransi, tapi membasuh kepala dalam mandi janabat itu bukan suatu yang sulit sekali, karena saat Rasulullah ditanya Ummu Salamah tentang mandi junub dan mandi haid dengan berkata : "Wahai Rasulullah, sesunguhnya aku mengikat rambut kepalaku, apakah aku harus melepaskan ikatan rambut itu saat mandi junub dan saat mandi haidh?"

Pengobatan Tenaga Dalam

Jumat, 30 Januari 2004 09:49:09 WIB
Kategori : Pengobatan Penyakit

Apabila orang yang mendapatkannya adalah orang yang bertakwa, dari kalangan ahli tauhid, ikhlas dalam beribadah, tidak mengamalkan amalan-amalan bid'ah yaitu amalan ibadah yang tidak mencontoh tuntunan Rasulullah Shallallahu 'alaihi wa sallam dan bukan termasuk pelaku maksiat, maka apabila ia mendapatkan 'khawariqul 'adah' berarti itu merupakan anugrah Allah. Sebaliknya apabila yang mendapatkannya bukan dari kalangan ahli tauhid, seperti halnya orang-orang yang suka melakukan perbuatan syirik, misalnya memohon berkah melalui kuburan orang-orang yang dikeramatkan, mengadakan acara 'haul' (merayakan hari ulang tahun kematian) dan lain-lain, maka yang diperolehnya adalah 'khawariqul 'adah' (kemampuan luar biasa) yang berasal dari setan. Begitu pula bila yang memperoleh adalah yang suka melakukan perbuatan bid'ah, misalnya embaca dzikir-dzikir yang tidak disyari'atkan. Seperti dengan membatasi jumlah-jumlah, bentuk-bentuk, suara-suara, atau cara-cara tertentu yang tidak ada contohnya dalam syari'at. Atau orang yang suka berbuat maksiat. Misalnya tidak menjaga batas-batas pergaulan antara pria dan wanita, tidak memelihara jenggot, memakai pakaian menutupi mata kaki (bagi lelaki), senang nonton (film), merokok, tidak menutup aurat dll. Apabila demikian keadaan orangnya, maka 'khawariqul 'adah yang diperoleh adalah berasal dari setan.

Berdakwah Kepada Orang Yang Sudah Terkontaminasi Kebudayaan Tertentu

Jumat, 30 Januari 2004 09:46:06 WIB
Kategori : Dakwah, Tarbiyah

Seorang da'i harus menjelaskan kepada mereka kesalahan-kesalahan, bid'ah-bid'ah dan sebagainya yang terdapat di dalam aliran-aliran yang membuat mereka terpengaruh, tarekat-tarekat yang mereka berafiliasi di dalamnya atau lingkungan di mana mereka berinteraksi. Demikianlah, dia harus menjelaskan perkara-perkara yang menyelisihi syari'at yang terdapat pada organisasi-organisasi dan lingkungan dimana mereka berinteraksi tersebut. Dia harus mengajak mereka agar menyodorkan setiap hal yang rumit bagi mereka kepada timbangan yang adil, yaitu Kitabullah dan Sunnah RasulNya. Apa saja hal yang sesuai dengan keduanya atau salah satu dari keduanya, maka itulah yang dapat dijadikan standar (tolok ukur) secara syari'at.

Melepaskan Ikatan Rambut Untuk Mandi Haid

Jumat, 30 Januari 2004 08:59:53 WIB
Kategori : Wanita : Thaharah

Menurut dalil yang lebih kuat adalah tidak ada kewajiban melepaskan ikatan rambut ketika hendak mandi bagi wanita yang telah selesai haidh, sebagaimana tidak adanya kewajiban tersebut untuk mandi junub. Hanya saja, memang terdapat dalil-dalil yang mensyari'atkan untuk melepaskan ikatan rambut ketika mandi haidh, akan tetapi perintah yang terdapat dalam dalil-dalil ini bukan menunjukkan hal yang wajib berdasarkan dari hadits Ummu Salamah Radhiyallahu 'anha.

Waktu-Waktu Yang Mustajab

Jumat, 30 Januari 2004 08:58:06 WIB
Kategori : Do'a, Dzikir, Taubat

Allah memberikan masing-masing waktu dengan keutamaan dan kemuliaan yang berbeda-beda, diantaranya ada waktu-waktu tertentu yang sangat baik untuk berdoa, akan tetapi kebanyakan orang menyia-nyiakan kesempatan baik tersebut. Mereka mengira bahwa seluruh waktu memiliki nilai yang sama dan tidak berbeda. Bagi setiap muslim seharusnya memanfaatkan waktu-waktu yang utama dan mulia untuk berdoa agar mendapatkan kesuksesan, keberuntungan, kemenangan dan keselamatan. Adapun waktu-waktu mustajabah tersebut antara lain. Sepertiga akhir malam. Diriwayatkan dari Abu Hurairah Radhiyallahu 'anhu bahwasanya Rasulullah Shallallahu 'alaihi wasallam bersabda. "Sesungguhnya Rabb kami yang Maha Berkah lagi Maha Tinggi turun setiap malam ke langit dunia hingga tersisa sepertiga akhir malam, lalu berfirman ; barangsiapa yang berdoa, maka Aku akan kabulkan, barangsiapa yang memohon, pasti Aku akan perkenankan dan barangsiapa yang meminta ampun, pasti Aku akan mengampuninya"

Sifat Mandi Junub Dan Perbedaannya Dengan Mandi Haidh

Kamis, 29 Januari 2004 09:04:05 WIB
Kategori : Wanita : Thaharah

Apakah ada perbedaan antara mandi junub seorang pria dengan mandi junub seorang wanita ? Dan apakah seorang wanita harus melepas ikatan rambutnya atau cukup baginya menuangkan air di atas kepalanya tiga kali tuang berdasarkan suatu hadits ? Apa bedanya antara mandi junub dengan mandi haid?

First Prev 387 388 389 390 391 392 393 394 395 396 397 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/393 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Melaknat Isteri Dan Buruknya Perilaku Suami

Kamis, 29 Januari 2004 09:00:23 WIB
Kategori : Keluarga & Masalahnya

Jika kenyataan suami anda seperti yang anda sebutkan dalam pertanyaan, yaitu meninggalkan shalat dan mencela agama, maka ia telah kafir sehingga anda tidak lagi halal baginya dan tidak boleh lagi tinggal serumah dengannya, bahkan anda wajib pergi ke keluarga anda atau ke tempat aman lainnya, berdasarkan firman Allah Ta'ala tentang orang yang seperti itu. "Maka janganlah kamu kembalikan mereka (para mukminat) kepada (suami-suami mereka) orang-orang kafir. Mereka tiada halal bagi orang-orang kafir itu dan orang-orang kafir itu tiada halal bagi mereka" . Dan sabda Nabi Shallallahu 'alaihi wa sallam. "Perbedaan yang tegas antara kita dengan mereka adalah shalat, maka barangsiapa yang meninggalkannya berarti ia telah kafir".

Batalkah Wudhu Seorang Wanita Yang Memandikan Bayinya

Rabu, 28 Januari 2004 20:20:31 WIB
Kategori : Wanita : Thaharah

Jika seorang wanita memandikan anak perempuannya atau anak laki-lakinya dan menyentuh kemaluan anaknya itu, maka tidak wajib bagi wanita itu untuk mengulang wudhunya, akan tetapi cukup baginya untuk mencuci kedua tangannya saja, karena memegang kemaluannya tanpa syahwat tidak membatalkan wudhu, dan sudah dapat diketahui bahwa wanita yang memandikan anak-anaknya tidak terdetik gejolak syahwat dalam hatinya.

Orang Yang Dikabulkan Do'anya

Rabu, 28 Januari 2004 17:48:48 WIB
Kategori : Do'a, Dzikir, Taubat

Banyak orang yang tidak bisa memanfaatkan kesempatan untuk berdoa, padahal boleh jadi seseorang itu tergolong yang mustajab doanya tetapi kesempatan baik itu banyak disia-siakan. Maka seharusnya setiap muslim memanfaatkan kesempatan tersebut untuk berdoa sebanyak mungkin baik memohon sesuatu yang berhubungan dengan dunia atau akhirat. Berikut orang yang dikabulkan do'anya. Di antara orang-orang yang doanya mustajab ialah Doa seorang muslim terhadap saudaranya dari tempat yang jauh. Dari Abu Darda' bahwa dia berkata bahwasanya Nabi Shallallahu 'alaihi wa sallam bersabda. "Tidaklah seorang muslim berdoa untuk saudaranya yang tidak di hadapannya, maka malaikat yang ditugaskan kepadanya berkata : "Amin, dan bagimu seperti yang kau doakan".

Penghalang-Penghalang Do'a

Rabu, 28 Januari 2004 10:19:39 WIB
Kategori : Do'a, Dzikir, Taubat

Syaikh Al-Mubarak Furi berkata bahwa Imam Al-Madzhari berkata : Barangsiapa yang bosan dalam berdoa, maka doanya tidak terkabulkan sebab doa adalah ibadah baik dikabulkan atau tidak, seharusnya seseorang tidak boleh bosan beribadah. Tertundanya permohonan boleh jadi belum waktunya doa tersebut dikabulkan karena segala sesuatu telah ditetapkan waktu terjadinya, sehingga segala sesuatu yang belum waktunya tidak akan mungkin terjadi, atau boleh jadi permohonan tersebut tidak terkabulkan dengan tujuan Allah mengganti doa tersebut dengan pahala, atau boleh jadi doa tersebut tertunda pengabulannya agar orang tersebut rajin berdoa sebab Allah sangat senang terhadap orang yang rajin berdoa karena doa memperlihatkan sikap rendah diri, menyerah dan merasa membutuhkan Allah.

Batalkah Wudhu Seorang Wanita Yang Mengeluarkan Angin Dari Farajnya

Rabu, 28 Januari 2004 10:15:20 WIB
Kategori : Wanita : Thaharah

Seorang wanita jika sedang melakukan shalat, termasuk ruku' dan sujud, kemudian keluar angin dari kemaluannya khususnya pada waktu sujud, duduk diantara dua sujud, duduk tasyahud dan ruku, terkadang keluarnya angin ini terdengar oleh rekannya yang berada di sebelahnya, apakah hal serupa ini membatalkan shalat wanita itu ? dan terkadang angin yang keluar itu amat sedikit sekali sehingga tidak terdengar, apak hal serupa ini membatalkan wudhu dan juga shalat ?

Batalkah Wudhu Seorang Ibu Yang Membersihkan Najis Bayinya, Menyentuh Wanita Membatalkan Wudhu?

Rabu, 28 Januari 2004 10:13:54 WIB
Kategori : Wanita : Thaharah

Jika wanita itu menyentuh kemaluan atau dubur bayinya itu maka dengan demikian wudhunya itu batal, jika tidak menyentuh satu diantara dua tempat keluar kotoran itu maka wudhunya itu tidak batal kalau hanya sekedar membasuh kotorannya, bahkan sekalipun ia langsung membersihkan najis itu dengan tangannya.

First Prev 388 389 390 391 392 393 394 395 396 397 398 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/394 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Berdoa Dengan Mengangkat Tangan

Selasa, 27 Januari 2004 11:24:09 WIB
Kategori : Do'a, Dzikir, Taubat

Akan tetapi dalam masalah ini terjadi kekeliruan, sebagian orang ada yang berlebihan dan tidak pernah sama sekali mau meninggalkan mengangkat tangan, dan sebagian yang lainnya tidak pernah sama sekali mengangkat tangan kecuali waktu-waktu khusus saja, serta sebagian yang lain di antara keduanya, artinya mengangkat tangan pada waktu berdoa yang memang dianjurkan dan tidak mengangkat tangan pada waktu berdoa yang tidak ada anjurannya. Imam Al-'Izz bin Abdussalam berkata bahwa tidak dianjurkan mengangkat tangan pada waktu membaca doa iftitah atau doa diantara dua sujud. Tidak ada satu haditspun yang shahih yang membenarkan pendapat tersebut.

Bersuci Dari Air Kencing Bayi

Selasa, 27 Januari 2004 11:21:56 WIB
Kategori : Wanita : Thaharah

Jika pakaian terkena air kencing sang bayi, maka cukup memercikkan air pada pakaian yang terkena air kencing bayi laki-laki jika ia belum mengkonsumsi makanan, jika bayi lelaki itu telah menkonsumsi makanan, maka pakaian yang terkena air kencing itu harus dicuci, sedangkan jika bayi itu adalah perempuan, maka pakaian yang terkena air kencingnya harus dicuci baik dia sudah mengkonsumsi makanan ataupun belum.

Masalah Hajr Atau Pemboikotan Dan Siapakah Mubtadi Itu ??

Selasa, 27 Januari 2004 08:28:33 WIB
Kategori : Al-Masaa'il

Hal ini menunjukkan suatu kaidah yang ditetapkan oleh para ulama dan para imam muhaqqiqin (peneliti) dan disepakati oleh Syaikhul Islam Ibnu Taimiyah di berbagai tempat (dari kitab-kitab beliau), yaitu bahwasanya hajr itu mengikuti mashlahat syar’iyyah. Maka orang-orang yang bermanfaat dihajr maka perlu dihajr dan yang tidak bermanfaat maka tidak perlu dihajr, karena hajr itu dimaksudkan untuk perbaikan, dan jika hajr tidak berfaidah mendatangkan kemaslahatan maka tidaklah disyariatkan, oleh karena itulah nabi tidak menghajr semuanya. Hajr itu bisa dalam bentuk amalan, bisa juga dengan hati, atau bisa dengan meninggalkan salam atau meninggalkan menjawab salam, bisa dengan meninggalkan mengundang atau memenuhi undangan dan selainnya… maka hal-hal ini muqoyyad (terikat/tergantung) pada manfaat yang dihasilkannya.

Bekerja Sama Dalam Perkara Yang Disepakati Saling Memperingatkan Dalam Perkara Yang Diperselisihkan

Selasa, 27 Januari 2004 08:15:57 WIB
Kategori : Al-Masaa'il

“Na’am, wajib atas kita saling menolong terhadap perkara-perkara yang kita bersepakat di atasnya dalam rangka membela kebenaran dan berdakwah kepada al-Haq, dan mentahdzir dari perkara-perkara yang Allah dan Rasul-Nya melarangnya. Adapun saling memaklumi terhadap perkara yang kita perselisihkan antara satu dengan lainnya, maka tidaklah (dimaklumi) secara mutlak, namun memerlukan perincian, seperti pada perkara-perkara ijtihadi yang tersembunyi (samar) dalilnya, maka tidak boleh mengingkari antara satu dengan lainnya (dalam perkara ijtihadi ini, pent). Adapun perkara yang menyelisihi nash al-Kitab dan as-Sunnah, maka wajib mengingkari orang yang mengingkari nash tersebut dengan cara yang hikmah, nasehat yang baik dan berdebat dengan cara yang baik,

Hukum Mengikir Gigi, Meluruskan Dan Mendekatkan Antara Gigi, Hukum Memakai Soft Lens

Selasa, 27 Januari 2004 08:13:30 WIB
Kategori : Pakaian Dan Perhiasan

Mengubah gigi untuk tujuan memperindahnya dan untuk menampakkan ketajamannya adalah perbuatan haram. Namun apabila untuk tujuan pengobatan, maka tidak mengapa. Jika tumbuh gigi pada wanita yang menyusahkannya, maka diperbolehkan untuk mencabutnya karena gigi tersebut merusak pemandangan dan menyulitkannya dalam makan, sedangkan membuang aib (kekurangan) diperbolehkan menurut syari’at. Demikian pula apabila terdapat kelainan yang memerlukan pengobatan, maka diperbolehkan. Namun apabila tidak diperlukan, maka hukumnya tidak boleh. Bahkan terdapat larangan untuk mengubah gigi dan mengikirnya untuk keindahan, beserta ancaman bagi pelakunya, karena perbuatan tersebut termasuk sia-sia dan mengubah ciptaan Allah.

Mahrom Bagi Wanita

Selasa, 27 Januari 2004 07:34:28 WIB
Kategori : Wanita : Muslimah

Mahrom merupakan masalah yang penting dalam Islam karena ia memiliki beberapa fungsi yang penting dalam tingkah laku, hukum-hukum halal/haram. Selain itu juga, Mahrom merupakan kebijaksanaan Allah dan kesempurnaan agama-Nya yang mengatur segala kehidupan. Untuk itu, seharusnya kita mengetahui siapa-siapa saja yang termasuk mahrom dan hal-hal yang terkait dengan mahrom. Berkata Imam Ibnu Qudamah rahimahullah : Mahrom adalah semua orang yang haram untuk dinikahi selama-lamanya karena sebab nasab, persusuan dan pernikahan. Berkata Imam Ibnu Atsir rahimahullah : Mahrom adalah orang-orang yang haram untuk dinikahi selama-lamanya seperti bapak, anak, saudara, paman dan lain-lain. Berkata Syaikh Sholeh Al-Fauzan : Mahrom wanita adalah suaminya dan semua orang yang haram dinikahi selama-lamanya karena sebab nasab seperti bapak, anak, dan saudaranya, atau dari sebab-sebab mubah yang lain seperti saudara sepersusuannya, ayah ataupun anak tirinya.

First Prev 389 390 391 392 393 394 395 396 397 398 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/395 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Yang Dianggap Mahrom Padahal Bukan

Selasa, 27 Januari 2004 07:25:56 WIB
Kategori : Wanita : Muslimah

Disebabkan keengganannya dalam mendalami ilmu agama Islam, maka banyak kita jumpai adanya beberapa anggapan keliru dalam mahrom. Otomatis berakibat fatal, orang-orang yang sebenarnya bukan mahrom dianggap sebagai mahromnya. Sangat ironis memang, tapi demikianlah kenyataannya. Oleh karena itu dibutuhkan pembenahan secepatnya. Berikut ini beberapa orang yang dianggap mahrom tersebut : Ayah Dan Anak Angkat. Hal ini berdasarkan firman Allah : "Dan Allah tidak menjadikan anak-anak angkatmu sebagai anak kandungmu." Sepupu (Anak Paman/Bibi). Hal ini berdasarkan firman Allah setelah menyebutkan macam-macam orang yang haram dinikahi: "Dan dihalalkan bagi kamu selain yang demikian". Menjelaskan ayat tersebut, Syaikh Abdur Rohman Nasir As-Sa'di berkata: “Hal itu seperti anak paman/bibi (dari ayah) dan anak paman/bibi (dari ibu)".

Hizbiyyah Bukan Hizbullah

Selasa, 27 Januari 2004 07:16:20 WIB
Kategori : Hizbiyyah Dan Harokah

Merupakan kewajiban setiap muslim untuk mencabut system hizbiyyah yang sempit dan dibenci, yang melemahkan Hizbullah. Dan tidak perlu memberikan secuil cinta pun terhadapnya, agar agama ini seluruhnya hanya untuk Allah. Adapun sekedar lari dari lafadz hizbi kepada nama-nama lain yang dirasa pantas dan lebih enak didengar adalah menjerumuskan diri ke dalam kebodohan. Sebab lafadz hizbi pada hakekatnya –baik secara bahasa ataupun secara syar’i- tidaklah tercela. Namun pada prakteknya, di balik lafadz ini hanyalah perselisihan, ikatan-ikatan yang tidak jelas, perpecahan dan sebagainya. Oleh karena itu merubah nama dengan hakekat yang semacam itu adalah perbuatan yang tidak pantas serta menipu orang lain dan diri sendiri. Karena nama tidak dapat merubah hakekat.

Nasehat Dalam Menghadapi Ikhtilaf Di Antara Ikhwah Salafiyyin

Senin, 26 Januari 2004 18:54:13 WIB
Kategori : Nasehat

Apabila perselisihan itu terjadi diantara ahlus sunnah, maka wajib baginya untuk bersabar terhadap ikhwan yang lain, serta tidak melakukan tindakan yang memecah belah. Walaupun kita melihat kebenaran pada salah satu pihak yang berselisih, tapi jika perselisihan itu terjadi antara Ahlus Sunnah, dimana tentunya setiap mereka menginginkan yang haq, maka wajib bagi dia untuk bersabar dalam menghadapi ikhwan yang lainnya. Kemudian jika dia mendapati salah seorang dari mereka bersalah, wajib baginya untuk bersabar dan menasehatinya. Jadi kewajiban yang pertama adalah mengetahui di pihak manakah al-haq itu berada? Kemudian dia menasehati pihak yang bersalah sambil berusaha semampunya untuk menyatukan kalimat diatas al-haq dan mendekatkan sudut pandang, kemudian berusaha untuk mengadakan ishlah antara ikhwah

Tidak Memperhatikan Isteri

Senin, 26 Januari 2004 15:03:01 WIB
Kategori : Keluarga & Masalahnya

Tidak ada salahnya anda mencoba mencandainya, mengajaknya berbicara dengan kata-kata yang bisa melunakkan hatinya serta membangkitkan kepedulian dan perasaannya terhadap hak-hak anda. Hindari permintaan-permintaan materi duniawi selama ia melaksanakan urusan-urusan penting yang wajib, sehingga dengan begitu hatinya akan tenang dan dadanya menjadi terbuka untuk menerima saran-saran anda. Dengan demikian anda akan mensyukuri akibatnya –insya Allah-. Semoga Allah menambahkan kebaikan anda dan memperbaiki kondisi suami anda, mengilhami dan menunjukinya serta menganugrahinya akhlak yan baik, lapang dada dan memelihara hak-hak.

Mengusap Kepala Yang Menggunakan Minyak Rambut

Senin, 26 Januari 2004 10:02:35 WIB
Kategori : Wanita : Thaharah

Jika seseorang menggunakan minyak pada anggota wudhunya, misalnnya minyak itu akan menjadi beku hingga menjadi suatu benda padat, maka pada saat itu wajib baginya untuk menghilangkan benda padat itu sebelum ia membersihkan anggota wudhunya, sebab jika minyak itu telah berubah menjadi benda padat maka hal itu akan menghalangi air untuk sampai pada kulit anggota wudhu, dan pada saat itulah wudhunya dianggap tidak sah.

Tujuan Yang Diharapkan Dari Olah Raga, Hukum Masuk Stadion Untuk Menyaksikan Pertandingan

Senin, 26 Januari 2004 09:04:01 WIB
Kategori : Gambar, Lagu, Permainan

Tujuan dari seluruh olah raga ini yang telah diketahui pada masa awal kelahiran Islam dengan nama furusiyah, yakni kepandaian menunggang kuda, adalah untuk memelihara hak, mempertahankannya dan membelanya. Tujuannya sama sekali bukan untuk mendapatkan harta dan mengumpulkannya, bukan pula untuk popularitas dan kecintaan akan ketenaran, dan juga bukan untuk kemegahan di muka bumi serta kerusakan didalamnya yang menyertainya, sebagaimana yang terjadi pada sebagian olahargawan saat ini. Sesunguhnya tujuan dari semua jenis olah raga tersebut adalah untuk menguatkan tubuh dan meningkatkan kemampuan untuk melakukan jihad fi sabilillah (perjuangan di jalan Allah Subhanahu wa Ta'ala), berdasarkan hal itu, olah raga dalam Islam harus dipahami dalam pengertian ini. Jika ada orang yang memahami olah raga selain dari pengertian tersebut,maka ia telah mengeluarkan olah raga dari tujuannya yang baik kepada tujuan yang buruk, yaitu permainan yang bathil dan perjudian yang dilarang.

First Prev 390 391 392 393 394 395 396 397 398 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/396 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Wudhunya Orang Yang Berkutek, Memakai Inai (Pacar)

Minggu, 25 Januari 2004 09:58:20 WIB
Kategori : Wanita : Thaharah

Al-Lajnah Ad-Daimah Lil Ifta' ditanya : Diriwayatkan dari Rasulullah Shallallahu 'alaihi wa sallam yang maksudnya : Tidak sah wudhunya seseorang bila pada jari-jarinya terdapat adonan (sesuatu yang dicampur air) atau tanah. Kendati demikian saya banyak melihat kaum wanita yang menggunakan inai (pacar) pada tangan atau kaki mereka, padahal inai yang mereka pergunakan ini adalah sesuatu yang dicampur dengan air dalam proses pembuatannya, kemudian para wanita itu pun melakukan shalat dengan menggunakan inai tersebut, apakah hal itu diperbolehkan ?. Perlu diketahui bahwa para wanita itu mengatakan bahwa inai ini adalah suci, jika ada seseorang yang melarang mereka.

Bertepuk Tangan Merupakan Perbuatan Jahiliyah

Minggu, 25 Januari 2004 09:57:12 WIB
Kategori : Adab Dan Perilaku

Bertepuk tangan dalam suatu pesta merupakan perbuatan jahiliyah, dan setidaknya perbuatan itu adalah perbuatan yang makruh. Tetapi secara jelas dalil-dalil yang terdapat dalam al-Qur'an menunjukkan bahwa hal itu adalah perbuatan yang diharamkan dalam agama Islam; karena kaum muslimin dilarang mengikuti ataupun menyerupai perbuatan orang-orang kafir. Allah Subhanahu Wa Ta'ala telah berfirman tentang sifat orang-orang kafir penduduk Makkah. "Sembahyang mereka di sekitar Baitullah itu, tidak lain hanyalah siulan dan tepukan tangan." Para ulama berkata, "Al-Muka' mengandung pengertian bersiul, sedangkan At-Tashdiyah mengandung pengertian bertepuk tangan. Adapun perbuatan yang disunnahkan bagi kaum muslimin adalah jika mereka melihat atau mendengar sesuatu yang membuat mereka takjub, hendaklah mereka mengucapkan Subhanallah atau Allahu Akbar sebagaimana yang disebutkan dalam hadits-hadits shahih dari Nabi Shallallahu `alaihi wa sallam .

Keutamaan Dan Kemuliaan Do'a

Sabtu, 24 Januari 2004 08:36:08 WIB
Kategori : Do'a, Dzikir, Taubat

"Berdo'alah kepadaKu, niscaya akan Kuperkenankan bagimu. Sesungguhnya orang-orang yang menyombongkan diri dari menyembah-Ku akan masuk Neraka Jahannam dalam keadaan hina dina". Imam Hafizh Ibnu Hajar menuturkan bahwa Syaikh Taqiyuddin Subki berkata : Yang dimaksud doa dalam ayat di atas adalah doa yang bersifat permohonan, dan ayat berikutnya 'an 'ibaadatiy menunjukkan bahwa berdoa lebih khusus daripada beribadah, artinya barangsiapa sombong tidak mau beribadah, maka pasti sombong tidak mau berdoa. Dengan demikian ancaman ditujukan kepada orang yang meninggalkan doa karena sombong dan barangsiapa melakukan perbuatan itu, maka dia telah kafir. Adapun orang yang tidak berdoa karena sesuatu alasan, maka tidak terkena ancaman tersebut.

Kapan Disunnahkan Makan Pada Hari Idul Fithri Dan Idul Adha ?

Selasa, 20 Januari 2004 08:41:38 WIB
Kategori : Hari Raya = Ied

Dari Anas Radliallahu anhu, ia berkata : "Rasulullah Shallallahu 'alaihi wa sallam tidak pergi (ke tanah lapang) pada hari Idul Fitri hingga beliau makan beberapa butir kurma". Berkata Imam Al Muhallab : "Hikmah makan sebelum shalat (Idul Fithri) adalah agar orang tidak menyangka masih diharuskan puasa hingga dilaksankan shalat Ied, seolah-olah beliau ingin menutup jalan menuju ke sana" Dari Buraidah Radliallahu anhu ia berkata : "Nabi Shallallahu 'alaihi wa sallam tidak keluar pada hari Idul Fitri hingga beliau makan, sedangkan pada hari Raya Kurban beliau tidak makan hingga kembali (dari mushalla) lalu beliau makan dari sembelihannya". Al-Allamah Ibnul Qoyyim berkata : "Adapun dalam Idul Adha, beliau tidak makan hingga kembali dari Mushalla, lalu beliau makan dari hewan kurbannya"

I'tikaaf [Berdiam Diri]

Senin, 19 Januari 2004 07:55:09 WIB
Kategori : Puasa : I'tikaaf

Makna I'tikaf : Yaitu berdiam (tinggal) di atas sesuatu, dapat dikatakan bagi orang-orang yang tinggal di masjid dan menegakkan ibadah di dalamnya sebagai mu'takif dan 'Akif. Disyari'atkannya I'tikaf : Disunnahkan pada bulan Ramadhan dan bulan yang lainya sepanjang tahun. Telah shahih bahwa Nabi Shallallahu 'alaihi wa sallam beritikaf pada sepuluh (hari) terakhir bulan Syawwal. Dan Umar pernah bertanya kepada Nabi Shallallahu 'alaihi wa sallam. "Wahai Rasulullah, sesungguhnya aku ini pernah bernadzar pada zaman jahiliyah (dahulu), (yaitu) aku akan beritikaf pada malam hari di Masjidil Haram'. Beliau menjawab :Tunaikanlah nadzarmu". Maka ia (Umar Radhiyallahu 'anhu) pun beritikaf pada malam harinya

Hukum Mengatakan Allah Ada Dimana-mana

Senin, 19 Januari 2004 07:04:05 WIB
Kategori : Tauhid

Dalam sebuah siaran radio ditampilakan kisah dengan menggunakan kata-kata: Seorang anak bertanya tentang Allah kepada ayahnya, maka sang ayah menjawab: Allah itu ada dimana-mana. Bagaimana pandangan hukum agama yterhadap jawaban yang menggunakan kalimat semacam ini? Jawaban ini batil, merupakan perkataan golongan bid'ah dari aliran Jahmiyah dan Mu'tazilah serta aliran lain yang sejaan dengan mereka. Jawaban yang benar adalah yang di-ikuti oleh Ahli Sunnah wal Jama'ah, yaitu Allah itu ada di langit diatas Arsy, diatas semua mahlukNya. Akan tetapi ilmuNya ada dimana-mana (meliputi segala sesuatu). Hal ini sebagaimana disebutkan didalam beberapa ayat Al Qur'an,hadits-hadits Nabi Shalallahu alaihi wa sallam ,ijma' dari pendahulu umat ini.

First Prev 391 392 393 394 395 396 397 398 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/397 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mandi Sebelum Shalat Ied

Minggu, 18 Januari 2004 19:20:44 WIB
Kategori : Hari Raya = Ied

Dari Nafi' ia berkata : "Abdullah bin Umar biasa mandi pada hari idul Fithri sebelum pergi ke mushallah". Imam Said Ibnul Musayyib berkata : "Sunnah Idul Fithri itu ada tiga : berjalan kaki menuju ke mushalla, makan sebelum keluar ke mushalla dan mandi". Aku katakan : Mungkin yang beliau maksudkan adalah sunnahnya para sahabat, yakni jalan mereka dan petunjuk mereka, jika tidak, maka tidak ada sunnah yang shahih dari Nabi Shallallahu 'alaihi wa sallam dalam hal demikian. Berkata Imam Ibnu Qudamah : "Disunnahkan untuk bersuci dengan mandi pada hari raya. Ibnu Umar biasa mandi pada hari Idul Fithri dan diriwayatkan yang demikian dari Ali Radhiyallahu 'anhu. Dengan inilah Alqamah berpendapat, juga Urwah, 'Atha', An-Nakha'i, Asy-Sya'bi, Qatadah, Abuz Zinad, Malik, Asy-Syafi'i dan Ibnul Mundzir"

Waktu Pelaksanaan Shalat Ied

Minggu, 18 Januari 2004 19:17:44 WIB
Kategori : Hari Raya = Ied

Abdullah bin Busr sahabat Nabi Shallallahu 'alaihi wa sallam pernah keluar bersama manusia pada hari Idul Fithri atau Idul Adha, maka ia mengingkari lambatnya imam dan ia berkata : "Sesungguhnya kita telah kehilangan waktu kita ini, dan yang demikian itu tatkala tasbih". Berkata Ibnul Qayyim : "Beliau Shallallahu 'alaihi wa sallam mengakhirkan shalat Idul Fithri dan menyegerakan shalat Idul Adha. Dan adalah Ibnu Umar -dengan kuatnya upaya dia untuk mengikuti sunnah Nabi- tidak keluar hingga matahari terbit". Shiddiq Hasan Khan menyatakan : "Waktu shalat Idul Fithri dan Idul Adha adalah setelah tingginya matahari seukuran satu tombak sampai tergelincir. Dan terjadi ijma (kesepatakan) atas apa yang diambil faedah dari hadits-hadits, sekalipun tidak tegak hujjah dengan semisalnya. Adapun akhir waktunya adalah saat tergelincir matahari".

Hukum Sholat Ied

Minggu, 18 Januari 2004 19:04:44 WIB
Kategori : Hari Raya = Ied

Berkata Syaikhul Islam Ibnu Taimiyah : "Kami menguatkan pendapat bahwa shalat Ied hukumnya wajib bagi setiap individu (fardlu 'ain), sebagaimana ucapan Abu Hanifah dan selainnya. Hal ini juga merupakan salah satu dari pendapatnya Imam Syafi'i dan salah satu dari dua pendapat dalam madzhab Imam Ahmad. Adapun pendapat orang yang menyatakan bahwa shalat Ied tidak wajib, ini sangat jauh dari kebenaran. Karena shalat Ied termasuk syi'ar Islam yang sangat agung. Manusia berkumpul pada saat itu lebih banyak dari pada berkumpulnya mereka untuk shalat Jum'at, serta disyari'atkan pula takbir di dalamnya. Sedangkan pendapat yang menyatakan bahwa shalat Ied hukumnya fardhu kifayah adalah pendapat yang tidak jelas.

Pokok-Pokok Manhaj Salaf : Berpijak Berdasarkan Al-Kitab Dan As-Sunnah Dengan Pemahaman Ulama Salaf

Senin, 12 Januari 2004 15:16:47 WIB
Kategori : Manhaj

Pengikut manhaj ahlul-kalam berseru : "Kami ittiba' kepada Al-Kitab dan As-Sunnah". Pengikut manhaj sufi juga berseru : "Kami ittiba' kepada Al-Kitab dan As-Sunnah". Pengikut manhaj salaf pun berseru : "Kami ittiba' kepada Al-Kitab dan As-Sunnah". Para pengikut manhaj ahlul-kalam memang mengikuti Al-Kitab dan As-Sunnah, akan tetapi mereka menjadikan nash-nash Al-Qur'an dan Al-Hadits tunduk pada tuntutan akal pikiran mereka. Dengan demikian mereka sebenarnya telah meninggalkan manhaj Al-Kitab dan As-Sunnah. Para pengikut manhaj sufiyah juga mengambil Al-Kitab dan As-Sunnah, namun mereka menjadikan nash-nash keduanya tunduk kepada pemahaman-pemahaman tertentu dalam kaitannya dengan penafsiran tentang hidup dan zuhud, kemudian berpaling dari kenikmatan-kenikmatan hidup. Dengan demikian mereka pun meninggalkan manhaj Al-Kitab dan As-Sunnah.

Pokok-Pokok Manhaj Salaf : Mencari Pembuktian Berdasarkan Ayat Al-Qur'an Dan Hadits Nabi.

Sabtu, 10 Januari 2004 09:04:15 WIB
Kategori : Manhaj

Manhaj Qur'ani -sebagaimana dapat dilihat- akan menghentikan akal manusia pada hakikat kebenaran itu tuntas dan tidak akan guncang keraguan sedikitpun setelah datangnya iman dan pembenaran. Manhaj ini dengan segala keluhuran serta kekuatannya adalah manhaj yang mudah, memberikan jaminan hasil dan juga akan menambah akal semakin terbuka wawasan serta daya pandangnya. Sedangkan manhaj falsafi adalah manhaj yang mempunyai jalan berliku-liku yang ruwet, memusingkan akal dengan persoalan-persoalan yang membingungkan, mebebani pemikiran dengan analogi-analogi logika yang membosankan dan amat potensial untuk menjerumuskan akal pikiran kedalam lubang-lubang kesalahan yang merupakan jebakan yang dipasang oleh para penentangnya.

Pokok-Pokok Manhaj Salaf : Ta'wil Bisa Dibenarkan Bila Maksudnya Tafsir

Kamis, 8 Januari 2004 21:16:23 WIB
Kategori : Manhaj

Sesungguhnya para ulama tafsir Al-Qur'an terdahulu memahami lafal ta'wil dengan maksud tafsir. Ta'wil semacam ini dapat diketahui oleh ulama yang mengetahui tafsir Al-Qur'an. Oleh sebab itulah Imam Mujahid, imamnya ahli tafsir dan murid Ibnu Abbas, pernah menanyakan seluruh tafsir Al-Qur'an kepada Ibnu Abbas, dan Ibnu Abbas pun telah menjelaskan tafsir seluruhnya. Ketika beliau (Mujahid mengatakan : "Sesungguhnya orang-orang yang benar-benar ahlil-ilmi (Ar-Rasikhum fi Al-'Ilmi) jika memahami tentang ta'wil, maka maksud ta'wil itu adalah tafsir yang telah disebutkan Ibnu Abbas padanya". Adapun lafal ta'wil menurut At-Tanzil (wahyu yang diturunkan), maknanya adalah "hakikat", yakni sesuatu yang menjadi asal sebuah pembicaraan.

First Prev 392 393 394 395 396 397 398 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


/398 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pokok-Pokok Manhaj Salaf : Tidak Mempertentangkan Nash-Nash Wahyu Dengan Akal

Rabu, 7 Januari 2004 20:42:32 WIB
Kategori : Manhaj

Semua firqah ahli kalam yang suka menakwilkan sifat-sifat Allah, ternyata satu sama lain saling bertentangan, dan secara diametral pendapat-pendapatnya saling berlawanan sama sekali. Untuk membuktikan hal itu, kita tidak perlu pergi terlalu jauh, lihat saja misalnya, di dalam kitab Kubra al-Yaqiniyat al-Kauniyah bagaimana cara ahlu kalam yang tercermin pada ta'wil nya terhadap sifat istiwa' dalam firman Allah Ta'ala. ": (Yaitu) Rabb Yang Maha Rahman, yang bersemayam (ber-istiwa) di atas "Arsy". Dalam kitab ini, istiwa' di ta'wil-kan dengan taslith al-quwwah wa as-sulthan (menangnya kekuatan serta kekuasaan-Nya)". Kita perhatikan ta'wil itu berbeda bahasanya dengan ta'wil-nya kaum Asy'ariyah terhadap istiwa' tersebut yaitu istiila' (berkuasa), ta'wil yang juga dilakukan oleh kaum Jahmiyah dan Mu'tazilah.

Pokok-Pokok Manhaj Salaf : Mendahulukan Syara Atas Akal

Selasa, 6 Januari 2004 22:49:31 WIB
Kategori : Manhaj

Kaidah yang paling pertama ialah ittiba' kepada as-salafu ash-shalih dalam memahami, menafsiri, mengimani serta menetapkan sifat-sifat ilahiyah tanpa takyif (bertanya atau menetapkan hakekat bagaimananya) dan tanpa ta'wil (membuat perubahan lafadz/maknanya), juga dalam menetapkan persoalan-persoalan aqidah lainnya, dan menjadikan generasi pertama sebagai panutan dalam berpikir maupun beramal. Jadi pertama kali Al-Qur'an dan Hadits, selanjutnya berqudwah (mengikuti jejak dan mengambil suri teladan) kepada para shahabat nabi, sebab di tengah-tengah merekalah wahyu turun. Dengan demikian, mereka (para shahabat) adalah orang-orang yang paling memahami tafsir Al-Qur'an, dan lebih mengerti tentang ta'wil (tafsir) Al-Qur'an dibandingkan dengan generasi-generasi berikutnya.

Pokok-Pokok Manhaj Salaf

Senin, 5 Januari 2004 20:31:01 WIB
Kategori : Manhaj

Sesungguhnya manhaj salaf adalah manhaj yang selaras dengan fitrah manusia, sebab ia merupakan manhaj Qur'ani nabawi, Manhaj yang bukan hasil kreasi manusia. Oleh karenanya manhaj ini senantiasa mampu menarik kembali individu-individu umat Islam yang telah lari meninggalkan petunjuk agamanya dalam waktu relatif singkat dan dengan usaha sederhana, apabila dalam hal ini tidak ada orang-orang yang sengaja menghambat dan melakukan perusakan supaya manhaj yang agung ini tidak sampai kepada anggota-anggota masyarakat dan kelompok-kelomok umat. Untuk itulah kita dapati manhaj salaf selalu cocok dengan zaman dan senantiasa up to date bagi setiap generasi ; itulah "jalannya kaum salaf radhiayallahu 'alaihim". Inilah manhaj yang pernah di tempuh oleh Rasulullah shallallahu 'alaihi wa sallam dan para shahabatnya.

Waktu Pemberian Nama Anak Dan Hukum Merayakan Pemberian Nama Anak

Sabtu, 22 Nopember 2003 06:56:23 WIB
Kategori : Anak-Anak Muslim

Imam Al-Bukhari dan Muslim membawakan suatu hadits dari Sahl bin Sa’d As-Sa’idi, dia berkata. “Al-Mundzir bin Usaid dibawa ke hadapan Rasulullah Shallallahu ‘alaihi wa sallam pada hari kelahirannya. Rasulullah memangkunya. Sedangkan ayahnya duduk. Rasulullah memainkan sesuatu di hadapan sang bayi. Abu Usaid meminta orang lain untuk mengambil Usaid dari pangkuan Rasulullah. Maka diambillah bayi itu dari pangkuan Rasulullah, Rasulullah bertanya : “Dimana bayinya”. Abu Usaid menjawab : “Kami pindahkan wahai Rasulullah”. Lalu beliau bertanya : “Siapa namanya?”. Ayahnya menjawab : “Fulan”. Rasulullah menyanggah : “Tidak, namanya (yang tepat) Al-Mundzir”.

Termasuk Syirik: Motivasi Seseorang Dalam Amalnya Kepentingan Duniawi

Rabu, 29 Oktober 2003 11:19:58 WIB
Kategori : Tauhid

Celakalah hamba dinar, celakalah hamba dirham, celakalah hamba khamishah dan celakalah hamba khamilah. Jika diberi ia senang, tetapi jika tidak diberi ia marah. Celakalah ia dan tersungkurlah. Apabila terkena duri semoga tidak dapat mencabutnya. Berbahagialah seorang hamba yang memacu kudanya (berjihad di jalan Allah), dengan kusut rambutnya dan berlumur debu kedua kakinya. Bila dia berada di pos penjagaan, dia akan tetap setia berada di pos penjagaan itu; dan bila ditugaskan di garis belakang dia akan tetap setia berada di garis belakang itu. Jika dia meminta permisi (untuk menemui raja atau penguasa) tidak diperkenankan, dan jika bertindak sebagai perantara tidak diterima perantaraannya.

Tafsiran Tauhid Dan Syahadat Laa Ilaha Illa Allah

Rabu, 29 Oktober 2003 11:16:45 WIB
Kategori : Tauhid

Ini adalah termasuk hal terpenting yang menjelaskan pengertian "Laa ilaha illa Allah". Sebab apa yang dijadikan Rasulullah shallallahu 'alaihi wa sallam sebagai pelindung darah dan harta bukanlah sekedar mengucapkan kalimat "Laa ilaha illa Allah" itu, bukan pula dengan mengerti makna dan lafadznya, bukan pula dengan mengakui kebenaran kalimat tersebut, bahkan bukan juga tidak meminta kecuali kepada Allah saja, yang tiada sekutu bagi-Nya. Akan tetapi tidaklah haram dan terlindung harta dan darahnya hingga dia menambahkan kepada pengucapan kalimat "Laa ilaha illa Allah" itu pengingkaran kepada segala sembahan selain Allah. Jika dia masih ragu atau bimbang, maka belumlah haram dan terlindung harta dan darahnya.

First Prev 393 394 395 396 397 398 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


Google

/default.htm Google
Web Gambar Berita Buku Terjemahan Blog Gmail selengkapnya ▼

Google

Telusuri:

Google.co.id tersedia dalam: English Basa Jawa

Program Periklanan - Serba-serbi Google - Google.com in English

©2010 Google


Google Terms of Service

/terms_of_service.html Google Terms of Service
﻿

Home

About Google

Privacy Highlights

Privacy Policy

Privacy FAQ

Terms of Service

Terms of Service Highlights

More privacy info:
• Desktop
• Gmail
• Groups
• Orkut
• Personalized Homepage
• Personalized Search
• Store
• Talk
• Toolbar
• Web Accelerator

Find on this site:

Google Terms of Service

Welcome to Google!

1. Your relationship with Google

1.1 Your use of Google’s products, software, services and web sites (referred to collectively as the “Services” in this document and excluding any services provided to you by Google under a separate written agreement) is subject to the terms of a legal agreement between you and Google. “Google” means Google Inc., whose principal place of business is at 1600 Amphitheatre Parkway, Mountain View, CA 94043, United States. This document explains how the agreement is made up, and sets out some of the terms of that agreement.

1.2 Unless otherwise agreed in writing with Google, your agreement with Google will always include, at a minimum, the terms and conditions set out in this document. These are referred to below as the “Universal Terms”.

1.3 Your agreement with Google will also include the terms of any Legal Notices applicable to the Services, in addition to the Universal Terms. All of these are referred to below as the “Additional Terms”. Where Additional Terms apply to a Service, these will be accessible for you to read either within, or through your use of, that Service.

1.4 The Universal Terms, together with the Additional Terms, form a legally binding agreement between you and Google in relation to your use of the Services. It is important that you take the time to read them carefully. Collectively, this legal agreement is referred to below as the “Terms”.

1.5 If there is any contradiction between what the Additional Terms say and what the Universal Terms say, then the Additional Terms shall take precedence in relation to that Service.

2. Accepting the Terms

2.1 In order to use the Services, you must first agree to the Terms. You may not use the Services if you do not accept the Terms.

2.2 You can accept the Terms by:

(A) clicking to accept or agree to the Terms, where this option is made available to you by Google in the user interface for any Service; or

(B) by actually using the Services. In this case, you understand and agree that Google will treat your use of the Services as acceptance of the Terms from that point onwards.

2.3 You may not use the Services and may not accept the Terms if (a) you are not of legal age to form a binding contract with Google, or (b) you are a person barred from receiving the Services under the laws of the United States or other countries including the country in which you are resident or from which you use the Services.

2.4 Before you continue, you should print off or save a local copy of the Universal Terms for your records.

3. Language of the Terms

3.1 Where Google has provided you with a translation of the English language version of the Terms, then you agree that the translation is provided for your convenience only and that the English language versions of the Terms will govern your relationship with Google.

3.2 If there is any contradiction between what the English language version of the Terms says and what a translation says, then the English language version shall take precedence.

4. Provision of the Services by Google

4.1 Google has subsidiaries and affiliated legal entities around the world (“Subsidiaries and Affiliates”). Sometimes, these companies will be providing the Services to you on behalf of Google itself. You acknowledge and agree that Subsidiaries and Affiliates will be entitled to provide the Services to you.

4.2 Google is constantly innovating in order to provide the best possible experience for its users. You acknowledge and agree that the form and nature of the Services which Google provides may change from time to time without prior notice to you.

4.3 As part of this continuing innovation, you acknowledge and agree that Google may stop (permanently or temporarily) providing the Services (or any features within the Services) to you or to users generally at Google’s sole discretion, without prior notice to you. You may stop using the Services at any time. You do not need to specifically inform Google when you stop using the Services.

4.4 You acknowledge and agree that if Google disables access to your account, you may be prevented from accessing the Services, your account details or any files or other content which is contained in your account.

4.5 You acknowledge and agree that while Google may not currently have set a fixed upper limit on the number of transmissions you may send or receive through the Services or on the amount of storage space used for the provision of any Service, such fixed upper limits may be set by Google at any time, at Google’s discretion.

5. Use of the Services by you

5.1 In order to access certain Services, you may be required to provide information about yourself (such as identification or contact details) as part of the registration process for the Service, or as part of your continued use of the Services. You agree that any registration information you give to Google will always be accurate, correct and up to date.

5.2 You agree to use the Services only for purposes that are permitted by (a) the Terms and (b) any applicable law, regulation or generally accepted practices or guidelines in the relevant jurisdictions (including any laws regarding the export of data or software to and from the United States or other relevant countries).

5.3 You agree not to access (or attempt to access) any of the Services by any means other than through the interface that is provided by Google, unless you have been specifically allowed to do so in a separate agreement with Google. You specifically agree not to access (or attempt to access) any of the Services through any automated means (including use of scripts or web crawlers) and shall ensure that you comply with the instructions set out in any robots.txt file present on the Services.

5.4 You agree that you will not engage in any activity that interferes with or disrupts the Services (or the servers and networks which are connected to the Services).

5.5 Unless you have been specifically permitted to do so in a separate agreement with Google, you agree that you will not reproduce, duplicate, copy, sell, trade or resell the Services for any purpose.

5.6 You agree that you are solely responsible for (and that Google has no responsibility to you or to any third party for) any breach of your obligations under the Terms and for the consequences (including any loss or damage which Google may suffer) of any such breach.

6. Your passwords and account security

6.1 You agree and understand that you are responsible for maintaining the confidentiality of passwords associated with any account you use to access the Services.

6.2 Accordingly, you agree that you will be solely responsible to Google for all activities that occur under your account.

6.3 If you become aware of any unauthorized use of your password or of your account, you agree to notify Google immediately at http://www.google.com/support/accounts/bin/answer.py?answer=58585.

7. Privacy and your personal information

7.1 For information about Google’s data protection practices, please read Google’s privacy policy at http://www.google.com/privacy.html. This policy explains how Google treats your personal information, and protects your privacy, when you use the Services.

7.2 You agree to the use of your data in accordance with Google’s privacy policies.

8. Content in the Services

8.1 You understand that all information (such as data files, written text, computer software, music, audio files or other sounds, photographs, videos or other images) which you may have access to as part of, or through your use of, the Services are the sole responsibility of the person from which such content originated. All such information is referred to below as the “Content”.

8.2 You should be aware that Content presented to you as part of the Services, including but not limited to advertisements in the Services and sponsored Content within the Services may be protected by intellectual property rights which are owned by the sponsors or advertisers who provide that Content to Google (or by other persons or companies on their behalf). You may not modify, rent, lease, loan, sell, distribute or create derivative works based on this Content (either in whole or in part) unless you have been specifically told that you may do so by Google or by the owners of that Content, in a separate agreement.

8.3 Google reserves the right (but shall have no obligation) to pre-screen, review, flag, filter, modify, refuse or remove any or all Content from any Service. For some of the Services, Google may provide tools to filter out explicit sexual content. These tools include the SafeSearch preference settings (see http://www.google.com/help/customize.html#safe). In addition, there are commercially available services and software to limit access to material that you may find objectionable.

8.4 You understand that by using the Services you may be exposed to Content that you may find offensive, indecent or objectionable and that, in this respect, you use the Services at your own risk.

8.5 You agree that you are solely responsible for (and that Google has no responsibility to you or to any third party for) any Content that you create, transmit or display while using the Services and for the consequences of your actions (including any loss or damage which Google may suffer) by doing so.

9. Proprietary rights

9.1 You acknowledge and agree that Google (or Google’s licensors) own all legal right, title and interest in and to the Services, including any intellectual property rights which subsist in the Services (whether those rights happen to be registered or not, and wherever in the world those rights may exist). You further acknowledge that the Services may contain information which is designated confidential by Google and that you shall not disclose such information without Google’s prior written consent.

9.2 Unless you have agreed otherwise in writing with Google, nothing in the Terms gives you a right to use any of Google’s trade names, trade marks, service marks, logos, domain names, and other distinctive brand features.

9.3 If you have been given an explicit right to use any of these brand features in a separate written agreement with Google, then you agree that your use of such features shall be in compliance with that agreement, any applicable provisions of the Terms, and Google's brand feature use guidelines as updated from time to time. These guidelines can be viewed online at http://www.google.com/permissions/guidelines.html (or such other URL as Google may provide for this purpose from time to time).

9.4 Other than the limited license set forth in Section 11, Google acknowledges and agrees that it obtains no right, title or interest from you (or your licensors) under these Terms in or to any Content that you submit, post, transmit or display on, or through, the Services, including any intellectual property rights which subsist in that Content (whether those rights happen to be registered or not, and wherever in the world those rights may exist). Unless you have agreed otherwise in writing with Google, you agree that you are responsible for protecting and enforcing those rights and that Google has no obligation to do so on your behalf.

9.5 You agree that you shall not remove, obscure, or alter any proprietary rights notices (including copyright and trade mark notices) which may be affixed to or contained within the Services.

9.6 Unless you have been expressly authorized to do so in writing by Google, you agree that in using the Services, you will not use any trade mark, service mark, trade name, logo of any company or organization in a way that is likely or intended to cause confusion about the owner or authorized user of such marks, names or logos.

10. License from Google

10.1 Google gives you a personal, worldwide, royalty-free, non-assignable and non-exclusive licence to use the software provided to you by Google as part of the Services as provided to you by Google (referred to as the “Software” below). This licence is for the sole purpose of enabling you to use and enjoy the benefit of the Services as provided by Google, in the manner permitted by the Terms.

10.2 You may not (and you may not permit anyone else to) copy, modify, create a derivative work of, reverse engineer, decompile or otherwise attempt to extract the source code of the Software or any part thereof, unless this is expressly permitted or required by law, or unless you have been specifically told that you may do so by Google, in writing.

10.3 Unless Google has given you specific written permission to do so, you may not assign (or grant a sub-licence of) your rights to use the Software, grant a security interest in or over your rights to use the Software, or otherwise transfer any part of your rights to use the Software.

11. Content licence from you

11.1 You retain copyright and any other rights you already hold in Content which you submit, post or display on or through, the Services. By submitting, posting or displaying the content you give Google a perpetual, irrevocable, worldwide, royalty-free, and non-exclusive licence to reproduce, adapt, modify, translate, publish, publicly perform, publicly display and distribute any Content which you submit, post or display on or through, the Services. This licence is for the sole purpose of enabling Google to display, distribute and promote the Services and may be revoked for certain Services as defined in the Additional Terms of those Services.

11.2 You agree that this licence includes a right for Google to make such Content available to other companies, organizations or individuals with whom Google has relationships for the provision of syndicated services, and to use such Content in connection with the provision of those services.

11.3 You understand that Google, in performing the required technical steps to provide the Services to our users, may (a) transmit or distribute your Content over various public networks and in various media; and (b) make such changes to your Content as are necessary to conform and adapt that Content to the technical requirements of connecting networks, devices, services or media. You agree that this licence shall permit Google to take these actions.

11.4 You confirm and warrant to Google that you have all the rights, power and authority necessary to grant the above licence.

12. Software updates

12.1 The Software which you use may automatically download and install updates from time to time from Google. These updates are designed to improve, enhance and further develop the Services and may take the form of bug fixes, enhanced functions, new software modules and completely new versions. You agree to receive such updates (and permit Google to deliver these to you) as part of your use of the Services.

13. Ending your relationship with Google

13.1 The Terms will continue to apply until terminated by either you or Google as set out below.

13.2 If you want to terminate your legal agreement with Google, you may do so by (a) notifying Google at any time and (b) closing your accounts for all of the Services which you use, where Google has made this option available to you. Your notice should be sent, in writing, to Google’s address which is set out at the beginning of these Terms.

13.3 Google may at any time, terminate its legal agreement with you if:

(A) you have breached any provision of the Terms (or have acted in manner which clearly shows that you do not intend to, or are unable to comply with the provisions of the Terms); or

(B) Google is required to do so by law (for example, where the provision of the Services to you is, or becomes, unlawful); or

(C) the partner with whom Google offered the Services to you has terminated its relationship with Google or ceased to offer the Services to you; or

(D) Google is transitioning to no longer providing the Services to users in the country in which you are resident or from which you use the service; or

(E) the provision of the Services to you by Google is, in Google’s opinion, no longer commercially viable.

13.4 Nothing in this Section shall affect Google’s rights regarding provision of Services under Section 4 of the Terms.

13.5 When these Terms come to an end, all of the legal rights, obligations and liabilities that you and Google have benefited from, been subject to (or which have accrued over time whilst the Terms have been in force) or which are expressed to continue indefinitely, shall be unaffected by this cessation, and the provisions of paragraph 20.7 shall continue to apply to such rights, obligations and liabilities indefinitely.

14. EXCLUSION OF WARRANTIES

14.1 NOTHING IN THESE TERMS, INCLUDING SECTIONS 14 AND 15, SHALL EXCLUDE OR LIMIT GOOGLE’S WARRANTY OR LIABILITY FOR LOSSES WHICH MAY NOT BE LAWFULLY EXCLUDED OR LIMITED BY APPLICABLE LAW. SOME JURISDICTIONS DO NOT ALLOW THE EXCLUSION OF CERTAIN WARRANTIES OR CONDITIONS OR THE LIMITATION OR EXCLUSION OF LIABILITY FOR LOSS OR DAMAGE CAUSED BY NEGLIGENCE, BREACH OF CONTRACT OR BREACH OF IMPLIED TERMS, OR INCIDENTAL OR CONSEQUENTIAL DAMAGES. ACCORDINGLY, ONLY THE LIMITATIONS WHICH ARE LAWFUL IN YOUR JURISDICTION WILL APPLY TO YOU AND OUR LIABILITY WILL BE LIMITED TO THE MAXIMUM EXTENT PERMITTED BY LAW.

14.2 YOU EXPRESSLY UNDERSTAND AND AGREE THAT YOUR USE OF THE SERVICES IS AT YOUR SOLE RISK AND THAT THE SERVICES ARE PROVIDED "AS IS" AND “AS AVAILABLE.”

14.3 IN PARTICULAR, GOOGLE, ITS SUBSIDIARIES AND AFFILIATES, AND ITS LICENSORS DO NOT REPRESENT OR WARRANT TO YOU THAT:

(A) YOUR USE OF THE SERVICES WILL MEET YOUR REQUIREMENTS,

(B) YOUR USE OF THE SERVICES WILL BE UNINTERRUPTED, TIMELY, SECURE OR FREE FROM ERROR,

(C) ANY INFORMATION OBTAINED BY YOU AS A RESULT OF YOUR USE OF THE SERVICES WILL BE ACCURATE OR RELIABLE, AND

(D) THAT DEFECTS IN THE OPERATION OR FUNCTIONALITY OF ANY SOFTWARE PROVIDED TO YOU AS PART OF THE SERVICES WILL BE CORRECTED.

14.4 ANY MATERIAL DOWNLOADED OR OTHERWISE OBTAINED THROUGH THE USE OF THE SERVICES IS DONE AT YOUR OWN DISCRETION AND RISK AND THAT YOU WILL BE SOLELY RESPONSIBLE FOR ANY DAMAGE TO YOUR COMPUTER SYSTEM OR OTHER DEVICE OR LOSS OF DATA THAT RESULTS FROM THE DOWNLOAD OF ANY SUCH MATERIAL.

14.5 NO ADVICE OR INFORMATION, WHETHER ORAL OR WRITTEN, OBTAINED BY YOU FROM GOOGLE OR THROUGH OR FROM THE SERVICES SHALL CREATE ANY WARRANTY NOT EXPRESSLY STATED IN THE TERMS.

14.6 GOOGLE FURTHER EXPRESSLY DISCLAIMS ALL WARRANTIES AND CONDITIONS OF ANY KIND, WHETHER EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO THE IMPLIED WARRANTIES AND CONDITIONS OF MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE AND NON-INFRINGEMENT.

15. LIMITATION OF LIABILITY

15.1 SUBJECT TO OVERALL PROVISION IN PARAGRAPH 14.1 ABOVE, YOU EXPRESSLY UNDERSTAND AND AGREE THAT GOOGLE, ITS SUBSIDIARIES AND AFFILIATES, AND ITS LICENSORS SHALL NOT BE LIABLE TO YOU FOR:

(A) ANY DIRECT, INDIRECT, INCIDENTAL, SPECIAL CONSEQUENTIAL OR EXEMPLARY DAMAGES WHICH MAY BE INCURRED BY YOU, HOWEVER CAUSED AND UNDER ANY THEORY OF LIABILITY.. THIS SHALL INCLUDE, BUT NOT BE LIMITED TO, ANY LOSS OF PROFIT (WHETHER INCURRED DIRECTLY OR INDIRECTLY), ANY LOSS OF GOODWILL OR BUSINESS REPUTATION, ANY LOSS OF DATA SUFFERED, COST OF PROCUREMENT OF SUBSTITUTE GOODS OR SERVICES, OR OTHER INTANGIBLE LOSS;

(B) ANY LOSS OR DAMAGE WHICH MAY BE INCURRED BY YOU, INCLUDING BUT NOT LIMITED TO LOSS OR DAMAGE AS A RESULT OF:

(I) ANY RELIANCE PLACED BY YOU ON THE COMPLETENESS, ACCURACY OR EXISTENCE OF ANY ADVERTISING, OR AS A RESULT OF ANY RELATIONSHIP OR TRANSACTION BETWEEN YOU AND ANY ADVERTISER OR SPONSOR WHOSE ADVERTISING APPEARS ON THE SERVICES;

(II) ANY CHANGES WHICH GOOGLE MAY MAKE TO THE SERVICES, OR FOR ANY PERMANENT OR TEMPORARY CESSATION IN THE PROVISION OF THE SERVICES (OR ANY FEATURES WITHIN THE SERVICES);

(III) THE DELETION OF, CORRUPTION OF, OR FAILURE TO STORE, ANY CONTENT AND OTHER COMMUNICATIONS DATA MAINTAINED OR TRANSMITTED BY OR THROUGH YOUR USE OF THE SERVICES;

(III) YOUR FAILURE TO PROVIDE GOOGLE WITH ACCURATE ACCOUNT INFORMATION;

(IV) YOUR FAILURE TO KEEP YOUR PASSWORD OR ACCOUNT DETAILS SECURE AND CONFIDENTIAL;

15.2 THE LIMITATIONS ON GOOGLE’S LIABILITY TO YOU IN PARAGRAPH 15.1 ABOVE SHALL APPLY WHETHER OR NOT GOOGLE HAS BEEN ADVISED OF OR SHOULD HAVE BEEN AWARE OF THE POSSIBILITY OF ANY SUCH LOSSES ARISING.

16. Copyright and trade mark policies

16.1 It is Google’s policy to respond to notices of alleged copyright infringement that comply with applicable international intellectual property law (including, in the United States, the Digital Millennium Copyright Act) and to terminating the accounts of repeat infringers. Details of Google’s policy can be found at http://www.google.com/dmca.html.

16.2 Google operates a trade mark complaints procedure in respect of Google’s advertising business, details of which can be found at http://www.google.com/tm_complaint.html.

17. Advertisements

17.1 Some of the Services are supported by advertising revenue and may display advertisements and promotions. These advertisements may be targeted to the content of information stored on the Services, queries made through the Services or other information.

17.2 The manner, mode and extent of advertising by Google on the Services are subject to change without specific notice to you.

17.3 In consideration for Google granting you access to and use of the Services, you agree that Google may place such advertising on the Services.

18. Other content

18.1 The Services may include hyperlinks to other web sites or content or resources. Google may have no control over any web sites or resources which are provided by companies or persons other than Google.

18.2 You acknowledge and agree that Google is not responsible for the availability of any such external sites or resources, and does not endorse any advertising, products or other materials on or available from such web sites or resources.

18.3 You acknowledge and agree that Google is not liable for any loss or damage which may be incurred by you as a result of the availability of those external sites or resources, or as a result of any reliance placed by you on the completeness, accuracy or existence of any advertising, products or other materials on, or available from, such web sites or resources.

19. Changes to the Terms

19.1 Google may make changes to the Universal Terms or Additional Terms from time to time. When these changes are made, Google will make a new copy of the Universal Terms available at http://www.google.com/accounts/TOS?hl=en and any new Additional Terms will be made available to you from within, or through, the affected Services.

19.2 You understand and agree that if you use the Services after the date on which the Universal Terms or Additional Terms have changed, Google will treat your use as acceptance of the updated Universal Terms or Additional Terms.

20. General legal terms

20.1 Sometimes when you use the Services, you may (as a result of, or through your use of the Services) use a service or download a piece of software, or purchase goods, which are provided by another person or company. Your use of these other services, software or goods may be subject to separate terms between you and the company or person concerned. If so, the Terms do not affect your legal relationship with these other companies or individuals.

20.2 The Terms constitute the whole legal agreement between you and Google and govern your use of the Services (but excluding any services which Google may provide to you under a separate written agreement), and completely replace any prior agreements between you and Google in relation to the Services.

20.3 You agree that Google may provide you with notices, including those regarding changes to the Terms, by email, regular mail, or postings on the Services.

20.4 You agree that if Google does not exercise or enforce any legal right or remedy which is contained in the Terms (or which Google has the benefit of under any applicable law), this will not be taken to be a formal waiver of Google’s rights and that those rights or remedies will still be available to Google.

20.5 If any court of law, having the jurisdiction to decide on this matter, rules that any provision of these Terms is invalid, then that provision will be removed from the Terms without affecting the rest of the Terms. The remaining provisions of the Terms will continue to be valid and enforceable.

20.6 You acknowledge and agree that each member of the group of companies of which Google is the parent shall be third party beneficiaries to the Terms and that such other companies shall be entitled to directly enforce, and rely upon, any provision of the Terms which confers a benefit on (or rights in favor of) them. Other than this, no other person or company shall be third party beneficiaries to the Terms.

20.7 The Terms, and your relationship with Google under the Terms, shall be governed by the laws of the State of California without regard to its conflict of laws provisions. You and Google agree to submit to the exclusive jurisdiction of the courts located within the county of Santa Clara, California to resolve any legal matter arising from the Terms. Notwithstanding this, you agree that Google shall still be allowed to apply for injunctive remedies (or an equivalent type of urgent legal relief) in any jurisdiction.

April 16, 2007

©2008 Google - Home - About Google - Privacy Policy - Terms of Service


Google Terms of Service

/TOS?hl=en Google Terms of Service
﻿

Home

About Google

Privacy Highlights

Privacy Policy

Privacy FAQ

Terms of Service

Terms of Service Highlights

More privacy info:
• Desktop
• Gmail
• Groups
• Orkut
• Personalized Homepage
• Personalized Search
• Store
• Talk
• Toolbar
• Web Accelerator

Find on this site:

Google Terms of Service

Welcome to Google!

1. Your relationship with Google

1.1 Your use of Google’s products, software, services and web sites (referred to collectively as the “Services” in this document and excluding any services provided to you by Google under a separate written agreement) is subject to the terms of a legal agreement between you and Google. “Google” means Google Inc., whose principal place of business is at 1600 Amphitheatre Parkway, Mountain View, CA 94043, United States. This document explains how the agreement is made up, and sets out some of the terms of that agreement.

1.2 Unless otherwise agreed in writing with Google, your agreement with Google will always include, at a minimum, the terms and conditions set out in this document. These are referred to below as the “Universal Terms”.

1.3 Your agreement with Google will also include the terms of any Legal Notices applicable to the Services, in addition to the Universal Terms. All of these are referred to below as the “Additional Terms”. Where Additional Terms apply to a Service, these will be accessible for you to read either within, or through your use of, that Service.

1.4 The Universal Terms, together with the Additional Terms, form a legally binding agreement between you and Google in relation to your use of the Services. It is important that you take the time to read them carefully. Collectively, this legal agreement is referred to below as the “Terms”.

1.5 If there is any contradiction between what the Additional Terms say and what the Universal Terms say, then the Additional Terms shall take precedence in relation to that Service.

2. Accepting the Terms

2.1 In order to use the Services, you must first agree to the Terms. You may not use the Services if you do not accept the Terms.

2.2 You can accept the Terms by:

(A) clicking to accept or agree to the Terms, where this option is made available to you by Google in the user interface for any Service; or

(B) by actually using the Services. In this case, you understand and agree that Google will treat your use of the Services as acceptance of the Terms from that point onwards.

2.3 You may not use the Services and may not accept the Terms if (a) you are not of legal age to form a binding contract with Google, or (b) you are a person barred from receiving the Services under the laws of the United States or other countries including the country in which you are resident or from which you use the Services.

2.4 Before you continue, you should print off or save a local copy of the Universal Terms for your records.

3. Language of the Terms

3.1 Where Google has provided you with a translation of the English language version of the Terms, then you agree that the translation is provided for your convenience only and that the English language versions of the Terms will govern your relationship with Google.

3.2 If there is any contradiction between what the English language version of the Terms says and what a translation says, then the English language version shall take precedence.

4. Provision of the Services by Google

4.1 Google has subsidiaries and affiliated legal entities around the world (“Subsidiaries and Affiliates”). Sometimes, these companies will be providing the Services to you on behalf of Google itself. You acknowledge and agree that Subsidiaries and Affiliates will be entitled to provide the Services to you.

4.2 Google is constantly innovating in order to provide the best possible experience for its users. You acknowledge and agree that the form and nature of the Services which Google provides may change from time to time without prior notice to you.

4.3 As part of this continuing innovation, you acknowledge and agree that Google may stop (permanently or temporarily) providing the Services (or any features within the Services) to you or to users generally at Google’s sole discretion, without prior notice to you. You may stop using the Services at any time. You do not need to specifically inform Google when you stop using the Services.

4.4 You acknowledge and agree that if Google disables access to your account, you may be prevented from accessing the Services, your account details or any files or other content which is contained in your account.

4.5 You acknowledge and agree that while Google may not currently have set a fixed upper limit on the number of transmissions you may send or receive through the Services or on the amount of storage space used for the provision of any Service, such fixed upper limits may be set by Google at any time, at Google’s discretion.

5. Use of the Services by you

5.1 In order to access certain Services, you may be required to provide information about yourself (such as identification or contact details) as part of the registration process for the Service, or as part of your continued use of the Services. You agree that any registration information you give to Google will always be accurate, correct and up to date.

5.2 You agree to use the Services only for purposes that are permitted by (a) the Terms and (b) any applicable law, regulation or generally accepted practices or guidelines in the relevant jurisdictions (including any laws regarding the export of data or software to and from the United States or other relevant countries).

5.3 You agree not to access (or attempt to access) any of the Services by any means other than through the interface that is provided by Google, unless you have been specifically allowed to do so in a separate agreement with Google. You specifically agree not to access (or attempt to access) any of the Services through any automated means (including use of scripts or web crawlers) and shall ensure that you comply with the instructions set out in any robots.txt file present on the Services.

5.4 You agree that you will not engage in any activity that interferes with or disrupts the Services (or the servers and networks which are connected to the Services).

5.5 Unless you have been specifically permitted to do so in a separate agreement with Google, you agree that you will not reproduce, duplicate, copy, sell, trade or resell the Services for any purpose.

5.6 You agree that you are solely responsible for (and that Google has no responsibility to you or to any third party for) any breach of your obligations under the Terms and for the consequences (including any loss or damage which Google may suffer) of any such breach.

6. Your passwords and account security

6.1 You agree and understand that you are responsible for maintaining the confidentiality of passwords associated with any account you use to access the Services.

6.2 Accordingly, you agree that you will be solely responsible to Google for all activities that occur under your account.

6.3 If you become aware of any unauthorized use of your password or of your account, you agree to notify Google immediately at http://www.google.com/support/accounts/bin/answer.py?answer=58585.

7. Privacy and your personal information

7.1 For information about Google’s data protection practices, please read Google’s privacy policy at http://www.google.com/privacy.html. This policy explains how Google treats your personal information, and protects your privacy, when you use the Services.

7.2 You agree to the use of your data in accordance with Google’s privacy policies.

8. Content in the Services

8.1 You understand that all information (such as data files, written text, computer software, music, audio files or other sounds, photographs, videos or other images) which you may have access to as part of, or through your use of, the Services are the sole responsibility of the person from which such content originated. All such information is referred to below as the “Content”.

8.2 You should be aware that Content presented to you as part of the Services, including but not limited to advertisements in the Services and sponsored Content within the Services may be protected by intellectual property rights which are owned by the sponsors or advertisers who provide that Content to Google (or by other persons or companies on their behalf). You may not modify, rent, lease, loan, sell, distribute or create derivative works based on this Content (either in whole or in part) unless you have been specifically told that you may do so by Google or by the owners of that Content, in a separate agreement.

8.3 Google reserves the right (but shall have no obligation) to pre-screen, review, flag, filter, modify, refuse or remove any or all Content from any Service. For some of the Services, Google may provide tools to filter out explicit sexual content. These tools include the SafeSearch preference settings (see http://www.google.com/help/customize.html#safe). In addition, there are commercially available services and software to limit access to material that you may find objectionable.

8.4 You understand that by using the Services you may be exposed to Content that you may find offensive, indecent or objectionable and that, in this respect, you use the Services at your own risk.

8.5 You agree that you are solely responsible for (and that Google has no responsibility to you or to any third party for) any Content that you create, transmit or display while using the Services and for the consequences of your actions (including any loss or damage which Google may suffer) by doing so.

9. Proprietary rights

9.1 You acknowledge and agree that Google (or Google’s licensors) own all legal right, title and interest in and to the Services, including any intellectual property rights which subsist in the Services (whether those rights happen to be registered or not, and wherever in the world those rights may exist). You further acknowledge that the Services may contain information which is designated confidential by Google and that you shall not disclose such information without Google’s prior written consent.

9.2 Unless you have agreed otherwise in writing with Google, nothing in the Terms gives you a right to use any of Google’s trade names, trade marks, service marks, logos, domain names, and other distinctive brand features.

9.3 If you have been given an explicit right to use any of these brand features in a separate written agreement with Google, then you agree that your use of such features shall be in compliance with that agreement, any applicable provisions of the Terms, and Google's brand feature use guidelines as updated from time to time. These guidelines can be viewed online at http://www.google.com/permissions/guidelines.html (or such other URL as Google may provide for this purpose from time to time).

9.4 Other than the limited license set forth in Section 11, Google acknowledges and agrees that it obtains no right, title or interest from you (or your licensors) under these Terms in or to any Content that you submit, post, transmit or display on, or through, the Services, including any intellectual property rights which subsist in that Content (whether those rights happen to be registered or not, and wherever in the world those rights may exist). Unless you have agreed otherwise in writing with Google, you agree that you are responsible for protecting and enforcing those rights and that Google has no obligation to do so on your behalf.

9.5 You agree that you shall not remove, obscure, or alter any proprietary rights notices (including copyright and trade mark notices) which may be affixed to or contained within the Services.

9.6 Unless you have been expressly authorized to do so in writing by Google, you agree that in using the Services, you will not use any trade mark, service mark, trade name, logo of any company or organization in a way that is likely or intended to cause confusion about the owner or authorized user of such marks, names or logos.

10. License from Google

10.1 Google gives you a personal, worldwide, royalty-free, non-assignable and non-exclusive licence to use the software provided to you by Google as part of the Services as provided to you by Google (referred to as the “Software” below). This licence is for the sole purpose of enabling you to use and enjoy the benefit of the Services as provided by Google, in the manner permitted by the Terms.

10.2 You may not (and you may not permit anyone else to) copy, modify, create a derivative work of, reverse engineer, decompile or otherwise attempt to extract the source code of the Software or any part thereof, unless this is expressly permitted or required by law, or unless you have been specifically told that you may do so by Google, in writing.

10.3 Unless Google has given you specific written permission to do so, you may not assign (or grant a sub-licence of) your rights to use the Software, grant a security interest in or over your rights to use the Software, or otherwise transfer any part of your rights to use the Software.

11. Content licence from you

11.1 You retain copyright and any other rights you already hold in Content which you submit, post or display on or through, the Services. By submitting, posting or displaying the content you give Google a perpetual, irrevocable, worldwide, royalty-free, and non-exclusive licence to reproduce, adapt, modify, translate, publish, publicly perform, publicly display and distribute any Content which you submit, post or display on or through, the Services. This licence is for the sole purpose of enabling Google to display, distribute and promote the Services and may be revoked for certain Services as defined in the Additional Terms of those Services.

11.2 You agree that this licence includes a right for Google to make such Content available to other companies, organizations or individuals with whom Google has relationships for the provision of syndicated services, and to use such Content in connection with the provision of those services.

11.3 You understand that Google, in performing the required technical steps to provide the Services to our users, may (a) transmit or distribute your Content over various public networks and in various media; and (b) make such changes to your Content as are necessary to conform and adapt that Content to the technical requirements of connecting networks, devices, services or media. You agree that this licence shall permit Google to take these actions.

11.4 You confirm and warrant to Google that you have all the rights, power and authority necessary to grant the above licence.

12. Software updates

12.1 The Software which you use may automatically download and install updates from time to time from Google. These updates are designed to improve, enhance and further develop the Services and may take the form of bug fixes, enhanced functions, new software modules and completely new versions. You agree to receive such updates (and permit Google to deliver these to you) as part of your use of the Services.

13. Ending your relationship with Google

13.1 The Terms will continue to apply until terminated by either you or Google as set out below.

13.2 If you want to terminate your legal agreement with Google, you may do so by (a) notifying Google at any time and (b) closing your accounts for all of the Services which you use, where Google has made this option available to you. Your notice should be sent, in writing, to Google’s address which is set out at the beginning of these Terms.

13.3 Google may at any time, terminate its legal agreement with you if:

(A) you have breached any provision of the Terms (or have acted in manner which clearly shows that you do not intend to, or are unable to comply with the provisions of the Terms); or

(B) Google is required to do so by law (for example, where the provision of the Services to you is, or becomes, unlawful); or

(C) the partner with whom Google offered the Services to you has terminated its relationship with Google or ceased to offer the Services to you; or

(D) Google is transitioning to no longer providing the Services to users in the country in which you are resident or from which you use the service; or

(E) the provision of the Services to you by Google is, in Google’s opinion, no longer commercially viable.

13.4 Nothing in this Section shall affect Google’s rights regarding provision of Services under Section 4 of the Terms.

13.5 When these Terms come to an end, all of the legal rights, obligations and liabilities that you and Google have benefited from, been subject to (or which have accrued over time whilst the Terms have been in force) or which are expressed to continue indefinitely, shall be unaffected by this cessation, and the provisions of paragraph 20.7 shall continue to apply to such rights, obligations and liabilities indefinitely.

14. EXCLUSION OF WARRANTIES

14.1 NOTHING IN THESE TERMS, INCLUDING SECTIONS 14 AND 15, SHALL EXCLUDE OR LIMIT GOOGLE’S WARRANTY OR LIABILITY FOR LOSSES WHICH MAY NOT BE LAWFULLY EXCLUDED OR LIMITED BY APPLICABLE LAW. SOME JURISDICTIONS DO NOT ALLOW THE EXCLUSION OF CERTAIN WARRANTIES OR CONDITIONS OR THE LIMITATION OR EXCLUSION OF LIABILITY FOR LOSS OR DAMAGE CAUSED BY NEGLIGENCE, BREACH OF CONTRACT OR BREACH OF IMPLIED TERMS, OR INCIDENTAL OR CONSEQUENTIAL DAMAGES. ACCORDINGLY, ONLY THE LIMITATIONS WHICH ARE LAWFUL IN YOUR JURISDICTION WILL APPLY TO YOU AND OUR LIABILITY WILL BE LIMITED TO THE MAXIMUM EXTENT PERMITTED BY LAW.

14.2 YOU EXPRESSLY UNDERSTAND AND AGREE THAT YOUR USE OF THE SERVICES IS AT YOUR SOLE RISK AND THAT THE SERVICES ARE PROVIDED "AS IS" AND “AS AVAILABLE.”

14.3 IN PARTICULAR, GOOGLE, ITS SUBSIDIARIES AND AFFILIATES, AND ITS LICENSORS DO NOT REPRESENT OR WARRANT TO YOU THAT:

(A) YOUR USE OF THE SERVICES WILL MEET YOUR REQUIREMENTS,

(B) YOUR USE OF THE SERVICES WILL BE UNINTERRUPTED, TIMELY, SECURE OR FREE FROM ERROR,

(C) ANY INFORMATION OBTAINED BY YOU AS A RESULT OF YOUR USE OF THE SERVICES WILL BE ACCURATE OR RELIABLE, AND

(D) THAT DEFECTS IN THE OPERATION OR FUNCTIONALITY OF ANY SOFTWARE PROVIDED TO YOU AS PART OF THE SERVICES WILL BE CORRECTED.

14.4 ANY MATERIAL DOWNLOADED OR OTHERWISE OBTAINED THROUGH THE USE OF THE SERVICES IS DONE AT YOUR OWN DISCRETION AND RISK AND THAT YOU WILL BE SOLELY RESPONSIBLE FOR ANY DAMAGE TO YOUR COMPUTER SYSTEM OR OTHER DEVICE OR LOSS OF DATA THAT RESULTS FROM THE DOWNLOAD OF ANY SUCH MATERIAL.

14.5 NO ADVICE OR INFORMATION, WHETHER ORAL OR WRITTEN, OBTAINED BY YOU FROM GOOGLE OR THROUGH OR FROM THE SERVICES SHALL CREATE ANY WARRANTY NOT EXPRESSLY STATED IN THE TERMS.

14.6 GOOGLE FURTHER EXPRESSLY DISCLAIMS ALL WARRANTIES AND CONDITIONS OF ANY KIND, WHETHER EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO THE IMPLIED WARRANTIES AND CONDITIONS OF MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE AND NON-INFRINGEMENT.

15. LIMITATION OF LIABILITY

15.1 SUBJECT TO OVERALL PROVISION IN PARAGRAPH 14.1 ABOVE, YOU EXPRESSLY UNDERSTAND AND AGREE THAT GOOGLE, ITS SUBSIDIARIES AND AFFILIATES, AND ITS LICENSORS SHALL NOT BE LIABLE TO YOU FOR:

(A) ANY DIRECT, INDIRECT, INCIDENTAL, SPECIAL CONSEQUENTIAL OR EXEMPLARY DAMAGES WHICH MAY BE INCURRED BY YOU, HOWEVER CAUSED AND UNDER ANY THEORY OF LIABILITY.. THIS SHALL INCLUDE, BUT NOT BE LIMITED TO, ANY LOSS OF PROFIT (WHETHER INCURRED DIRECTLY OR INDIRECTLY), ANY LOSS OF GOODWILL OR BUSINESS REPUTATION, ANY LOSS OF DATA SUFFERED, COST OF PROCUREMENT OF SUBSTITUTE GOODS OR SERVICES, OR OTHER INTANGIBLE LOSS;

(B) ANY LOSS OR DAMAGE WHICH MAY BE INCURRED BY YOU, INCLUDING BUT NOT LIMITED TO LOSS OR DAMAGE AS A RESULT OF:

(I) ANY RELIANCE PLACED BY YOU ON THE COMPLETENESS, ACCURACY OR EXISTENCE OF ANY ADVERTISING, OR AS A RESULT OF ANY RELATIONSHIP OR TRANSACTION BETWEEN YOU AND ANY ADVERTISER OR SPONSOR WHOSE ADVERTISING APPEARS ON THE SERVICES;

(II) ANY CHANGES WHICH GOOGLE MAY MAKE TO THE SERVICES, OR FOR ANY PERMANENT OR TEMPORARY CESSATION IN THE PROVISION OF THE SERVICES (OR ANY FEATURES WITHIN THE SERVICES);

(III) THE DELETION OF, CORRUPTION OF, OR FAILURE TO STORE, ANY CONTENT AND OTHER COMMUNICATIONS DATA MAINTAINED OR TRANSMITTED BY OR THROUGH YOUR USE OF THE SERVICES;

(III) YOUR FAILURE TO PROVIDE GOOGLE WITH ACCURATE ACCOUNT INFORMATION;

(IV) YOUR FAILURE TO KEEP YOUR PASSWORD OR ACCOUNT DETAILS SECURE AND CONFIDENTIAL;

15.2 THE LIMITATIONS ON GOOGLE’S LIABILITY TO YOU IN PARAGRAPH 15.1 ABOVE SHALL APPLY WHETHER OR NOT GOOGLE HAS BEEN ADVISED OF OR SHOULD HAVE BEEN AWARE OF THE POSSIBILITY OF ANY SUCH LOSSES ARISING.

16. Copyright and trade mark policies

16.1 It is Google’s policy to respond to notices of alleged copyright infringement that comply with applicable international intellectual property law (including, in the United States, the Digital Millennium Copyright Act) and to terminating the accounts of repeat infringers. Details of Google’s policy can be found at http://www.google.com/dmca.html.

16.2 Google operates a trade mark complaints procedure in respect of Google’s advertising business, details of which can be found at http://www.google.com/tm_complaint.html.

17. Advertisements

17.1 Some of the Services are supported by advertising revenue and may display advertisements and promotions. These advertisements may be targeted to the content of information stored on the Services, queries made through the Services or other information.

17.2 The manner, mode and extent of advertising by Google on the Services are subject to change without specific notice to you.

17.3 In consideration for Google granting you access to and use of the Services, you agree that Google may place such advertising on the Services.

18. Other content

18.1 The Services may include hyperlinks to other web sites or content or resources. Google may have no control over any web sites or resources which are provided by companies or persons other than Google.

18.2 You acknowledge and agree that Google is not responsible for the availability of any such external sites or resources, and does not endorse any advertising, products or other materials on or available from such web sites or resources.

18.3 You acknowledge and agree that Google is not liable for any loss or damage which may be incurred by you as a result of the availability of those external sites or resources, or as a result of any reliance placed by you on the completeness, accuracy or existence of any advertising, products or other materials on, or available from, such web sites or resources.

19. Changes to the Terms

19.1 Google may make changes to the Universal Terms or Additional Terms from time to time. When these changes are made, Google will make a new copy of the Universal Terms available at http://www.google.com/accounts/TOS?hl=en and any new Additional Terms will be made available to you from within, or through, the affected Services.

19.2 You understand and agree that if you use the Services after the date on which the Universal Terms or Additional Terms have changed, Google will treat your use as acceptance of the updated Universal Terms or Additional Terms.

20. General legal terms

20.1 Sometimes when you use the Services, you may (as a result of, or through your use of the Services) use a service or download a piece of software, or purchase goods, which are provided by another person or company. Your use of these other services, software or goods may be subject to separate terms between you and the company or person concerned. If so, the Terms do not affect your legal relationship with these other companies or individuals.

20.2 The Terms constitute the whole legal agreement between you and Google and govern your use of the Services (but excluding any services which Google may provide to you under a separate written agreement), and completely replace any prior agreements between you and Google in relation to the Services.

20.3 You agree that Google may provide you with notices, including those regarding changes to the Terms, by email, regular mail, or postings on the Services.

20.4 You agree that if Google does not exercise or enforce any legal right or remedy which is contained in the Terms (or which Google has the benefit of under any applicable law), this will not be taken to be a formal waiver of Google’s rights and that those rights or remedies will still be available to Google.

20.5 If any court of law, having the jurisdiction to decide on this matter, rules that any provision of these Terms is invalid, then that provision will be removed from the Terms without affecting the rest of the Terms. The remaining provisions of the Terms will continue to be valid and enforceable.

20.6 You acknowledge and agree that each member of the group of companies of which Google is the parent shall be third party beneficiaries to the Terms and that such other companies shall be entitled to directly enforce, and rely upon, any provision of the Terms which confers a benefit on (or rights in favor of) them. Other than this, no other person or company shall be third party beneficiaries to the Terms.

20.7 The Terms, and your relationship with Google under the Terms, shall be governed by the laws of the State of California without regard to its conflict of laws provisions. You and Google agree to submit to the exclusive jurisdiction of the courts located within the county of Santa Clara, California to resolve any legal matter arising from the Terms. Notwithstanding this, you agree that Google shall still be allowed to apply for injunctive remedies (or an equivalent type of urgent legal relief) in any jurisdiction.

April 16, 2007

©2008 Google - Home - About Google - Privacy Policy - Terms of Service


Get started with Google Toolbar : Install or uninstall - Toolbar Help

/static.py?page=features.html&hl=en&v=4 Get started with Google Toolbar : Install or uninstall - Toolbar Help Skip to content
Sign in
Google

Toolbar Help

﻿
  • Help articles
  • Get started
  • Learn more
  • Fix a problem
  • Release notes
  • Help blog

Toolbar › Help articles › Get started › Install or uninstall › Get started with Google Toolbar

Hide

Give Aardvark a try!

Can't find what you're looking for here? Let Aardvark find an expert to answer.

Install or uninstall: Get started with Google Toolbar

Print

Roll your cursor over the Toolbar buttons below to learn about Toolbar features, or click the button to learn more.

Search with popular suggestions

Toolbar offers helpful search suggestions as you type in the search box. While most suggestions come from popular Google searches, you'll also see suggestions from your Google bookmarks and your search history. Toolbar even lets you know if you've incorrectly spelled a word, and suggests the correct spelling.

Learn more about the search box

Access websites with a single click

Add custom buttons to access or search your favorite websites from Toolbar. You can add buttons created by other Toolbar users from our Button Gallery, or make your own using our Google Toolbar API.

Learn more about custom buttons

Contribute to any webpage with Sidewiki

Google Sidewiki is a browser sidebar that lets you contribute and read helpful information alongside any webpage. Share your insights with the entire Sidewiki community and post updates via Blogger, Twitter, Facebook, or email.

Learn more about Sidewiki

View your Google Bookmarks from any computer

Instead of remembering the addresses to all your favorite websites, save time by creating Google Bookmarks. Google Bookmarks are saved to your Google Account and can be accessed from any computer through Toolbar's Bookmarks menu, the Google Bookmarks homepage, or your iGoogle homepage.

Learn more about Google Bookmarks

Check your spelling

Click the Spell check button to check your spelling on emails and contact forms. Misspelled words turn red. Click misspelled words to choose from a list of suggested spellings. Corrected words turn green. When you're done, click the Spell check button again to turn off the feature.

Learn more about Spell check

Translate websites into more than 40 languages

View instant translations for individual words by rolling your cursor over an English word, or automagically translate entire websites on-the-fly into more than 40 languages.

Learn more about Translate

Complete forms with AutoFill

Save time by not typing your name, phone number, email, home and billing addresses each time you fill out forms. Instead, create an AutoFill profile to complete forms with a single click, and create multiple profiles for your work or home information.

Learn more about AutoFill

Customize your Toolbar

Customize your Toolbar by clicking the wrench icon to open the Toolbar Options window. Remove button text labels, enable or disable Toolbar features, and more. When you're done adjusting your settings, click Save.

Learn more about Toolbar Options

Save Toolbar settings to your Google Account

Click Toolbar's Sign In button to sign in to your Google Account and get access to features like Google Bookmarks. Signing in also saves your Toolbar settings to your Google Account, synchronizing your settings across your computers.

Learn more about synchronization

Download Google Toolbar for Internet Explorer or Firefox

updated 3/30/2010

Was this information helpful?
Easy to understand?
Complete with enough details?

Please tell us why you didn't find this helpful. Thanks!

How can we make this better?

Thanks! Your feedback will help us improve our Help Center.

Discuss this article using Google Sidewiki. Learn how.

Download Toolbar - Contacting Us - Help with other Google products -

©2010 Google - Google Home - Privacy Policy - Terms of Service

Loading...


Privacy Notice : Install or uninstall - Toolbar Help

/static.py?page=privacy.html&hl=en Privacy Notice : Install or uninstall - Toolbar Help Skip to content
Sign in
Google

Toolbar Help

﻿
  • Help articles
  • Get started
  • Learn more
  • Fix a problem
  • Release notes
  • Help blog

Toolbar › Help articles › Get started › Install or uninstall › Privacy Notice

Hide

Give Aardvark a try!

Can't find what you're looking for here? Let Aardvark find an expert to answer.

Install or uninstall: Privacy Notice

Print

December 9, 2009

The Google Privacy Policy [image] describes how we treat personal information when you use Google's products and services, including information provided when you use the Google Toolbar. In addition, the following describes our privacy practices that are specific to the Google Toolbar. Google will notify you if it materially changes these policies, at which time you will have the opportunity to discontinue using the Google Toolbar.

Information we collect

You do not need to provide any personally identifying information in order to download and use the Google Toolbar. Except for Toolbar features that are specifically designed to work with a Google Account, all of the features can be used without sharing any personally identifying information. However, it is possible for data that usually contains no personally identifying information, such as search queries or page addresses, to contain such information in certain cases.

The Google Toolbar has some basic features that work automatically any time you use the Toolbar. Other features are optional, and only operate and transmit data if you choose to enable them.

Basic Toolbar features

  • Any time you use the Google Toolbar to contact Google, such as by sending a search query to Google, the Toolbar sends standard, limited information [image] including your machine's IP address [image] and one or more cookies [image]. This data is retained in Google's server logs [image] and protected according to our general Privacy Policy.
  • If you navigate to a URL that does not exist, the Toolbar may send the URL to Google so we can help you find the URL you were looking for. If you disable the "Provide suggestions for incorrect or unavailable URLs" option through the Toolbar Options window, this information will not be sent to Google and suggestions will not be shown.
  • When you type URLs or queries in the Toolbar search box, the letters you type are sent to Google so the Suggest feature can automatically recommend search terms or URLs you may be looking for. If you disable the "Suggest searches as you type" option through the Toolbar Options window, these letters will not be sent to Google and suggestions will not be shown.
  • Google Toolbar includes one or more unique application numbers that are not associated with you or your Google Account. These numbers are sent to Google when you install or uninstall Google Toolbar, when the Google Toolbar periodically contacts our servers (for example, to request automatic updates to the software), and with Toolbar usage statistics (if enabled).

Optional Toolbar features

  • Google Toolbar gives you access to other Google services and features that store data with Google in association with your Google Account [image]. Your use of these other services through Google Toolbar is also governed by those services' Privacy Policies.
  • If you enable the Toolbar synchronization feature, an optional feature that stores your Toolbar and browser setting information with Google (including AutoFill information, if you have enabled AutoFill), this information will be stored in association with your Google Account.
  • If you enable the optional AutoFill feature, which automatically completes web forms for you, the Toolbar will send Google limited information about the structure of pages that have web forms and information such as the arrangement of the form so that we can improve our AutoFill service for that page. While the information Toolbar sends may include the fact that you typed in the form, the actual text that you type in the fields will not be sent to Google unless you choose to save that data with your Account using the Toolbar Synchronization feature.
  • If you have enabled Google's Web History feature to record your web activity and are logged into Toolbar, the Toolbar will send the URLs of pages you visit to be stored with your Google Account. You can disable, pause, or remove items stored in your Web History at any time as described in the Help Center [image].
  • Some older versions of Google Toolbar for Firefox include the SafeBrowsing feature. If this feature is enabled, the Toolbar periodically contacts Google's servers to download the most recent list of known phishing and malware sites. When you visit a site that we think is a phishing or malware site, the Toolbar will send Google a hashed, partial copy of the site's URL so that we can send more information about the risky URL. Google cannot determine the real URL you are visiting solely from this information. In addition, if you have chosen to share usage statistics with Google and you visit a site that we think could be a phishing or malware site, certain other data will be shared with Google, including the full URL that you visited, the "referer" header sent to that page, and the URL that matched the Google Safe Browsing malware list.
  • Some features may also send data to Google at the time of use. For example, Translate and Spell check work by sending the text you choose to be translated or spell-checked to Google, and AutoLink works by sending Google page text (such as addresses or ISBN numbers) for which AutoLink information is available. If you have enhanced features enabled (as described below), using the Translate feature will also send the URL of the page to be translated back to Google.
  • The My Location feature allows Toolbar to determine your approximate location based on your local network information, including details about nearby WiFi access points and/or the nearest router connected to your computer, and share that location with websites you choose. Websites that want to access your location must ask your permission, which you can grant or deny.
    • If you enable the My Location feature by granting a website permission to access location, Toolbar will periodically query Google for your current location. In order to determine your location, Toolbar will send Google the hardware IDs (i.e., MAC addresses) and SSIDs of WiFi access points visible to your machine, the hardware ID (i.e., MAC address) of the nearest connected router, and the signal strengths of nearby access points. If you disable the My Location feature, this information will cease to be sent.
    • The URLs or other information about websites with which you share your location are not sent to Google by the My Location feature. (Note: if you have also enabled enhanced features, as described below, the URLs may be independently sent by those features). You can always manage the list of websites that have access to your location through Toolbar's Options menu. Third party websites with whom you choose to share your location information are not covered by Google's Privacy Policies.
  • Send to and other features that let you transmit data from the Toolbar may log that data transmission, as explained in the Help Center.
  • Third party custom buttons and gadgets you install may send information to third party developers. These third parties are not covered by Google's Privacy Policies.

Enhanced Toolbar features

  • Toolbar's enhanced features, such as PageRank and Sidewiki, operate by sending Google the addresses and other information about sites at the time you visit them.
  • When you use Sidewiki to write, edit, or rate an entry, the URL of the relevant page, the type of action you performed and the text related to that action are sent to Google and stored with your Google Account. Your Sidewiki entries are publicly viewable and associated with your Google profile [image].

Uses

  • We process your requests in order to operate and improve the Google Toolbar and other Google services. For example, by knowing which web page you are viewing, the PageRank feature of Google Toolbar can show you Google's ranking of that web page. And the Sidewiki feature can tell you if others have written Sidewiki entries on a given page. Likewise, by processing the text on a web page, SpellCheck can offer spelling suggestions and AutoLink can provide useful links to information.

Information security

  • If you provide credit card information to use Toolbar's AutoFill feature, that information will be saved on your computer in encrypted form. It is not transmitted to Google.
  • Any information sent to Google will be maintained in accordance with the Google Privacy Policy [image]. Google's Privacy Policy does not cover information that you send to third party sites.

Your choices

  • Any Toolbar feature that works by automatically sending Google addresses or other information about sites when you visit them, or that associates data with your Google Account, can be disabled or re-enabled as explained in the Help Center or simply not used.
  • You may edit or delete a Sidewiki entry you have written at any time. If you delete a Sidewiki entry, it will be removed from public view but backup copies may remain on Google's servers for a limited time.
  • If you do not wish for the Toolbar to send usage and configuration statistics as part of its periodic requests, you can disable usage statistics following these instructions.
  • Toolbar allows you to install third-party custom buttons and gadgets. You should review a third-party's privacy policy before installing a custom button or gadget.

More information

Google adheres to the US Safe Harbor privacy principles. For more information about the Safe Harbor framework or our registration, see the Department of Commerce's web site [image].

Further information about the Google Toolbar is available in the Help Center.

For more information about our privacy practices, go to the full privacy policy [image].

For questions concerning the product or your account, please check out the Google Help page [image].

updated 3/30/2010

Was this information helpful?
Easy to understand?
Complete with enough details?

Please tell us why you didn't find this helpful. Thanks!

How can we make this better?

Thanks! Your feedback will help us improve our Help Center.

Discuss this article using Google Sidewiki. Learn how.

Popular articles

  1. What is Sidewiki?
  2. Install Google Toolbar
  3. Uninstall Google Toolbar
  4. Publisher's guide to Toolbar
  5. Toolbar disappeared

Help resources

  • Getting started guide

  • Known issues

  • Suggest a feature

Download Toolbar - Contacting Us - Help with other Google products -

©2010 Google - Google Home - Privacy Policy - Terms of Service

Loading...